 <!DOCTYPE HTML><html lang="es"><head><title>Tucum&#225;n hacia el 8 de Marzo: debates en la tierra de Luc&#237;a</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="A dos semanas de que el movimiento de mujeres y disidencias de Argentina y el mundo vuelva a salir a las calles, Tucum&#225;n tambi&#233;n se viene organizando en asambleas desde el &#250;ltimo viernes de enero." />
<meta name="Keywords" content="Pan y Rosas,Deuda externa,D&#237;a Internacional de las Mujeres,8 de Marzo,Aborto legal, seguro y gratuito,#SeparacionDeLaIglesiaYElEstado,Interrupci&#243;n Legal del Embarazo (ILE),G&#233;neros y Sexualidades" />
<meta name="Author" content="" />
<meta property="og:site_name" content="La Izquierda Diario - Red internacional"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Tucum&#225;n hacia el 8 de Marzo: debates en la tierra de Luc&#237;a" />
<meta property="og:description" content="A dos semanas de que el movimiento de mujeres y disidencias de Argentina y el mundo vuelva a salir a las calles, Tucum&#225;n tambi&#233;n se viene organizando en asambleas desde el &#250;ltimo viernes de enero." />
<meta property="og:image" content="https://www.laizquierdadiario.com/IMG/arton149741.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="380" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@izquierdadiario"/>
<meta name="twitter:title" content="Tucum&#225;n hacia el 8 de Marzo: debates en la tierra de Luc&#237;a"/>
<meta name="twitter:description" content="A dos semanas de que el movimiento de mujeres y disidencias de Argentina y el mundo vuelva a salir a las calles, Tucum&#225;n tambi&#233;n se viene organizando en asambleas desde el &#250;ltimo viernes de enero."/>
<meta name="twitter:image" content="https://www.laizquierdadiario.com/IMG/arton149741.jpg"/>
<meta name="twitter:creator" content="@izquierdadiario" />

<meta property="fb:app_id" content="803982259803110"/>
<link rel="canonical" href="http://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.21.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.5.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head>
<body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" alt="La Izquierda Diario"/><!--width="253" height="52"--></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideas-de-izquierda">Ideas de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="PTS" target="_blank">&nbsp;PTS - FIT</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li></ul>
</div></div></nav><main class="container">


<div class="row">
<!--< BOUCLE_publicidad(ARTICLES){id_mot=13105}{0,1}><div class="row">< INCLURE{fond=banner_publicidad}{id_article}></div></ BOUCLE_publicidad>-->
<article class="col-md-9">
<div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Géneros y Sexualidades</h4></div>

<div class="header-articulo">
<h4>DIA INTERNACIONAL DE LAS MUJERES</h4><h1>Tucumán hacia el 8 de Marzo: debates en la tierra de Lucía</h1><p>A dos semanas de que el movimiento de mujeres y disidencias de Argentina y el mundo vuelva a salir a las calles, Tucumán también se viene organizando en asambleas desde el último viernes de enero.</p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Miércoles 26 de febrero</span>   | 11:25 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia&text=Tucum%C3%A1n+hacia+el+8+de+Marzo%3A+debates+en+la+tierra+de+Luc%C3%ADa&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=149741" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=voice&id_article=149741" target="_blank" title="Escuchar la nota" class="TW icono"><i class="fa fa-headphones" aria-hidden="true"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=*Tucum%C3%A1n+hacia+el+8+de+Marzo%3A+debates+en+la+tierra+de+Luc%C3%ADa*%0AA+dos+semanas+de+que+el+movimiento+de+mujeres+y+disidencias+de+Argentina+y+el+mundo+vuelva+a+salir+a+las+calles%2C+Tucum%C3%A1n+tambi%C3%A9n+se+viene+organizando+en+asambleas+desde+el+%C3%BAltimo+viernes+de+enero.%0Ahttps://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=**Tucum%C3%A1n+hacia+el+8+de+Marzo%3A+debates+en+la+tierra+de+Luc%C3%ADa**%0AA+dos+semanas+de+que+el+movimiento+de+mujeres+y+disidencias+de+Argentina+y+el+mundo+vuelva+a+salir+a+las+calles%2C+Tucum%C3%A1n+tambi%C3%A9n+se+viene+organizando+en+asambleas+desde+el+%C3%BAltimo+viernes+de+enero.%0Ahttps://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia
" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="https://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo">
<div class="foto">
<figure>
<a href="IMG/arton149741.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L701xH356/arton149741-c5152.jpg?1582727102" width='701' height='356' />
</a>
</figure>
</div><p>Al igual que en todo el país, en Tucumán las mujeres y disidencias también venimos discutiendo cómo nos organizamos de cara al 8 de Marzo, el Día Internacional de las Mujeres. Las instancias de organización de la  jornada están atravesadas por diferentes debates que aquí repasamos.</p>
<h3 class="spip">No le regalemos nuestro día de lucha a las Iglesias y los antiderechos</h3>
<p>Desde que el movimiento de mujeres y de la diversidad sexual recobró vitalidad y multiplicó fuerzas en la pelea por el derecho al aborto, las cúpulas de las Iglesias y los grupos antiderechos comenzaron a profundizar su lobby y también a organizar contramarchas. Ya los conocemos, son los que se abrazan a Manzur y el resto de los partidos patronales; son los que se organizaron para evitar que "Lucía", una niña de 11 años, pueda acceder a la Interrupción Legal del Embarazo (ILE). Si hasta el arzobispo Sánchez dio sus datos reales e instó al acoso. Esta vez, desde la Conferencia Episcopal Argentina se lanzó la campaña<a href="http://www.laizquierdadiario.com/Aborto-la-Iglesia-quiere-convertir-el-8M-en-dia-contra-las-mujeres">“Sí a las mujeres, sí a la vida”</a> y un llamado a la movilización para unir este 8 de Marzo con su rabiosa actividad antiderechos.</p>
<p>Nosotras sabemos que nuestra fuerza está en las calles y que es importante dar ahí un fuerte mensaje político, por eso desde Pan y Rosas en el Frente de Izquierda hemos planteando en las diferentes instancias de organización que no podemos regalarle nuestro día de lucha a las jerarquías de las Iglesias y a los grupos antiderechos. Por eso seguimos proponiendo movilizarnos este 8 de Marzo, y no ceder a los oscurantistas y movilizarnos recién el lunes 9, cuando está planteado disputar nuestra agenda para arrancar nuestros derechos.</p>
<p>Lamentablemente, un abanico importante de organizaciones, desde las que integran el Frente de Todos hasta algunas de izquierda, no ven la importancia de esto. Inclusive quienes proponen marchar el 9 tampoco levantan la exigencia a que los sindicatos paren efectivamente para que seamos miles en las calles. Aún queda tiempo y desde Pan y Rosas seguiremos planteando ganar las calles este 8, también por la pelea por la separación de las Iglesias del Estado.</p>
<h3 class="spip">Con los pañuelos verdes bien en alto</h3>
<p>Este 19 de febrero vimos a miles de pibas con sus pañuelos verdes bien en alto. Aunque un puñado de dinosaurios haya votado en el Senado mantener en la clandestinidad al aborto, nosotras sabemos que la pelea por el derecho a decidir y a no morir en el intento, no terminó. Lo sabe también el Gobierno de Alberto y Cristina Fernández, que afirma que va a presentar un proyecto de ley que tenga artículos que puedan contentar parcialmente a los “celestes”, como ser <a href="http://www.laizquierdadiario.com/Aborto-Gines-Gonzalez-Garcia-hablo-de-establecer-la-objecion-de-conciencia-institucional">la objeción de conciencia institucional</a>. Este punto puede ser la vía que utilicen los antiderechos para no cumplir la ley. Imaginemos cómo puede resultar esto en la provincia gobernada por el peronista Juan Manzur, donde el nombre de Belén, presa injustamente a causa de un aborto no punible, se hizo mundialmente conocido.</p>
<p>Como en los pañuelazos del 19F, este 8 de Marzo tenemos que dejar en claro que nuestros derechos no se negocian y por eso apoyamos el proyecto de la Campaña Nacional por el Derecho al Aborto, que ya se presentó en 8 oportunidades y, aunque lo conquistamos en las calles, con un masivo apoyo social, nos lo negaron en el Congreso los dinosaurios aliados de las cúpulas clericales y de los gobernadores como Manzur, que integran todos los partidos mayoritarios. No nos da lo mismo entre despenalización o legalización, porque la diferencia está en que sea un derecho al que todas accedan en los hospitales públicos y las obras sociales.</p>
<p>Con la discusión del aborto en el tablero político, desde Pan y Rosas hemos planteando que la consigna por el derecho al aborto legal, seguro y gratuito tiene que ser uno de los ejes convocantes de la marcha del 8. Esto no es compartido por la “Multisectorial de Mujeres” (integrada por la Casa de Mujeres Norma Nassif del PCR-CCC, FPDS, Movimiento Evita, entre otras organizaciones), quienes quieren relegar la consigna del aborto legal a un punto perdido en un documento. Esto también es compartido por algunas organizaciones que participan en el espacio convocado por el colectivo Ni Una Menos, en el marco de la negociación de una "convocatoria unitaria". Con diversos argumentos, estas organizaciones que integran o son afines al Frente de Todos, buscan esconder la subordinación de este espacio a los vínculos con el Vaticano.</p>
<h3 class="spip">Junto a quienes pelean contra el ajuste decimos ¡Fuera el FMI!</h3>
<p>Desde los primeros días de enero, los estatales de la provincia realizan semana a semana movilizaciones y acciones para reclamar por la cláusula gatillo, con la docencia y la salud a la cabeza. En un ajuste al salario, Manzur suspendió su pago y citando a Fernández afirma que “la cláusula gatillo no existe más”. Este 8 tienen que estar al frente las trabajadoras que pelean para no pagar los costos del ajuste,</p>
<p>Esto está ligado a un contexto económico donde el Gobierno nacional toma medidas regresivas como el ajuste a los jubilados, el anuncio de nuevos tarifazos y el planteo de paritarias a la baja. Todas estas medidas están encaminadas por la negociación de la deuda con el FMI y los fondos buitres.</p>
<p>Este debate también atraviesa al movimientos de mujeres, donde las organizaciones han planteados dos posturas ante la última visita del FMI. Por un lado, organizaciones como el PCR-CCC y las organizaciones sociales del Frente de Todos han realizado actos “contra la deuda”, pero dando margen a las negociaciones del Gobierno y avalando una posible renegociación y pago de la deuda. Por el otro lado, está <a href="https://www.laizquierdadiario.com/Deuda-y-FMI-administrar-la-decadencia-o-terminar-con-la-dependencia-y-el-atraso" class='spip_out' rel='noopener noreferrer external' target='_blank'>la posición que levantamos desde el Frente de Izquierda</a>: no al pago de la fraudulenta deuda externa y la ruptura con el FMI.</p>
<p>Para el movimiento de mujeres y disidencias no se trata de una pelea estéril de consignas sino que es un problema material concreto. Mientras se sigue sosteniendo a las instituciones religiosas con la plata del Estado, cualquier variante del pago de la deuda implica menos plata para educación y salud. Ni hablar de otras medidas urgentes como la construcción de refugios para las víctimas de la violencia de género. Por eso reafirmamos la postura planteada por el Frente de Izquierda.</p>
<p>Con estos principales debates y planteos, Pan y Rosas llama a organizarnos, de manera independiente de todos estos sectores, en los lugares de trabajo y estudio para que seamos miles en las calles, por la inmediata separación de las Iglesias del Estado, por la aprobación del proyecto de la Campaña Nacional por el Derecho al aborto, contra el pago de la fraudulenta deuda externa, porque la deuda es con nosotres y nuestra familias, no con los organismos internacionales con los que se busca profundizar el saqueo del país. ¡Tenemos una gran tarea por delante!</p><br><br>






  <!--1 Hay publicidad de region Array-->
  <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#d2d2d2;color:#000000;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #d2d2d2;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#E2001A;border-color:#E2001A; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#E2001A;border-color:#E2001A;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">



<div class="banner_comunidad">
<div class="banner_texto">
<p><strong>Si sos de  Tucumán: </strong>
Ponete en contacto y organizate con el PTS en el Frente de Izquierda o con Pan y Rosas en tu trabajo, lugar de estudio o barrio.</p></br>
</div>

<div class="btn-suscripcion">
<a class="btn btn-default" href="http://www.laizquierdadiario.com/Aca-nos-podes-encontrar#Tucuman" role="button" target="_blank">Contactate</a>
<img src="https://www.laizquierdadiario.com/IMG/arton116716.png" alt="Si sos de " width="50%">
</div>

</div>
</div></div><br><br>


<div class="widget-area"><div class="fb-like" data-href="https://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia" data-layout="button_count" data-share="true"></div></div><br><br>
<div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Interrupcion-Legal-del-Embarazo"> Interrupción Legal del Embarazo (ILE)</a>   /   <a href="SeparacionDeLaIglesiaYElEstado"> #SeparacionDeLaIglesiaYElEstado</a>   /   <a href="Aborto-legal-seguro-y-gratuito"> Aborto legal, seguro y gratuito</a>   /   <a href="8-de-Marzo"> 8 de Marzo</a>   /   <a href="Dia-Internacional-de-la-Mujer"> Día Internacional de las Mujeres</a>   /   <a href="Deuda-externa-1426"> Deuda externa</a>   /   <a href="Pan-y-Rosas"> Pan y Rosas</a>   /   <a href="Seccion-Tucuman"> Tucumán</a>   /   <a href="Seccion-Generos-y-Sexualidades"> Géneros y Sexualidades</a></p></div>
</div></div></div>
<style> .fb-comments, .fb-comments iframe[style] {width: 100% !important;} </style>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Tucuman-hacia-el-8-de-Marzo-debates-en-la-tierra-de-Lucia" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article>
<aside class="col-md-3 sidebar sidebar-articulo" >
<div class="row"><br><br><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Educacion-Sexual-Integral-y-el-Codigo-de-Vestimenta" title="8 % del primero. Empiezan las clases, las jornadas e intercambios sobre el Código de Convivencia ¿Que ropa deben llevar los y las alumnas? ¿Y docentes? ¿Cómo debería llevarse adelante este debate? Algunas reflexiones para intercambiar entre docentes, estudiantes terciarios y secundarios."><strong>1</strong><span>Educación Sexual Integral y el Código de Vestimenta</span></a></li>

<li><a href="Femicidio-de-Anahi-Benitez-el-principal-acusado-no-sera-juzgado" title="7 % del primero. El Tribunal Oral en lo Criminal (TOC) 7 de Lomas de Zamora suspendió el juicio contra Marcelo Villalba, el principal sospechoso del femicidio de Anahí, por considerar que padece una esquizofrenia paranoide. El proceso seguirá contra Marcos Esteban Bazán, acusado de encubrimiento agravado."><strong>2</strong><span>Femicidio de Anahí Benítez: el principal acusado no será juzgado</span></a></li>

<li><a href="La-Nacion-uso-el-crimen-de-Fernando-para-criticar-el-derecho-al-aborto" title="7 % del primero. De cara al 8 de Marzo y a la discusión parlamentaria sobre el derecho al aborto, la dirección del diario usa el asesinato del joven para defender el "sublime valor" de la vida desde la concepción"."><strong>3</strong><span>La Nación usó el crimen de Fernando para criticar el derecho al aborto</span></a></li>

<li><a href="Jubilaciones-de-privilegio-el-Gobierno-a-punto-de-sentar-peligroso-precedente-para-las-mujeres" title="5 % del primero. Así lo denunció la diputada porteña Myriam Bregman, quien aseguró que es una iniciativa para mantener la inequidad."><strong>4</strong><span>Jubilaciones de privilegio: el Gobierno, a punto de sentar peligroso precedente para las mujeres</span></a></li>

<li><a href="Bahia-Blanca-presa-por-ser-mujer-y-pobre" title="4 % del primero. El 19 de febrero pasado, una mujer fue condenada por homicidio a ocho años de prisión por "no brindar" a su hija recién nacida los cuidados necesarios, ocasionando su muerte."><strong>5</strong><span>Bahía Blanca: presa por ser mujer y pobre</span></a></li>
</ul></div></div>



<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><a href="Seccion-Tucuman"><h4>Tucumán</h4></a>
 <ul class="list-unstyled">

<li><a href="ATEP-voto-un-paro-de-48-horas-atado-a-las-negociaciones-de-la-conduccion-y-el-Gobierno"><span>ATEP votó un paro de 48 horas atado a las negociaciones de la conducción y el Gobierno</span></a></li>

<li><a href="Radiografia-de-la-escasez-laboral-para-la-juventud-en-Tucuman"><span>Radiografía de la escasez laboral para la juventud en Tucumán</span></a></li>

<li><a href="Operativo-Independencia-primer-ensayo-de-los-metodos-del-genocidio"><span>Operativo Independencia: primer ensayo de los métodos del genocidio</span></a></li>

</ul></div></div>

<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Deuda-y-FMI-administrar-la-decadencia-o-terminar-con-la-dependencia-y-el-atraso"><span>Deuda y FMI: administrar la decadencia o terminar con la dependencia y el atraso</span></a></li>

<li><a href="Educacion-Sexual-Integral-y-el-Codigo-de-Vestimenta"><span>Educación Sexual Integral y el Código de Vestimenta</span></a></li>

<li><a href="AbortoLegal2020-escenarios-y-debates"><span>#AbortoLegal2020: escenarios y debates</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="http://www.edicionesips.com.ar" target="_blank">

<img class='spip_logo spip_logos' alt='Banner Ediciones IPS' src="local/cache-vignettes/L263xH263/arton25126-78cc8.gif?1582696806" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><style>
.publidad{margin-bottom: 40px;float: none;clear: both;border: 1px solid #e7e7e7;padding: 10px;background-color:#bdce3a;color: white;}
.texto h3{margin: 0 0 20px;font-size: 25px;color: #2d2c2c;font-family: SourceSansPro-Bold;}
.texto{text-align: center;}
.texto a{color: #2d2c2c;}
.icono{display: inline-flex;margin-left: 5%;margin-right: 5%;text-align: center;}
.icono a{color: #2d2c2c;font-size: 35px;margin:2px 9px;font-family: SourceSansPro-SemiBold;}
</style>

<div class="publidad">
<div class="texto">
  <a href="http://www.laizquierdadiario.com/LaIzquierdaDiario-Entucelular"><h3>La Izquierda Diario<br>en tu celular&nbsp;&nbsp;<i class="fa fa-hand-pointer-o" aria-hidden="true"></i></h3></a>
</div>
<div class="icono">
  <a href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%22Quiero%20suscribirme%20a%20La%20Izquierda%20Diario%22"><i class="fa fa-whatsapp" aria-hidden="true"></i><h5>Whatsapp</h5></a>
  <a href="https://play.google.com/store/apps/details?id=com.izquierda.diario"><i class="fa fa-android" aria-hidden="true"></i><h5>App</h5></a>
  <a href="http://www.telegram.me/LaIzquierdaDiarioNovedades"><i class="fa fa-telegram" aria-hidden="true"></i><h5>Telegram</h5></a>	
  <a href="https://telegram.me/LaIzquierdaDiarioBot"><i class="fa fa-telegram" aria-hidden="true"></i><h5>  Bot </h5></a>		 
</div><br><br></div></div>
</aside>
<div class="col-md-12"><div class="publicidad"><a href="http://www.laizquierdadiario.com/Sumate-a-las-luchas-y-campanas-del-Frente-de-Izquierda" target="_blank"><img class='spip_logo spip_logos' alt='Banner elecciones 2019' src="local/cache-vignettes/L1140xH135/arton124635-f8758.jpg?1582610404" width='1140' height='135' /></a></div></div>
<div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Borrando con el codo: abrupto giro del Gobierno en el debate sobre jubilaciones de privilegio' src="local/cache-vignettes/L326xH181/arton149794-590c2.jpg?1582769276" width='326' height='181' /></figure><h3><a href="Borrando-con-el-codo-abrupto-giro-del-Gobierno-en-el-debate-sobre-jubilaciones-de-privilegio">Borrando con el codo: abrupto giro del Gobierno en el debate sobre jubilaciones de privilegio</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Diputados: la izquierda plantea c&#243;mo acabar en serio con las jubilaciones de privilegio' src="local/cache-vignettes/L326xH183/arton149791-dd118.jpg?1582768187" width='326' height='183' /></figure><h3><a href="Diputados-la-izquierda-plantea-como-acabar-en-serio-con-las-jubilaciones-de-privilegio">Diputados: la izquierda plantea cómo acabar en serio con las jubilaciones de privilegio</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Pagar la deuda a libro cerrado: Guzm&#225;n se reuni&#243; con bancos y bonistas en EE. UU.' src="local/cache-vignettes/L326xH184/arton149784-b335c.jpg?1582768647" width='326' height='184' /></figure><h3><a href="Pagar-la-deuda-a-libro-cerrado-Guzman-se-reunio-con-bancos-y-bonistas-en-EE-UU">Pagar la deuda a libro cerrado: Guzmán se reunió con bancos y bonistas en EE. UU.</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Del Ca&#241;o: &#8220;El proyecto sobre jubilaciones de privilegio no afecta a presidentes y obispos&#8221;' src="local/cache-vignettes/L326xH184/arton149779-a8da7.jpg?1582759039" width='326' height='184' /></figure><h3><a href="Del-Cano-El-proyecto-sobre-jubilaciones-de-privilegio-no-afecta-a-presidentes-y-obispos">Del Caño: “El proyecto sobre jubilaciones de privilegio no afecta a presidentes y obispos”</a></h3></div>
</div></div></div>
</main>
<footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a><a href="https://www.lavocedellelotte.it/" target="_blank">Italia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
<li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li><li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2019 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "L'") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script><!--< INCLURE{fond=modal}>-->
</body></html><!--ar-->






