 <!--ar-->
  <!DOCTYPE HTML><html lang="es">
<head><title>Solidaridad internacional. Saludo de la militante palestina Leila Khaled a 46 a&#241;os del golpe militar en Argentina</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="La militante palestina Leila Khaled env&#237;a desde Jordania un saludo a las Madres de Plaza de Mayo y a la juventud de Argentina a 46 a&#241;os del golpe c&#237;vico militar. " />
<meta name="Keywords" content="Palestina,Golpe de Estado,Golpe militar en Argentina,Argentina,Internacional" />
<meta name="Author" content="Santiago Montag" />
<meta property="og:site_name" content="La Izquierda Diario - Red internacional"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Saludo de la militante palestina Leila Khaled a 46 a&#241;os del golpe militar en Argentina" />
<meta property="og:description" content="La militante palestina Leila Khaled env&#237;a desde Jordania un saludo a las Madres de Plaza de Mayo y a la juventud de Argentina a 46 a&#241;os del golpe c&#237;vico militar. " />
<meta property="og:image" content="https://www.laizquierdadiario.com/IMG/arton220015.jpg" />
<meta property="og:image:width" content="852" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@izquierdadiario"/>
<meta name="twitter:title" content="Saludo de la militante palestina Leila Khaled a 46 a&#241;os del golpe militar en Argentina"/>
<meta name="twitter:description" content="La militante palestina Leila Khaled env&#237;a desde Jordania un saludo a las Madres de Plaza de Mayo y a la juventud de Argentina a 46 a&#241;os del golpe c&#237;vico militar. "/>
<meta name="twitter:image" content="https://www.laizquierdadiario.com/IMG/arton220015.jpg"/>
<meta name="twitter:creator" content="@izquierdadiario" />
<link rel="canonical" href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina" />
 <link rel="amphtml" href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina?amp=1">

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina"
  },
  "headline": "Saludo de la militante palestina Leila Khaled a 46 a&#241;os del golpe militar en Argentina",
  "articleBody": "La militante palestina Leila Khaled env&#237;a desde Jordania un saludo a las Madres de Plaza de Mayo y a la juventud de Argentina a 46 a&#241;os del golpe c&#237;vico militar. ",
  "image": ["https://www.laizquierdadiario.com/IMG/arton220015.jpg"],
  "datePublished": "2022-03-26T18:17:41Z",
  "dateModified": "2022-03-27T03:12:19Z",
  "author": {
    "@type": "Person",
    "name": "Santiago Montag"
  },
  "publisher": {
    "@type": "Organization",
    "name": "La Izquierda Diario",
    "logo": {
      "@type": "ImageObject",
      "url": "https://laizquierdadiario.com/squelettes/assets/images/logo_ar.png"
    }
  }
}</script>

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
	"@type": "ListItem",
	"position": 1,
	"name": "La Izquierda Diario - Red internacional",
	"item": "https://www.laizquierdadiario.com"
  },
	{
	"@type": "ListItem",
	"position": 2,
	"name": "Internacional",
	"item": "https://www.laizquierdadiario.com/Internacional"
  },
  {
	"@type": "ListItem",
	"position": 3,
	"name": "Saludo de la militante palestina Leila Khaled a 46 a&#241;os del golpe militar en Argentina"
  }]
}</script>

<meta property="fb:app_id" content="803982259803110"/>
<meta property="fb:pages" content="1431888320420117"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap-5.0.0-beta2/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/b5_global_header_footer-0.1.css?v5" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/b5_global_article-0.5.css?v1" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '147097329042294', {
  em: 'insert_email_variable,'
  });
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"/></noscript>
<!-- END FBPixel Rodrigo nuevo -->
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript>
<script charset="UTF-8" src="//web.webpushs.com/js/push/770d0d15118d53d13f50793abf768a9f_1.js" async></script></head>

<body id="body" class="article">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="search-container" class="search-container">
  <div class="search-area">
    <form id="form1" name="buscar" class="row row-cols-lg-auto gy-3 buscador-interno" method="GET" action="https://www.google.com/search">
			<div class="form-group">
			<input type="hidden" name="domains" value="www.laizquierdadiario.com">
			<input type="hidden" name="sitesearch" value="www.laizquierdadiario.com">
			<input type="hidden" name="fechas" value="after:2020-03-01">
			<input type="search" name="q" class="form-control" placeholder="Buscar en Google" x-webkit-speech="">
			</div>
			<input type="submit" class="btn btn-default" value="Buscar">
		</form>
    <a href="javascript:void(0)" class="closebtn" id="header-search-close">×</a>
  </div>
</div>
<div class="container my-2 header-container">
  <div id="mySidepanel" class="sidepanel">
    <a href="javascript:void(0)" class="closebtn" id="header-menu-close">×</a>
    <div class="header-internal">
      <ul
        id="listaProvincias"
        class="list-unstyled top-provincias-mbl d-flex flex-wrap"
      >
        <li class="nav-item">
          <a href="Provincia-de-Buenos-Aires">BUENOS AIRES</a>
        </li>
        <li class="nav-item"><a href="Ciudad-de-Bs-As">CABA</a></li>
        <li class="nav-item"><a href="Cordoba">CÓRDOBA</a></li>
        <li class="nav-item"><a href="Santa-Fe">SANTA FE</a></li>
        <li class="nav-item"><a href="Entre-Rios">ENTRE RÍOS</a></li>
        <li class="nav-item"><a href="Mendoza">MENDOZA</a></li>
        <li class="nav-item"><a href="Tucuman">TUCUMÁN</a></li>
        <li class="nav-item"><a href="Salta">SALTA</a></li>
        <li class="nav-item"><a href="Jujuy">JUJUY</a></li>
        <li class="nav-item"><a href="La-Pampa">LA PAMPA</a></li>
        <li class="nav-item"><a href="Neuquen">NEUQUÉN</a></li>
        <li class="nav-item"><a href="Rio-Negro">RÍO NEGRO</a></li>
        <li class="nav-item"><a href="Chubut">CHUBUT</a></li>
        <li class="nav-item"><a href="Santa-Cruz">SANTA CRUZ</a></li>
        <li class="nav-item"><a href="San-Luis">SAN LUIS</a></li>
        <li class="nav-item"><a href="Catamarca">CATAMARCA</a></li>
      </ul>
    </div>
    <ul class="navbar-nav">
      <li class="nav-item">
        <a class="nav-link" href="Politica">Política</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Libertades-Democraticas">Libertades Democráticas</a></li>
          <li><a href="Parlamentaria">Parlamentaria</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Internacional">Internacional</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Economia-Internacional">Economía Internacional</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Economia">Economía</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Economia-Nacional">Economía Nacional</a></li>
          <li><a href="Economia-Internacional">Economía Internacional</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Mundo-de-lxs-trabajadorxs">Mundo de <span class="__cf_email__" data-cfemail="4925093a">[email&#160;protected]</span> <span class="__cf_email__" data-cfemail="4c383e2d2e2d262d28233e0c3f">[email&#160;protected]</span></a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Sociedad">Sociedad</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Ecologia-y-ambiente">Ecología</a></li>
          <li><a href="Urbanismo">Urbanismo</a></li>
          <li><a href="Ciencia-y-Tecnologia">Ciencia y Tecnología</a></li>
          <li><a href="Salud">Salud</a></li>
          <li><a href="Seccion-Educacion">Educación</a></li>
          <li><a href="Pueblos-originarios">Pueblos originarios</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Generos-y-Sexualidades"
          >Géneros y Sexualidades</a
        >
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Juventud">Juventud</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Juventud-Trabajadora">Juventud Trabajadora</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Cultura">Cultura</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Libros">Libros</a></li>
          <li><a href="Cine">Cine</a></li>
          <li><a href="Historia">Historia</a></li>
          <li><a href="Marx-ha-vuelto">Marx ha vuelto</a></li>
          <li><a href="La-Caja-Roja">La Caja Roja</a></li>
          <li>
            <a href="https://ceip.org.ar/" target="_blank"
              >CEIP "Leon Trotsky"</a
            >
          </li>
        </ul>
      </li>
      <li class="nav-item"><a class="nav-link" href="Deportes">Deportes</a></li>
      <li class="nav-item">
        <a class="nav-link" href="Últimas-noticias">Últimas noticias</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="PTS" target="_blank">PTS - FITU</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="ideas-de-izquierda">Ideas de Izquierda</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="http://campus.laizquierdadiario.com/" target="_blank">Campus Socialista</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="IPS-Libros">IPS-Libros</a>
      </li>
      <li class="nav-item d-block d-sm-block d-lg-none">
        <a class="nav-link" href="Pronostico-de-la-Ciudad-de-Buenos-Aires"
          >Clima</a
        >
      </li>
      <li class="nav-item">
        <a
          class="nav-link"
          href="El-Circulo-Rojo"
          >El Círculo Rojo</a
        >
      </li>
    </ul>
    <div class="d-block d-sm-block d-md-none header-internacional-logo">
      <a
        href="Red-Internacional/"
        target="_blank"
        ><img
          src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg"
          width="250"
          height="64"
          alt="Red Internacional"
      /></a>
    </div>
  </div>

  <div class="header-main-area">
    <div
      class="d-flex align-self-center align-items-center header-main-area__left"
    >
      <button class="btn btn-light btn-header" id="header-menu-toggle">
        <i class="fa fa-bars fa-lg" aria-hidden="true"></i
        ><span class="d-none">SECCIONES</span> 
      </button>
      
      <a type="button" class="d-none d-xs-none d-lg-block btn btn-light btn-header btn-buscar" 
      id="header-search-toggle"><i class="fa fa-search fa-lg" aria-hidden="true"></i></a>

      <div class="d-none d-sm-none d-md-block">
        <a
          href="Red-Internacional/"
          target="_blank"
          ><img
            src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg"
            width="230"
            height="57"
            alt="Red Internacional"
        /></a>
      </div>
    </div>
    <div class="header-main-area__center">
      <a class="navbar-brand" href="https://www.laizquierdadiario.com/"
        ><img
          src="squelettes/assets/images/logo_ar.svg"
          class="logo-lid"
          alt="La Izquierda Diario"
          width="250"
          height="64"
      /></a>
      <div class="d-block d-xs-block d-md-none">
        <ul class="list-unstyled social-links-header">
		<li class="d-block d-sm-block d-md-none">
			<a href="https://api.whatsapp.com/send?text=*Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina*%0ALa+militante+palestina+Leila+Khaled+env%C3%ADa+desde+Jordania+un+saludo+a+las+Madres+de+Plaza+de+Mayo+y+a+la+juventud+de+Argentina+a+46+a%C3%B1os+del+golpe+c%C3%ADvico+militar.+%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina https%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="tg://msg?text=**Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina**%0ALa+militante+palestina+Leila+Khaled+env%C3%ADa+desde+Jordania+un+saludo+a+las+Madres+de+Plaza+de+Mayo+y+a+la+juventud+de+Argentina+a+46+a%C3%B1os+del+golpe+c%C3%ADvico+militar.+%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>

	</ul>      </div>
    </div>
    
    <div class="header-main-area__right ">  
      <div class="d-block d-lg-none">
        <a type="button" class="btn btn-header btn-buscar" id="header-search-mobile-toggle"
          ><i class="fa fa-search fa-lg" aria-hidden="true"></i></a> 
      </div>

      <div class="d-none d-lg-flex">
        <a href="https://comunidad.laizquierdadiario.com" class="btn btn-light btn-comunidad" target="_blank">SUMATE A LA COMUNIDAD</a>
      </div>
    </div>
  </div>
</div><div class="d-none d-sm-none d-md-block">
    <div class="ejes-del-dia">
<div id="menuInner"class="container ejes-del-dia__inner align-items-center">

<ul class="ejes-del-dia__list"> 
  
  <li class="ejes-del-dia__item"><a href="Partes-de-guerra-Ucrania">Partes de guerra Ucrania</a></li>
  
  <li class="ejes-del-dia__item"><a href="Inflacion">Inflación</a></li>
  
  <li class="ejes-del-dia__item"><a href="FMI">FMI</a></li>
   
</ul>

<ul class="ejes-del-dia__destacados list-unstyled d-flex justify-content-lg-start align-items-center my-0">
  
  <li class="eje-del-dia-link"><a href="Últimas-noticias" class="btn btn-light btn-sm">Últimas noticias</a></li>
  
</ul>
<!--
<div class="ejes-del-dia__vivo">
    <div class="vivo d-flex justify-content-lg-start align-items-center bg-light rounded px-2 py-1">
        <i class="fa fa-play-circle-o" aria-hidden="true" style="color:#a1344e; font-size: 1.2em;"></i>
        <p class="text-uppercase" style="color:#a1344e; font-size: 1.2em;">vivo</p>
    </div>  
</div>
-->

</div>
</div></div>
<nav
  class="navbar fixed-bottom navbar-expand-sm navbar-light bg-light d-block d-xs-block d-lg-none text-center py-0 d-flex flex-nowrap justify-content-around menu-inferior"
>
  <a class="navbar-brand mb-0" href="/"
    ><i class="fa fa-home" aria-hidden="true"></i>
    <span class="text-center">INICIO</span></a
  >
  <a class="navbar-brand mb-0"id="header-menu-mobile-toggle" href="#"
    ><i class="fa fa-th" aria-hidden="true"></i>
    <span class="text-center">SECCIONES</span></a
  >
 
  <a class="navbar-brand mb-0" href="https://comunidad.laizquierdadiario.com/" target="_blank"
    ><i class="fa fa-users" aria-hidden="true"></i>
    <span class="text-center">COMUNIDAD</span></a>
  <a
    class="navbar-brand mb-0"
    href="https://www.laizquierdadiario.com/Red-Internacional/"
  >
    <img
      src="squelettes/assets/images/icon-internacional.svg" width="22" height="22"     
    />
    <span class="text-center">INTERNACIONAL</span>
  </a>
</nav>
<main class="container">
<!--Whatsapp-->
<div id="whatsapp" class="whatsapp menu-inferior"><a target="_blank" href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%C2%A1Hola!%20Les%20escribo%20porque%20me%20quiero%20contactar%20con%20La%20Izquierda%20Diario"><img src="squelettes/assets/css/images/whatsapp.svg" alt="Logo whatsapp"></a></div>      


<div class="row">
<!--< BOUCLE_publicidad(ARTICLES){id_mot=13105}{0,1}><div class="row">< INCLURE{fond=banner_publicidad}{id_article}></div></ BOUCLE_publicidad>-->
<article class="col-md-12">
<div class="row"><div class="col-md-12">
  <div class="encabezado-articulo">
      <ol class="breadcrumb">
      
        
          <li class="breadcrumb-item"><a href="Internacional-14"><h4>Internacional</h4></a></li>
        
      
      
      </ol>
  </div>
   
  <div class="header-articulo"><h1><em>Solidaridad internacional.</em>Saludo de la militante palestina Leila Khaled a 46 años del golpe militar en Argentina</h1></div> <!-- Titulo y volanta -->
</div></div>
</article>
<article class="col-lg-8">
  <div class="header-cuerpo-articulo"><p>La militante palestina Leila Khaled envía desde Jordania un saludo a las Madres de Plaza de Mayo y a la juventud de Argentina a 46 años del golpe cívico militar.</p></div>
<div class="row">

<div class="col-md-8 autor-articulo" >
  
  <div class="autor-articulo">
  
    <div class="d-flex autor-articulo-box"><figure><img class='spip_logo spip_logos' alt='Saludo de la militante palestina Leila Khaled a 46 a&#241;os del golpe militar en Argentina' src="local/cache-gd2/b5/9b3c336219c205152325a419d33152.jpg?1648306031" width='70' height='70' /></figure><p><a href="Santiago-Montag">Santiago Montag</a><span>@SalvadorSoler10</span></p></div>
    
  </div>
  
</div>
<div class="col-md-4 fecha-articulo">
  <span>Sábado 26 de marzo    | 15:17 </span>
</div> 

</div>  <div class="d-none d-sm-none d-md-block">
    <!--Script de FB -->
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0&appId=803982259803110" nonce="IR9lhI4x"></script>

<div class="row"><div class="col-md-12">
<div class="social-tools bg-white"><div class="social-actions-desktop">
	
	<div class="widget">
	  <div class="fb-like d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina" data-layout="button_count"></div>
	</div>
	<div class="widget" style="padding-top: 0px; margin-right: 18px;">
	    <div class="fb-share-button d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina?utm_source=lid&utm_medium=fb&utm_campaign=article-social-actions" data-layout="button" data-size="small">
	      <a target="_blank" href=https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" class="fb-xfbml-parse-ignore">Compartir</a>
	    </div>            
	</div>

	<ul class="list-unstyled social-links">
		<li>
			<a target="_blank" href="https://api.whatsapp.com/send?text=*Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina*%0ALa+militante+palestina+Leila+Khaled+env%C3%ADa+desde+Jordania+un+saludo+a+las+Madres+de+Plaza+de+Mayo+y+a+la+juventud+de+Argentina+a+46+a%C3%B1os+del+golpe+c%C3%ADvico+militar.+%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina https%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://t.me/share/url?url=**Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina**%0ALa+militante+palestina+Leila+Khaled+env%C3%ADa+desde+Jordania+un+saludo+a+las+Madres+de+Plaza+de+Mayo+y+a+la+juventud+de+Argentina+a+46+a%C3%B1os+del+golpe+c%C3%ADvico+militar.+%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>
		<li class="d-none">
			<a href="spip.php?page=voice&id_article=220015" target="_blank" title="Escuchar la nota" class="TW icono">
			<i class="fa fa-headphones" aria-hidden="true"></i></a>
		</li>
		<li class="d-none d-sm-none d-md-block">
			<a href="spip.php?page=gacetilla-articulo&id_article=220015" target="_blank" title="Formato para copiar y pegar en el correo">
			<i class="fa fa-newspaper-o"></i></a>
		</li>
		<li><a class="comentarios" href="#comentarios">
			<strong>&nbsp;<fb:comments-count href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina">
			</fb:comments-count></strong></a>
		</li>
	</ul>
</div></div>
</div></div>    
  </div>
  <div class="articulo"><div class="col-md-10 offset-md-1">
    <div class="foto">
<figure>
<a href="IMG/arton220015.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-fluid' alt='' src="local/cache-vignettes/L720xH451/arton220015-4af58.jpg?1648318668" width='720' height='451' />
</a>
</figure>
</div>    <div class="d-block d-sm-block d-md-none">
      <!--Script de FB -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0&appId=803982259803110" nonce="IR9lhI4x"></script>

<div class="row"><div class="col-md-12">
<div class="social-tools bg-white"><div class="social-actions">
	
	<div class="widget">
	  <div class="fb-like d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina" data-layout="button_count"></div>
	</div>
	<div class="widget" style="padding-top: 0px; margin-right: 18px;">
	    <div class="fb-share-button d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina?utm_source=lid&utm_medium=fb&utm_campaign=article-social-actions" data-layout="button" data-size="small">
	      <a target="_blank" href=https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" class="fb-xfbml-parse-ignore">Compartir</a>
	    </div>            
	</div>

	<ul class="list-unstyled social-links">
		<li>
			<a target="_blank" href="https://api.whatsapp.com/send?text=*Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina*%0ALa+militante+palestina+Leila+Khaled+env%C3%ADa+desde+Jordania+un+saludo+a+las+Madres+de+Plaza+de+Mayo+y+a+la+juventud+de+Argentina+a+46+a%C3%B1os+del+golpe+c%C3%ADvico+militar.+%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina https%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="tg://msg?text=**Saludo+de+la+militante+palestina+Leila+Khaled+a+46+a%C3%B1os+del+golpe+militar+en+Argentina**%0ALa+militante+palestina+Leila+Khaled+env%C3%ADa+desde+Jordania+un+saludo+a+las+Madres+de+Plaza+de+Mayo+y+a+la+juventud+de+Argentina+a+46+a%C3%B1os+del+golpe+c%C3%ADvico+militar.+%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FSaludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>
		<li class="d-none d-sm-none d-md-block">
			<a href="spip.php?page=gacetilla-articulo&id_article=220015" target="_blank" title="Formato para copiar y pegar en el correo">
			<i class="fa fa-newspaper-o"></i></a>
		</li>
		<li class="d-none">
			<a href="spip.php?page=voice&id_article=220015" target="_blank" title="Escuchar la nota" class="TW icono">
			<i class="fa fa-headphones" aria-hidden="true"></i></a>
		</li>
		<li><a class="comentarios" href="#comentarios">
			<strong>&nbsp;<fb:comments-count href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina">
			</fb:comments-count></strong></a>
		</li>
	</ul>
</div></div>
</div></div>    
    </div>
    
      <p>Un saludo de Leila Khaled desde Jordania junto a los refugiados de Palestina para Las Madres de Plaza de Mayo a 46 años del golpe cívico militar y a la juventud Argentina y America Latina que lucha contra la opresión de sus gobiernos y el imperialismo.</p> <p>Ella es militante revolucionaria desde chica. Se unió a las filas del PFLP como tantas otras mujeres para conquistar la liberación Palestina. Se ha convertido en un icono de la lucha contra la opresión en todo el mundo, conocida como la Che Guevara Palestina. Ha liderado operaciones de alto perfil como el secuestro de grandes aviones para enviar mensajes al mundo de que Palestina lucha por su liberación y el retorno de los millones de refugiados. Hoy continúa resistiendo y militando por esa causa.</p> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/Cbk7j6zAxYd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/Cbk7j6zAxYd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/Cbk7j6zAxYd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por La Izquierda Diario (@izquierdadiario)</a></p> </div></blockquote> <script async src="//www.instagram.com/embed.js"></script><br>
      
    

    
    

    
    
    
      <!--3 Si no hay publicidad ni de region ni de seccion llama al de comunidad -->
      <!-- - <li> 0=> 14<br /> -->
      <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#1f2021;color:#FFFFFF;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #1f2021;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#a1344e;border-color:#a1344e; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#a1344e;border-color:#a1344e;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">
<div class="banner_comunidad">
<div class="banner_texto">
  <p><strong>Si bancás lo que hacemos, súmate a la Comunidad</strong></p>
  <p>Nos proponemos, y te proponemos, el objetivo de llegar en los próximos meses a 10.000 colaboradoras y colaboradores que estemos conectados.</p>
<p>Que podamos reflejar la realidad desde abajo y dar pelea a los grandes medios del poder, también depende de vos.</p>
<p>Para poder seguir creciendo sumate a la Comunidad de La Izquierda Diario.</p>
</div>
<div class="btn-suscripcion">
<a class="btn btn-default" href="https://comunidad.laizquierdadiario.com/" role="button" target="_blank">Sumate a la comunidad</a>

</div>
</div>
</div></div>    

    <div class="temas-relacionados"><p><strong>Temas </strong></p>
    <p>
      <a href="Argentina-7986" class="btn"> Argentina</a>
      
      <a href="Golpe-militar-en-Argentina" class="btn"> Golpe militar en Argentina</a>
      
      <a href="golpe" class="btn"> Golpe de Estado</a>
      
      <a href="Palestina" class="btn"> Palestina</a>
      
      <a href="Internacional-14" class="btn"> Internacional</a>
    </p></div>
  </div></div>
  <br><br>
  <div class="widget"><div class="fb-like d-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina" data-layout="button_count" share="true"></div></div>
  <style> .fb-comments, .fb-comments iframe[style] {width: 100% !important;} </style>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Saludo-de-la-militante-palestina-Leila-Khaled-a-46-anos-del-golpe-militar-en-Argentina" data-num-posts="3" data-width="100%"></div>
</div></div></div></div>
</article>

<aside class="col-lg-3 offset-md-1">
  <div class="anexo"><a href="https://edicionesips.com.ar" target="_blank"><img class='spip_logo spip_logos' alt='Banner IPS - Secci&#243;n y notas' src="local/cache-vignettes/L300xH300/arton200530-fdff7.gif?1648303089" width='300' height='300' /></a></div>
    

    

    
    <div class="mas-leidas">
      <h3>Más leídas  de <i>Internacional</i></h3>
      
      <div class="noticia">
        <h4><a href="Carabineros-de-Chile-reprime-marcha-estudiantil-y-hiere-de-bala-a-uno-de-ellos"><em>Gobierno Boric. </em>Carabineros de Chile reprime marcha estudiantil y hiere de bala a uno de ellos</a></h4>
        <div class="layer-container"><figure><a href="Carabineros-de-Chile-reprime-marcha-estudiantil-y-hiere-de-bala-a-uno-de-ellos"><img class='spip_logo spip_logos' alt='Carabineros de Chile reprime marcha estudiantil y hiere de bala a uno de ellos' src="local/cache-vignettes/L326xH218/arton219950-44d15.jpg?1648303122" width='326' height='218' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Continuan-escandalosas-condenas-por-protestas-11J-y-la-burocracia-fustiga-a-La-Joven-Cuba"><em>Cuba. </em>Continúan las escandalosas condenas por las protestas del 11J y la burocracia fustiga a “La Joven Cuba”</a></h4>
        <div class="layer-container"><figure><a href="Continuan-escandalosas-condenas-por-protestas-11J-y-la-burocracia-fustiga-a-La-Joven-Cuba"><img class='spip_logo spip_logos' alt='Contin&#250;an las escandalosas condenas por las protestas del 11J y la burocracia fustiga a &#8220;La Joven Cuba&#8221;' src="local/cache-vignettes/L326xH184/arton219983-85973.jpg?1648303115" width='326' height='184' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="La-guerra-en-Ucrania-migracion-rusofobia-y-el-tablero-europeo"><em>Opinión. </em>La guerra en Ucrania: migración, rusofobia y el tablero europeo</a></h4>
        <div class="layer-container"><figure><a href="La-guerra-en-Ucrania-migracion-rusofobia-y-el-tablero-europeo"><img class='spip_logo spip_logos' alt='La guerra en Ucrania: migraci&#243;n, rusofobia y el tablero europeo' src="local/cache-vignettes/L326xH184/arton219944-8c456.jpg?1648303074" width='326' height='184' /></a></figure></div>
      </div>
      
    </div> 
    

    

    
    
    <div class="mas-leidas">
      <h4>Te puede interesar</h4>
      
      <div class="noticia">
        <h4><a href="El-negacionismo-de-las-redes-fue-expresado-por-los-socios-de-Milei-en-la-Legislatura-portena"><em>24 de marzo. </em>El negacionismo de las redes fue expresado por los socios de Milei en la Legislatura porteña</a></h4>
        <div class="layer-container"><figure><a href="El-negacionismo-de-las-redes-fue-expresado-por-los-socios-de-Milei-en-la-Legislatura-portena"><img class='spip_logo spip_logos' alt='El negacionismo de las redes fue expresado por los socios de Milei en la Legislatura porte&#241;a' src="local/cache-vignettes/L326xH184/arton219972-24264.jpg?1648303072" width='326' height='184' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Memoria-historia-y-presente"><em>Editorial. </em>Memoria, historia y presente</a></h4>
        <div class="layer-container"><figure><a href="Memoria-historia-y-presente"><img class='spip_logo spip_logos' alt='Memoria, historia y presente' src="local/cache-vignettes/L326xH181/arton219893-6a496.jpg?1648303162" width='326' height='181' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Masiva-movilizacion-en-Argentina-contra-el-acuerdo-con-el-FMI-y-por-los-30-000-desaparecidos"><em>A 46 años del golpe genocida. </em>Masiva movilización en Argentina contra el acuerdo con el FMI y por los 30.000 desaparecidos</a></h4>
        <div class="layer-container"><figure><a href="Masiva-movilizacion-en-Argentina-contra-el-acuerdo-con-el-FMI-y-por-los-30-000-desaparecidos"><img class='spip_logo spip_logos' alt='Masiva movilizaci&#243;n en Argentina contra el acuerdo con el FMI y por los 30.000 desaparecidos' src="local/cache-vignettes/L326xH184/arton219910-38bce.jpg?1648303209" width='326' height='184' /></a></figure></div>
      </div>
      
    </div> 
</aside>

</div>



<div class="row row-noticias-mas-leidas">
  <div class="col-md-12">
      <div class="encabezado-mas-leidas"><h3>Destacados del día</h3></div>
  </div>
</div>  

<div class="row row-noticias-mas-leidas">

<div class="col-lg-3">
    
    <div class="noticia">
      <h4><a href="Las-perspectivas-de-la-guerra-a-un-mes-de-la-invasion-rusa-a-Ucrania"><em class="volanta">Ideas de Izquierda. </em>Las perspectivas de la guerra a un mes de la invasión rusa a Ucrania</a></h4>
      <div class="layer-container"><figure><a href="Las-perspectivas-de-la-guerra-a-un-mes-de-la-invasion-rusa-a-Ucrania"><img class='spip_logo spip_logos' alt='Las perspectivas de la guerra a un mes de la invasi&#243;n rusa a Ucrania' src="local/cache-vignettes/L326xH184/arton220044-880ef.jpg?1648350610" width='326' height='184' /></a></figure></div>
    </div>
    
    <div class="noticia">
      <h4><a href="Analisis-y-debates-sobre-guerra-en-Ucrania-cartas-cruzadas-y-FMI-entrevista-a-Alabarces-y-mas"><em class="volanta">En Semanario IdZ. </em>Análisis y debates sobre guerra en Ucrania; cartas cruzadas y FMI; entrevista a Alabarces, y más</a></h4>
      <div class="layer-container"><figure><a href="Analisis-y-debates-sobre-guerra-en-Ucrania-cartas-cruzadas-y-FMI-entrevista-a-Alabarces-y-mas"><img class='spip_logo spip_logos' alt='An&#225;lisis y debates sobre guerra en Ucrania; cartas cruzadas y FMI; entrevista a Alabarces, y m&#225;s' src="local/cache-vignettes/L326xH184/arton220040-01cd3.jpg?1648350383" width='326' height='184' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia">
      <h4><a href="China-y-la-guerra-de-Ucrania-entre-la-alianza-con-Rusia-y-la-dependencia-de-Occidente"><em class="volanta">Ideas de Izquierda. </em>China y la guerra de Ucrania: entre la alianza con Rusia y la dependencia de Occidente</a></h4>
      <div class="layer-container"><figure><a href="China-y-la-guerra-de-Ucrania-entre-la-alianza-con-Rusia-y-la-dependencia-de-Occidente"><img class='spip_logo spip_logos' alt='China y la guerra de Ucrania: entre la alianza con Rusia y la dependencia de Occidente' src="local/cache-vignettes/L326xH184/arton220039-09804.jpg?1648350257" width='326' height='184' /></a></figure></div>
    </div>
    
    <div class="noticia">
      <h4><a href="Ucrania-campismo-o-politica-revolucionaria-independiente-220038"><em class="volanta">Ideas de Izquierda. </em>Ucrania: campismo o política revolucionaria independiente</a></h4>
      <div class="layer-container"><figure><a href="Ucrania-campismo-o-politica-revolucionaria-independiente-220038"><img class='spip_logo spip_logos' alt='Ucrania: campismo o pol&#237;tica revolucionaria independiente' src="local/cache-vignettes/L326xH184/arton220038-75934.jpg?1648350500" width='326' height='184' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia">
      <h4><a href="Brasil-La-crisis-historica-del-PSOL-cuales-son-las-lecciones-y-perspectivas-para-la-izquierda"><em class="volanta">Ideas de Izquierda. </em>[Brasil] La crisis histórica del PSOL: ¿cuáles son las lecciones y perspectivas para la izquierda?</a></h4>
      <div class="layer-container"><figure><a href="Brasil-La-crisis-historica-del-PSOL-cuales-son-las-lecciones-y-perspectivas-para-la-izquierda"><img class='spip_logo spip_logos' alt='[Brasil] La crisis hist&#243;rica del PSOL: &#191;cu&#225;les son las lecciones y perspectivas para la izquierda?' src="local/cache-vignettes/L326xH184/arton220037-ef77f.jpg?1648350550" width='326' height='184' /></a></figure></div>
    </div>
    
    <div class="noticia">
      <h4><a href="Dossier-Las-cartas-sobre-la-mesa-del-FMI"><em class="volanta">Ideas de Izquierda. </em>[Dossier] Las cartas sobre la mesa... del FMI</a></h4>
      <div class="layer-container"><figure><a href="Dossier-Las-cartas-sobre-la-mesa-del-FMI"><img class='spip_logo spip_logos' alt='[Dossier] Las cartas sobre la mesa... del FMI' src="local/cache-vignettes/L326xH183/arton220036-3b011.jpg?1648350699" width='326' height='183' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia">
      <h4><a href="Un-muchacho-como-Palito-idolo-popular-se-nace-o-se-hace"><em class="volanta">Entrevista: Pablo Alabarces. </em>Un muchacho como Palito: ¿ídolo popular se nace o se hace? </a></h4>
      <div class="layer-container"><figure><a href="Un-muchacho-como-Palito-idolo-popular-se-nace-o-se-hace"><img class='spip_logo spip_logos' alt='Un muchacho como Palito: &#191;&#237;dolo popular se nace o se hace? ' src="local/cache-vignettes/L326xH184/arton220034-4dab6.jpg?1648350742" width='326' height='184' /></a></figure></div>
    </div>
    
    <div class="noticia">
      <h4><a href="Premios-Oscar-Ascension-clases-sociales-y-capitalismo-en-un-documental-sobre-China"><em class="volanta">Ideas de Izquierda. </em>[Premios Oscar] <i>Ascension</i>, clases sociales y capitalismo en un documental sobre China</a></h4>
      <div class="layer-container"><figure><a href="Premios-Oscar-Ascension-clases-sociales-y-capitalismo-en-un-documental-sobre-China"><img class='spip_logo spip_logos' alt='[Premios Oscar] &lt;i&gt;Ascension&lt;/i&gt;, clases sociales y capitalismo en un documental sobre China' src="local/cache-vignettes/L326xH184/arton220033-c2692.jpg?1648350760" width='326' height='184' /></a></figure></div>
    </div>
    
</div>

</div>   
<!--Bloques de secciones - solo titulos  -->
<div class="row row-noticias-mas-leidas">
  <div class="col-md-12"><div class="encabezado-mas-leidas"><h3>Últimas noticias</h3></div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Política</h4>
    
    <h3><a href="Dossier-Las-cartas-sobre-la-mesa-del-FMI"><em class="volanta">Ideas de Izquierda. </em>[Dossier] Las cartas sobre la mesa... del FMI</a></h3>
    
    <h3><a href="Lo-personal-es-politico-220028"><em class="volanta">Ideas de Izquierda. </em>Lo personal es político</a></h3>
    
    <h3><a href="Reflexiones-y-debates-en-una-de-las-grandes-fabricas-alimenticias-de-la-Zona-Norte-del-GBA"><em class="volanta">Opinión. </em>Reflexiones y debates en una de las grandes fábricas alimenticias de la Zona Norte del GBA</a></h3>
    
    <h3><a href="Vera-exigen-el-esclarecimiento-de-la-muerte-de-Rafael-Gerez"><em class="volanta">Justicia por Rafa. </em>Vera: exigen el esclarecimiento de la muerte de Rafael Gerez</a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Economía</h4>
    
    <h3><a href="Luz-verde-al-acuerdo-con-el-FMI-bienvenides-al-infierno"><em class="volanta">Panorama económico. </em>Luz verde al acuerdo con el FMI: bienvenides al infierno</a></h3>
    
    <h3><a href="El-FMI-aprobo-el-nuevo-prestamo-de-U-S-45-000-millones-para-devolver-el-prestamo-de-Macri"><em class="volanta">Washington. </em>El FMI aprobó el nuevo préstamo de U$S 45.000 millones para “devolver” el préstamo de Macri</a></h3>
    
    <h3><a href="Guerra-contra-la-inflacion-Quien-tiene-las-armas-para-ganar"><em class="volanta">El Círculo Rojo. </em>Guerra contra la inflación: ¿Quién tiene las armas para ganar?</a></h3>
    
    <h3><a href="Deuda-eterna-el-Fondo-se-reune-para-evaluar-la-aprobacion-del-acuerdo-con-la-Argentina"><em class="volanta">Estafa. </em>Deuda eterna: el Fondo se reúne para evaluar la aprobación del acuerdo con la Argentina</a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Mundo de <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a9c5e9da">[email&#160;protected]</a> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1f6b6d7e7d7e757e7b706d5f6c">[email&#160;protected]</a></h4>
    
    <h3><a href="Asumio-la-nueva-conduccion-del-Sindicato-de-Prensa-Bonaerense"><em class="volanta">La Plata. </em>Asumió la nueva conducción del Sindicato de Prensa Bonaerense</a></h3>
    
    <h3><a href="Cronica-de-un-24M-los-motivos-para-luchar-se-mantienen-vigentes"><em class="volanta">#Nuncamás. </em>Crónica de un 24M: los motivos para luchar se mantienen vigentes</a></h3>
    
    <h3><a href="24-de-Marzo-Guernica-Latam-y-otras-voces-luchadoras-en-la-Plaza"><em class="volanta">Videos. </em>24 de Marzo: Guernica, Latam y otras voces luchadoras en la Plaza</a></h3>
    
    <h3><a href="Finalizo-la-votacion-que-podria-crear-el-primer-sindicato-de-Amazon-en-EE-UU"><em class="volanta">Sindicalización. </em>Finalizó la votación que podría crear el primer sindicato de Amazon en EE. UU.</a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4 visible-lg visible-md"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Internacional</h4>
    
    <h3><a href="Las-perspectivas-de-la-guerra-a-un-mes-de-la-invasion-rusa-a-Ucrania"><em class="volanta">Ideas de Izquierda. </em>Las perspectivas de la guerra a un mes de la invasión rusa a Ucrania</a></h3>
    
    <h3><a href="China-y-la-guerra-de-Ucrania-entre-la-alianza-con-Rusia-y-la-dependencia-de-Occidente"><em class="volanta">Ideas de Izquierda. </em>China y la guerra de Ucrania: entre la alianza con Rusia y la dependencia de Occidente</a></h3>
    
    <h3><a href="Ucrania-campismo-o-politica-revolucionaria-independiente-220038"><em class="volanta">Ideas de Izquierda. </em>Ucrania: campismo o política revolucionaria independiente</a></h3>
    
    <h3><a href="Brasil-La-crisis-historica-del-PSOL-cuales-son-las-lecciones-y-perspectivas-para-la-izquierda"><em class="volanta">Ideas de Izquierda. </em>[Brasil] La crisis histórica del PSOL: ¿cuáles son las lecciones y perspectivas para la izquierda?</a></h3>
    
</div></div>
</div>
</main>

<footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-lg-3 col-md-6"><figure class="logo-bottom"><a href="https://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-fluid"/></a></figure><figure class="red-internacional-bottom"><a href="https://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg" width="241" height="41" alt="Red Internacional" class="img-fluid"/></a></figure><p class="red-internacional-lnks"><a href="https://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="https://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="https://www.laizquierdadiario.mx" target="_blank">México</a> <a href="https://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="https://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="https://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="https://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="https://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="https://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="https://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a><a href="https://www.lavocedellelotte.it/" target="_blank">Italia</a><a href="https://www.laizquierdadiario.cr" target="_blank">Costa Rica</a><a href="https://www.laizquierdadiario.pe/Peru" target="_blank">Perú</a></p></div>
<div class="col-lg-6 otras-secciones col-md-6"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-ambiente">Ecología y ambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-lg-3 col-md-12"><ul class="list-unstyled contacto">
    <li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li>
    <li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li>
    <li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
    <li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li>
    <li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li>
    <li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li>
    <li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li>
    <li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li>
    <li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li>
    <li class="visible-xs"><a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>
    <li class="visible-xs"><a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li>
    <li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li>
    <li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li>
    <li><a href="/cdn-cgi/l/email-protection#0468656d7e75716d61766065606d65766d6b446369656d682a676b69" target="_blank"><i class="fa fa-envelope"></i>laizquie<span class="__cf_email__" data-cfemail="4133252025282033282e01262c20282d6f222e2c">[email&#160;protected]</span></a></li></ul>
</div></div></div></div>
<style>copyright. span {display: block;} .copyright b {display: block;}</style>
<div class="container"><p class="copyright text-center"><span><b>Propietario Nuevas Noticias Coop. de Trab. Ltda © 2021 LA IZQUIERDA DIARIO </span></b><a href="#">Términos y Condiciones</a></p></div>
</footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/@popperjs/core@2.6.0/dist/umd/popper.min.js" integrity="sha384-KsvD1yqQ1/1+IA7gi3P0tyJcT3vR+NdBTt13hSJ2lnve8agRGXTTyNaBYmCR/Nwi" crossorigin="anonymous"></script>
<script src="squelettes/assets/bootstrap-5.0.0-beta2/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/b5_funciones-0.1.js?v9"></script>
<script async src="//cdn.iframe.ly/embed.js" charset="utf-8"></script>
<!--El script siguiente es para el date picker que actualmente no esta en uso. En caso de usar descomentarlo y el codigo de funciones tambien-->
<!--<script src="https://cdn.jsdelivr.net/npm/vanillajs-datepicker@1.1.4/dist/js/datepicker-full.min.js"></script>--></body></html><!--ar-->








