 <!--ar-->
  <!DOCTYPE HTML><html lang="es">
<head><title>Licencia para disparar.&nbsp;El Gobierno de Boric profundiza la militarizaci&#243;n en territorio mapuche </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="El Senado aprob&#243; este martes la pr&#243;rroga y ampliaci&#243;n del estado de excepci&#243;n en el Wallmapu, que incluye a varias provincias del sur del pa&#237;s." />
<meta name="Keywords" content="Militarizaci&#243;n,Mapuche,Pueblo Mapuche,Wallmapu,Chile,Gabriel Boric,Izkia Siches,CAM,H&#233;ctor Llaitul,Carolina Toh&#225;,Internacional" />
<meta name="Author" content="Teresa Melipal" />
<meta property="og:site_name" content="La Izquierda Diario - Red internacional"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Licencia para disparar.&nbsp;El Gobierno de Boric profundiza la militarizaci&#243;n en territorio mapuche " />
<meta property="og:description" content="El Senado aprob&#243; este martes la pr&#243;rroga y ampliaci&#243;n del estado de excepci&#243;n en el Wallmapu, que incluye a varias provincias del sur del pa&#237;s." />
<meta property="og:image" content="https://www.laizquierdadiario.com/IMG/logo/walmapu_licencia_para_disparar.jpg?1663167862" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@izquierdadiario"/>
<meta name="twitter:title" content="Licencia para disparar.&nbsp;El Gobierno de Boric profundiza la militarizaci&#243;n en territorio mapuche "/>
<meta name="twitter:description" content="El Senado aprob&#243; este martes la pr&#243;rroga y ampliaci&#243;n del estado de excepci&#243;n en el Wallmapu, que incluye a varias provincias del sur del pa&#237;s."/>
<meta name="twitter:image" content="https://www.laizquierdadiario.com/IMG/logo/walmapu_licencia_para_disparar.jpg?1663167862"/>
<meta name="twitter:creator" content="@izquierdadiario" />
<link rel="canonical" href="https://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche" />
 <link rel="amphtml" href="https://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche?amp=1">

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche"
  },
  "headline": "El Gobierno de Boric profundiza la militarizaci&#243;n en territorio mapuche ",
  "articleBody": "El Senado aprob&#243; este martes la pr&#243;rroga y ampliaci&#243;n del estado de excepci&#243;n en el Wallmapu, que incluye a varias provincias del sur del pa&#237;s.",
  "image": "https://www.laizquierdadiario.com/IMG/logo/walmapu_licencia_para_disparar.jpg?1663167862",
  "datePublished": "2022-09-14T15:06:34Z",
  "dateModified": "2022-09-15T08:52:53Z",
  "author": {
    "@type": "Person",
    "name": "Teresa Melipal"
  },
  "publisher": {
    "@type": "Organization",
    "name": "La Izquierda Diario",
    "logo": {
      "@type": "ImageObject",
      "url": "https://laizquierdadiario.com/squelettes/assets/images/logo_ar.png"
    }
  }
}</script>

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
	"@type": "ListItem",
	"position": 1,
	"name": "La Izquierda Diario - Red internacional",
	"item": "https://www.laizquierdadiario.com"
  },
	{
	"@type": "ListItem",
	"position": 2,
	"name": "Internacional",
	"item": "https://www.laizquierdadiario.com/Internacional"
  },
  {
	"@type": "ListItem",
	"position": 3,
	"name": "El Gobierno de Boric profundiza la militarizaci&#243;n en territorio mapuche "
  }]
}</script>

<meta property="fb:app_id" content="803982259803110"/>
<meta property="fb:pages" content="1431888320420117"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<link href="squelettes/assets/bootstrap-5.0.2-dist/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/b5_global_header_footer-0.1.css?v5" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/b5_global_article-0.5.css?v10" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '147097329042294', {
  em: 'insert_email_variable,'
  });
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"/></noscript>
<!-- END FBPixel Rodrigo nuevo -->
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript>
<script charset="UTF-8" src="//web.webpushs.com/js/push/770d0d15118d53d13f50793abf768a9f_1.js" async></script></head>

<body id="body" class="article">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!--Script de FB -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&appId=803982259803110" nonce="W2hr1zfG"></script><div id="search-container" class="search-container">
  <div class="search-area">
    <form id="form1" name="buscar" class="row row-cols-lg-auto gy-3 buscador-interno" method="GET" action="https://www.google.com/search">
			<div class="form-group">
			<input type="hidden" name="domains" value="www.laizquierdadiario.com">
			<input type="hidden" name="sitesearch" value="www.laizquierdadiario.com">
			<input type="hidden" name="fechas" value="after:2020-03-01">
			<input type="search" name="q" class="form-control" placeholder="Buscar en Google" x-webkit-speech="">
			</div>
			<input type="submit" class="btn btn-default" value="Buscar">
		</form>
    <a href="javascript:void(0)" class="closebtn" id="header-search-close">×</a>
  </div>
</div>
<div class="container my-2 header-container">
  <div id="mySidepanel" class="sidepanel">
    <a href="javascript:void(0)" class="closebtn" id="header-menu-close">×</a>
    <div class="header-internal">
      <ul
        id="listaProvincias"
        class="list-unstyled top-provincias-mbl d-flex flex-wrap"
      >
        <li class="nav-item">
          <a href="Provincia-de-Buenos-Aires">BUENOS AIRES</a>
        </li>
        <li class="nav-item"><a href="Ciudad-de-Bs-As">CABA</a></li>
        <li class="nav-item"><a href="Cordoba">CÓRDOBA</a></li>
        <li class="nav-item"><a href="Santa-Fe">SANTA FE</a></li>
        <li class="nav-item"><a href="Entre-Rios">ENTRE RÍOS</a></li>
        <li class="nav-item"><a href="Mendoza">MENDOZA</a></li>
        <li class="nav-item"><a href="Tucuman">TUCUMÁN</a></li>
        <li class="nav-item"><a href="Salta">SALTA</a></li>
        <li class="nav-item"><a href="Jujuy">JUJUY</a></li>
        <li class="nav-item"><a href="La-Pampa">LA PAMPA</a></li>
        <li class="nav-item"><a href="Neuquen">NEUQUÉN</a></li>
        <li class="nav-item"><a href="Rio-Negro">RÍO NEGRO</a></li>
        <li class="nav-item"><a href="Chubut">CHUBUT</a></li>
        <li class="nav-item"><a href="Santa-Cruz">SANTA CRUZ</a></li>
        <li class="nav-item"><a href="San-Luis">SAN LUIS</a></li>
        <li class="nav-item"><a href="Catamarca">CATAMARCA</a></li>
      </ul>
    </div>
    <ul class="navbar-nav">
      <li class="nav-item">
        <a class="nav-link" href="Politica">Política</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Libertades-Democraticas">Libertades Democráticas</a></li>
          <li><a href="Parlamentaria">Parlamentaria</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Internacional">Internacional</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Economia-Internacional">Economía Internacional</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Economia">Economía</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Economia-Nacional">Economía Nacional</a></li>
          <li><a href="Economia-Internacional">Economía Internacional</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Mundo-de-lxs-trabajadorxs">Mundo de <span class="__cf_email__" data-cfemail="97fbd7e4">[email&#160;protected]</span> <span class="__cf_email__" data-cfemail="abdfd9cac9cac1cacfc4d9ebd8">[email&#160;protected]</span></a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Sociedad">Sociedad</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Ecologia-y-ambiente">Ecología</a></li>
          <li><a href="Urbanismo">Urbanismo</a></li>
          <li><a href="Ciencia-y-Tecnologia">Ciencia y Tecnología</a></li>
          <li><a href="Salud">Salud</a></li>
          <li><a href="Seccion-Educacion">Educación</a></li>
          <li><a href="Pueblos-originarios">Pueblos originarios</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Generos-y-Sexualidades"
          >Géneros y Sexualidades</a
        >
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Juventud">Juventud</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Juventud-Trabajadora">Juventud Trabajadora</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Cultura">Cultura</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Libros">Libros</a></li>
          <li><a href="Cine">Cine</a></li>
          <li><a href="Historia">Historia</a></li>
          <li><a href="Marx-ha-vuelto">Marx ha vuelto</a></li>
          <li><a href="La-Caja-Roja">La Caja Roja</a></li>
          <li>
            <a href="https://ceip.org.ar/" target="_blank"
              >CEIP "Leon Trotsky"</a
            >
          </li>
        </ul>
      </li>
      <li class="nav-item"><a class="nav-link" href="Deportes">Deportes</a></li>
      <li class="nav-item">
        <a class="nav-link" href="Últimas-noticias">Últimas noticias</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Asambleas-del-PTS-FITU" target="_blank">Asambleas del PTS</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="ideas-de-izquierda">Ideas de Izquierda</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="suplemento-armas-de-la-critica">Armas de la Crítica</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="http://campus.laizquierdadiario.com/" target="_blank">Campus Socialista</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="IPS-Libros">IPS-Libros</a>
      </li>
      <li class="nav-item d-block d-sm-block d-lg-none">
        <a class="nav-link" href="Pronostico-de-la-Ciudad-de-Buenos-Aires"
          >Clima</a
        >
      </li>
      <li class="nav-item">
        <a
          class="nav-link"
          href="El-Circulo-Rojo"
          >El Círculo Rojo</a
        >
      </li>
    </ul>
    <div class="d-block d-sm-block d-md-none header-internacional-logo">
      <a
        href="Red-Internacional/"
        target="_blank"
        ><img
          src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg"
          width="250"
          height="64"
          alt="Red Internacional"
      /></a>
    </div>
  </div>

  <div class="header-main-area">
    <div
      class="d-flex align-self-center align-items-center header-main-area__left"
    >
      <button class="btn btn-light btn-header" id="header-menu-toggle">
        <i class="fa fa-bars fa-lg" aria-hidden="true"></i
        ><span class="d-none">SECCIONES</span> 
      </button>
      
      <a type="button" class="d-none d-xs-none d-lg-block btn btn-light btn-header btn-buscar" 
      id="header-search-toggle"><i class="fa fa-search fa-lg" aria-hidden="true"></i></a>

      <div class="d-none d-sm-none d-md-block">
        <a
          href="Red-Internacional/"
          target="_blank"
          ><img
            src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg"
            width="230"
            height="57"
            alt="Red Internacional"
        /></a>
      </div>
    </div>
    <div class="header-main-area__center">
      <a class="navbar-brand" href="https://www.laizquierdadiario.com/"
        ><img
          src="squelettes/assets/images/logo_ar.svg"
          class="logo-lid"
          alt="La Izquierda Diario"
          width="250"
          height="64"
      /></a>
      <div class="d-block d-xs-block d-md-none">
        <ul class="list-unstyled social-links-header">
		<li class="d-block d-sm-block d-md-none">
			<a href="https://api.whatsapp.com/send?text=*El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche*%0AEl+Senado+aprob%C3%B3+este+martes+la+pr%C3%B3rroga+y+ampliaci%C3%B3n+del+estado+de+excepci%C3%B3n+en+el+Wallmapu%2C+que+incluye+a+varias+provincias+del+sur+del+pa%C3%ADs.%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=Licencia+para+disparar+%7C+El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche+ https%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions %0APor+Teresa Melipal, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="tg://msg?text=**El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche**%0AEl+Senado+aprob%C3%B3+este+martes+la+pr%C3%B3rroga+y+ampliaci%C3%B3n+del+estado+de+excepci%C3%B3n+en+el+Wallmapu%2C+que+incluye+a+varias+provincias+del+sur+del+pa%C3%ADs.%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>

	</ul>      </div>
    </div>
    
    <div class="header-main-area__right ">  
      <div class="d-block d-lg-none">
        <a type="button" class="btn btn-header btn-buscar" id="header-search-mobile-toggle"
          ><i class="fa fa-search fa-lg" aria-hidden="true"></i></a> 
      </div>

      <div class="d-none d-lg-flex">
        <a href="https://comunidad.laizquierdadiario.com" class="btn btn-light btn-comunidad" target="_blank">SUMATE A LA COMUNIDAD</a>
      </div>
    </div>
  </div>
</div><div class="d-none d-sm-none d-md-block">
    <div class="ejes-del-dia">
<div id="menuInner"class="container ejes-del-dia__inner align-items-center">

<ul class="ejes-del-dia__list"> 
  
  <li class="ejes-del-dia__item"><a href="Socialismo-revolucionario-desde-abajo-Quienes-somos-20412">SOCIALISMO REVOLUCIONARIO DESDE ABAJO - QUIÉNES SOMOS</a></li>
   
</ul>

<ul class="ejes-del-dia__destacados list-unstyled d-flex justify-content-lg-start align-items-center my-0">
  
  <li class="eje-del-dia-link"><a href="Últimas-noticias" class="btn btn-light btn-sm">Últimas noticias</a></li>
  
</ul>
<!--
<div class="ejes-del-dia__vivo">
    <div class="vivo d-flex justify-content-lg-start align-items-center bg-light rounded px-2 py-1">
        <i class="fa fa-play-circle-o" aria-hidden="true" style="color:#a1344e; font-size: 1.2em;"></i>
        <p class="text-uppercase" style="color:#a1344e; font-size: 1.2em;">vivo</p>
    </div>  
</div>
-->

</div>
</div></div>
<nav
  class="navbar fixed-bottom navbar-expand-sm navbar-light bg-light d-block d-xs-block d-lg-none text-center py-0 d-flex flex-nowrap justify-content-around menu-inferior"
>
  <a class="navbar-brand mb-0" href="/"
    ><i class="fa fa-home" aria-hidden="true"></i>
    <span class="text-center">INICIO</span></a
  >
  <a class="navbar-brand mb-0"id="header-menu-mobile-toggle" href="#"
    ><i class="fa fa-th" aria-hidden="true"></i>
    <span class="text-center">SECCIONES</span></a
  >
 
  <a class="navbar-brand mb-0" href="https://comunidad.laizquierdadiario.com/" target="_blank"
    ><i class="fa fa-users" aria-hidden="true"></i>
    <span class="text-center">COMUNIDAD</span></a>
  <a
    class="navbar-brand mb-0"
    href="https://www.laizquierdadiario.com/Red-Internacional/"
  >
    <img
      src="squelettes/assets/images/icon-internacional.svg" width="22" height="22"     
    />
    <span class="text-center">INTERNACIONAL</span>
  </a>
</nav>
<main class="container">
<!--Whatsapp-->
<div id="whatsapp" class="whatsapp menu-inferior"><a target="_blank" href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%C2%A1Hola!%20Les%20escribo%20porque%20me%20quiero%20contactar%20con%20La%20Izquierda%20Diario"><img src="squelettes/assets/css/images/whatsapp.svg" alt="Logo whatsapp"></a></div>      


<div class="row">
<!--< BOUCLE_publicidad(ARTICLES){id_mot=13105}{0,1}><div class="row">< INCLURE{fond=banner_publicidad}{id_article}></div></ BOUCLE_publicidad>-->
<article class="col-md-12">
<div class="row"><div class="col-md-12">
  <div class="encabezado-articulo">
      <ol class="breadcrumb">
      
        
          <li class="breadcrumb-item"><a href="Internacional-14"><h4>Internacional</h4></a></li>
        
      
      
      </ol>
  </div>
   
  <div class="header-articulo"><h1><em>Licencia para disparar.</em>&nbsp;El Gobierno de Boric profundiza la militarización en territorio mapuche </h1></div> <!-- Titulo y volanta -->
</div></div>
</article><article class="col-lg-8">
  <div class="header-cuerpo-articulo"><p>El Senado aprobó este martes la prórroga y ampliación del estado de excepción en el Wallmapu, que incluye a varias provincias del sur del país.</p></div>
<div class="row">
  <div class="col-md-8 autor-articulo" >
    
    <div class="autor-articulo">
    
      <div class="d-flex autor-articulo-box"><figure><img
	src="local/cache-gd2/9d/d4b1d6f59a456491fa8cccecd93fd1.jpg?1663048964" class='spip_logo' width='80' height='80' alt='El Gobierno de Boric profundiza la militarizaci&#243;n en territorio mapuche ' /></figure><p><a href="Teresa-Melipal-1414">Teresa Melipal</a><span>Santiago de Chile</span></p></div>
      
    </div>
    
  </div>
  <div class="col-md-4 fecha-articulo d-flex mt-2 mb-3">
    
    <!--Armar funcion php de si existe el audio / chequear age -->
         <div class="lector-boton d-flex align-items-center" id="lector-boton" onclick="generarAudio(229538)"><i class="fa fa-headphones" aria-hidden="true"></i><span>Escuchá esta nota</span></div>
    
    
    <span>Miércoles 14 de septiembre    | 12:06</span>
  </div> 
</div>

<!-- Armar js que llame a un nuevo html (esqueleto - poner condicion de fecha, no generar posteriores, etc.
   Evaluar que condicione) solo con id articulo (spip genera todo internamente) y de ahi llamar a la funcion -->
<div class="reproductor-voz">
  <div class="col-12 d-flex">
    <audio class="audio-voice" id="reproductorVoz" title="El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche.mp3" controls>
    </audio>
  </div>
</div>  <div class="d-none d-sm-none d-md-block">
    <div class="row"><div class="col-md-12">
<div class="social-tools bg-white"><div class="social-actions-desktop">
	
	<div class="widget">
	  <div class="fb-like d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche" data-layout="button_count"></div>
	</div>
	<div class="widget" style="padding-top: 0px; margin-right: 18px;">
	    <div class="fb-share-button d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche?utm_source=lid&utm_medium=fb&utm_campaign=article-social-actions" data-layout="button" data-size="small">
	      <a target="_blank" href=https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" class="fb-xfbml-parse-ignore">Compartir</a>
	    </div>            
	</div>

	<ul class="list-unstyled social-links">
		<li>
			<a target="_blank" href="https://api.whatsapp.com/send?text=*Licencia+para+disparar. El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche*%0AEl+Senado+aprob%C3%B3+este+martes+la+pr%C3%B3rroga+y+ampliaci%C3%B3n+del+estado+de+excepci%C3%B3n+en+el+Wallmapu%2C+que+incluye+a+varias+provincias+del+sur+del+pa%C3%ADs.%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=Licencia+para+disparar+%7C+El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche+ https%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions %0APor+Teresa Melipal, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://t.me/share/url?url=**Licencia+para+disparar.+****El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche**%0AEl+Senado+aprob%C3%B3+este+martes+la+pr%C3%B3rroga+y+ampliaci%C3%B3n+del+estado+de+excepci%C3%B3n+en+el+Wallmapu%2C+que+incluye+a+varias+provincias+del+sur+del+pa%C3%ADs.%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>
		<li class="d-none">
			<a href="spip.php?page=voice&id_article=229538" target="_blank" title="Escuchar la nota" class="TW icono">
			<i class="fa fa-headphones" aria-hidden="true"></i></a>
		</li>
		<li class="d-none d-sm-none d-md-block">
			<a href="spip.php?page=gacetilla-articulo&id_article=229538" target="_blank" title="Formato para copiar y pegar en el correo">
			<i class="fa fa-newspaper-o"></i></a>
		</li>
		<li><a class="comentarios" href="#comentarios">
			<strong>&nbsp;<span class="fb-comments-count" data-href="http://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche"></span></strong></a>
		</li>
	</ul>
</div></div>
</div></div>    
  </div>
  <div class="articulo"><div class="col-md-10 offset-md-1">
    <div class="foto">
<figure>
<a href="IMG/logo/walmapu_licencia_para_disparar.jpg?1663167862" class="modal-fotos" rel="gallery1" title="">
<img
	src="local/cache-vignettes/L720xH339/walmapu_licencia_para_disparar-0ece2.jpg?1663167997" class='img-fluid' width='720' height='339' alt='' />
</a>
</figure>
</div>    <div class="d-block d-sm-block d-md-none">
      <div class="row"><div class="col-md-12">
<div class="social-tools bg-white"><div class="social-actions">
	
	<div class="widget">
	  <div class="fb-like d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche" data-layout="button_count"></div>
	</div>
	<div class="widget" style="padding-top: 0px; margin-right: 18px;">
	    <div class="fb-share-button d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche?utm_source=lid&utm_medium=fb&utm_campaign=article-social-actions" data-layout="button" data-size="small">
	      <a target="_blank" href=https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" class="fb-xfbml-parse-ignore">Compartir</a>
	    </div>            
	</div>

	<ul class="list-unstyled social-links">
		<li>						
			<a target="_blank" href="https://api.whatsapp.com/send?text=*Licencia+para+disparar. El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche*%0AEl+Senado+aprob%C3%B3+este+martes+la+pr%C3%B3rroga+y+ampliaci%C3%B3n+del+estado+de+excepci%C3%B3n+en+el+Wallmapu%2C+que+incluye+a+varias+provincias+del+sur+del+pa%C3%ADs.%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=Licencia+para+disparar+%7C+El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche+ https%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions %0APor+Teresa Melipal, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="tg://msg?text=**Licencia+para+disparar.+****El+Gobierno+de+Boric+profundiza+la+militarizaci%C3%B3n+en+territorio+mapuche**%0AEl+Senado+aprob%C3%B3+este+martes+la+pr%C3%B3rroga+y+ampliaci%C3%B3n+del+estado+de+excepci%C3%B3n+en+el+Wallmapu%2C+que+incluye+a+varias+provincias+del+sur+del+pa%C3%ADs.%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2FEl-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>
		<li class="d-none d-sm-none d-md-block">
			<a href="spip.php?page=gacetilla-articulo&id_article=229538" target="_blank" title="Formato para copiar y pegar en el correo">
			<i class="fa fa-newspaper-o"></i></a>
		</li>
		<li class="d-none">
			<a href="spip.php?page=voice&id_article=229538" target="_blank" title="Escuchar la nota" class="TW icono">
			<i class="fa fa-headphones" aria-hidden="true"></i></a>
		</li>
		<li><a class="comentarios" href="#comentarios">
			<strong>&nbsp;<span class="fb-comments-count" data-href="http://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche"></span></strong></a>
		</li>
	</ul>
</div></div>
</div></div>    
    </div>
    
      <p>Este martes el Senado aprobó por séptima vez la prórroga de la vigencia del estado de excepción constitucional de emergencia en la Región de La Araucanía, y las provincias de Arauco y Biobío.</p> <p>La prórroga y extensión del estado de emergencia, aprobada con 41 votos a favor, 1 en contra y 3 abstenciones, fue presenciada por las dos nuevas ministras: la ministra del Interior Carolina Tohá (PPD, partido del expresidente Ricardo Lagos), y la Secretaria General de Presidencia, Ana Lya Uriarte (PS, partido de la expresidenta Michelle Bachelet).</p> <p>La medida aprobada por el Senado amplía las facultades de desplazamiento de las Fuerzas Armadas más allá de las rutas principales en la "macrozona sur". Una fórmula utilizada por los gobiernos de la ex Concertación y de la derecha para criminalizar y perseguir a sectores del pueblo mapuche en la zona.</p> <p>A través del mandato de Gabriel Boric, las Fuerzas Armadas podrán intervenir cuando presencien o sean informados de un atentado e incluso, <strong>disparar cuando "esté en riesgo la vida de las personas"</strong>. Esto último se refiere a que el gobierno quitó el carácter "acotado", el cual incluía "<i>focalizarse en el aseguramiento del libre tránsito y seguridad de las rutas</i>", cambiándolo por "<i>las medidas adoptadas en función de este decreto deberán focalizarse en el aseguramiento del libre tránsito y seguridad de las rutas, y la protección de la vida de las personas</i>".</p> <h2 class="spip">Represión en el Wallmapu</h2> <p>La decisión del gobierno de Boric de ampliar las facultades de las Fuerzas Armadas va en línea con la política represiva que ha operado durante este último mes: la detención del dirigente histórico de la CAM, Héctor Llaitul, mediante la querella por Ley de Seguridad Interior del Estado por sus dichos contra los gobiernos anteriores; la detención de Ernesto Llaitul, integrante e hijo del dirigente de la CAM junto a dos miembros más acusados por terrorismo; y recientemente la violencia estatal que dejó herido de gravedad a un comunero en el contexto del ataque de Carabineros a la comunidad Manuel Ignacio Ancan el pasado lunes en el sector de Arauco.</p> <p>Se trata de una cesión a la derecha y a los sectores empresariales ante el <strong>fracaso del plan "Buen Vivir", anunciado por la anterior ministra del Interior Izkia Siches</strong> y que contemplaba mecanismos para una limitada restitución de tierras, la creación de un Ministerio de Pueblos Indígenas, el impulso de Parlamentos territoriales y un plan de inversión pública para obras en las comunidades.</p> <p><strong>El estado de Excepción aprobado este martes se asemeja más al declarado el 17 de octubre de 2021 por el expresidente Sebastián Piñera</strong>, quien todavía goza de impunidad por los crímenes contra los derechos humanos cometidos contra manifestantes durante su gobierno.</p><br>
      
      
    
      
    
    
    
      <!--3 Si no hay publicidad ni de region ni de seccion llama al de comunidad -->
      <!-- - <li> 0=> 14<br /> -->
      <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#1f2021;color:#FFFFFF;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #1f2021;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#a1344e;border-color:#a1344e; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#a1344e;border-color:#a1344e;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">
<div class="banner_comunidad">
<div class="banner_texto">
  <p><strong>Si bancás lo que hacemos, súmate a la Comunidad</strong></p>
  <p>Nos proponemos, y te proponemos, el objetivo de llegar en los próximos meses a 10.000 colaboradoras y colaboradores que estemos conectados.</p>
<p>Que podamos reflejar la realidad desde abajo y dar pelea a los grandes medios del poder, también depende de vos.</p>
<p>Para poder seguir creciendo sumate a la Comunidad de La Izquierda Diario.</p>
</div>
<div class="btn-suscripcion">
<a class="btn btn-default" href="https://comunidad.laizquierdadiario.com/" role="button" target="_blank">Sumate a la comunidad</a>

</div>
</div>
</div></div>      
    <div class="temas-relacionados"><p><strong>Temas </strong></p>
    <p>
      <a href="Carolina-Toha" class="btn"> Carolina Tohá</a>
      
      <a href="Hector-Llaitul" class="btn"> Héctor Llaitul</a>
      
      <a href="CAM" class="btn"> CAM</a>
      
      <a href="Izkia-Siches" class="btn"> Izkia Siches</a>
      
      <a href="Gabriel-Boric" class="btn"> Gabriel Boric</a>
      
      <a href="Chile-7694" class="btn"> Chile</a>
      
      <a href="Wallmapu" class="btn"> Wallmapu</a>
      
      <a href="Pueblo-Mapuche" class="btn"> Pueblo Mapuche</a>
      
      <a href="Mapuche" class="btn"> Mapuche</a>
      
      <a href="Militarizacion" class="btn"> Militarización</a>
      
      <a href="Internacional-14" class="btn"> Internacional</a>
    </p></div>
  </div></div>
  <br><br>
  <div class="widget"><div class="fb-like d-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche" data-layout="button_count" share="true"></div></div>
  <style> .fb-comments, .fb-comments iframe[style] {width: 100% !important;} </style>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article>

<aside class="col-lg-3 offset-md-1">
  <div class="anexo"><a href="https://edicionesips.com.ar" target="_blank"><img
	src="local/cache-vignettes/L300xH300/gif-lid-2022-08-25-lenin-oe-yasalio-c17ba.gif?1663221955" class='spip_logo' width='300' height='300' alt='Banner IPS - Secci&#243;n y notas' /></a></div>
    

    

    
    <div class="mas-leidas">
      <h3>Más leídas  de <i>Internacional</i></h3>
      
      <div class="noticia">
        <h4><a href="Dossier-Revuelta-y-Revolucion-en-Chile-Un-balance-sobre-el-triunfo-del-Rechazo-a-la-nueva-Constitucion"><em>Ideas de Izquierda. </em>[Dossier] Revuelta y Revolución en Chile. Un balance sobre el triunfo del Rechazo a la nueva Constitución</a></h4>
        <div class="layer-container"><figure><a href="Dossier-Revuelta-y-Revolucion-en-Chile-Un-balance-sobre-el-triunfo-del-Rechazo-a-la-nueva-Constitucion"><img
	src="local/cache-vignettes/L326xH183/chile-balance-imagen-principal-97f05.jpg?1663049021" class='spip_logo' width='326' height='183' alt='[Dossier] Revuelta y Revoluci&#243;n en Chile. Un balance sobre el triunfo del Rechazo a la nueva Constituci&#243;n' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Murio-Jean-Luc-Godard-el-gran-cineasta-que-pensaba-con-imagenes"><em>Cine. </em>Murió Jean Luc Godard: el gran cineasta que pensaba con imágenes</a></h4>
        <div class="layer-container"><figure><a href="Murio-Jean-Luc-Godard-el-gran-cineasta-que-pensaba-con-imagenes"><img
	src="local/cache-vignettes/L326xH183/godard-a68c1.jpg?1663068952" class='spip_logo' width='326' height='183' alt='Muri&#243; Jean Luc Godard: el gran cineasta que pensaba con im&#225;genes' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Abajo-la-monarquia-varios-detenidos-por-protestar-contra-el-rey-Carlos-III"><em>Reino Unido. </em>"Abajo la monarquía": varios detenidos por protestar contra el rey Carlos III</a></h4>
        <div class="layer-container"><figure><a href="Abajo-la-monarquia-varios-detenidos-por-protestar-contra-el-rey-Carlos-III"><img
	src="local/cache-vignettes/L326xH184/monar-0e237.jpg?1663079212" class='spip_logo' width='326' height='184' alt='&#034;Abajo la monarqu&#237;a&#034;: varios detenidos por protestar contra el rey Carlos III' /></a></figure></div>
      </div>
      
    </div> 
    

    

    
    
    <div class="mas-leidas">
      <h4>Te puede interesar</h4>
      
      <div class="noticia">
        <h4><a href="Gobierno-y-oposicion-de-derecha-acuerdan-nueva-convencion-constituyente-mixta-y-tutelada-en-Chile"><em>Chile. </em>Gobierno y oposición de derecha acuerdan nueva convención constituyente mixta y tutelada en Chile</a></h4>
        <div class="layer-container"><figure><a href="Gobierno-y-oposicion-de-derecha-acuerdan-nueva-convencion-constituyente-mixta-y-tutelada-en-Chile"><img
	src="local/cache-vignettes/L326xH217/j7de6g7plnb4vgx22nh4blhmia-2-2b26b.jpg?1663114442" class='spip_logo' width='326' height='217' alt='Gobierno y oposici&#243;n de derecha acuerdan nueva convenci&#243;n constituyente mixta y tutelada en Chile' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Dossier-Chile-de-la-rebelion-de-octubre-al-desvio-institucional"><em>Entrevista: Sergio Grez. </em>[Dossier] Chile: de la rebelión de octubre al desvío institucional</a></h4>
        <div class="layer-container"><figure><a href="Dossier-Chile-de-la-rebelion-de-octubre-al-desvio-institucional"><img
	src="local/cache-vignettes/L326xH183/chile-grez-imagen-principal-b671e.jpg?1663049023" class='spip_logo' width='326' height='183' alt='[Dossier] Chile: de la rebeli&#243;n de octubre al desv&#237;o institucional' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Las-exigencias-de-la-derecha-chilena-para-el-nuevo-proceso-constituyente"><em>Nueva cocina. </em>Las exigencias de la derecha chilena para el nuevo proceso constituyente</a></h4>
        <div class="layer-container"><figure><a href="Las-exigencias-de-la-derecha-chilena-para-el-nuevo-proceso-constituyente"><img
	src="local/cache-vignettes/L326xH185/cocina_constituyente-054b0.jpg?1663174520" class='spip_logo' width='326' height='185' alt='Las exigencias de la derecha chilena para el nuevo proceso constituyente' /></a></figure></div>
      </div>
      
    </div> 
</aside>
</div>



<div class="row row-noticias-mas-leidas">
  <div class="col-md-12">
      <div class="encabezado-mas-leidas"><h3>Destacados del día</h3></div>
  </div>
</div>  

<div class="row row-noticias-mas-leidas">

<div class="col-lg-3">
    
    <div class="noticia noticia4lineas">
      <h4><a href="Manzur-en-Diputados-preguntas-y-respuestas-en-el-consenso-del-ajuste"><em class="volanta">Congreso. </em>Manzur en Diputados: preguntas y respuestas en el consenso del ajuste</a></h4>
      <div class="layer-container"><figure><a href="Manzur-en-Diputados-preguntas-y-respuestas-en-el-consenso-del-ajuste"><img
	src="local/cache-vignettes/L326xH217/fcoorchx0aqxcoe-4d10d.jpg?1663201115" class='spip_logo' width='326' height='217' alt='Manzur en Diputados: preguntas y respuestas en el consenso del ajuste' /></a></figure></div>
    </div>
    
    <div class="noticia noticia4lineas">
      <h4><a href="Tras-la-gira-por-EE-UU-y-el-apoyo-del-FMI-al-ajuste-Cristina-Kirchner-se-reunio-con-Massa"><em class="volanta">Aval al ajuste en curso. </em>Tras la gira por EE.UU. y el apoyo del FMI al ajuste, Cristina Kirchner se reunió con Massa</a></h4>
      <div class="layer-container"><figure><a href="Tras-la-gira-por-EE-UU-y-el-apoyo-del-FMI-al-ajuste-Cristina-Kirchner-se-reunio-con-Massa"><img
	src="local/cache-vignettes/L326xH183/massa_y_cfk-ca1fd.jpg?1663201143" class='spip_logo' width='326' height='183' alt='Tras la gira por EE.UU. y el apoyo del FMI al ajuste, Cristina Kirchner se reuni&#243; con Massa' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia noticia4lineas">
      <h4><a href="Neumatico-con-un-plan-de-lucha-unificado-y-asambleas-se-mostrara-toda-la-fuerza-obrera"><em class="volanta">Ante la dureza patronal. </em>Neumático: con un plan de lucha unificado y asambleas se mostrará toda la fuerza obrera</a></h4>
      <div class="layer-container"><figure><a href="Neumatico-con-un-plan-de-lucha-unificado-y-asambleas-se-mostrara-toda-la-fuerza-obrera"><img
	src="local/cache-vignettes/L326xH178/sutna3-bfcb0.jpg?1663196011" class='spip_logo' width='326' height='178' alt='Neum&#225;tico: con un plan de lucha unificado y asambleas se mostrar&#225; toda la fuerza obrera' /></a></figure></div>
    </div>
    
    <div class="noticia noticia4lineas">
      <h4><a href="Patetico-minuto-de-silencio-en-Camara-de-Diputados-por-la-Reina-Isabel-II"><em class="volanta">Opinión. </em>Patético minuto de silencio en Cámara de Diputados por la Reina Isabel II</a></h4>
      <div class="layer-container"><figure><a href="Patetico-minuto-de-silencio-en-Camara-de-Diputados-por-la-Reina-Isabel-II"><img
	src="local/cache-vignettes/L326xH180/fcnmohpxeaqalrn-5a5f5.jpg?1663194414" class='spip_logo' width='326' height='180' alt='Pat&#233;tico minuto de silencio en C&#225;mara de Diputados por la Reina Isabel II' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia noticia4lineas">
      <h4><a href="Ataque-al-salario-la-inflacion-de-agosto-fue-de-7"><em class="volanta">Indec. </em>Ataque al salario: la inflación de agosto fue de 7% </a></h4>
      <div class="layer-container"><figure><a href="Ataque-al-salario-la-inflacion-de-agosto-fue-de-7"><img
	src="local/cache-vignettes/L326xH189/supermercado_enfoque-2-8efa2.jpg?1663182303" class='spip_logo' width='326' height='189' alt='Ataque al salario: la inflaci&#243;n de agosto fue de 7% ' /></a></figure></div>
    </div>
    
    <div class="noticia noticia4lineas">
      <h4><a href="Columna-de-Felipe-Portales-Boric-Covid-mantencion-de-malos-resultados"><em class="volanta">Tribuna abierta. </em>Columna de Felipe Portales: Boric-Covid, mantención de malos resultados</a></h4>
      <div class="layer-container"><figure><a href="Columna-de-Felipe-Portales-Boric-Covid-mantencion-de-malos-resultados"><img
	src="local/cache-vignettes/L326xH217/3qupr4e7ximrazpd6iludfhnxy-2264d.jpg?1663180362" class='spip_logo' width='326' height='217' alt='Columna de Felipe Portales: Boric-Covid, mantenci&#243;n de malos resultados' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia noticia4lineas">
      <h4><a href="Vilca-incomodo-a-Manzur-Usted-puede-vivir-con-50-000-como-los-jubilados-que-cobran-la-minima"><em class="volanta">Diputados. </em>Vilca incomodó a Manzur: "¿Usted puede vivir con $50.000 como los jubilados que cobran la mínima?"</a></h4>
      <div class="layer-container"><figure><a href="Vilca-incomodo-a-Manzur-Usted-puede-vivir-con-50-000-como-los-jubilados-que-cobran-la-minima"><img
	src="local/cache-vignettes/L326xH183/vilca-3-a43c1.jpg?1663178562" class='spip_logo' width='326' height='183' alt='Vilca incomod&#243; a Manzur: &#034;&#191;Usted puede vivir con $50.000 como los jubilados que cobran la m&#237;nima?&#034;' /></a></figure></div>
    </div>
    
    <div class="noticia noticia4lineas">
      <h4><a href="Por-que-la-CTA-y-Moyano-bancan-a-Stanley-el-embajador-peronista-de-EEUU"><em class="volanta">Visitas imperiales. </em>La CTA y Moyano: del "Braden o Perón" al "Stanley es Perón"</a></h4>
      <div class="layer-container"><figure><a href="Por-que-la-CTA-y-Moyano-bancan-a-Stanley-el-embajador-peronista-de-EEUU"><img
	src="local/cache-vignettes/L326xH202/mark-stanley-eeuu-cgt-2-e2389.jpg?1663173363" class='spip_logo' width='326' height='202' alt='La CTA y Moyano: del &#034;Braden o Per&#243;n&#034; al &#034;Stanley es Per&#243;n&#034;' /></a></figure></div>
    </div>
    
</div>

</div>   
<!--Bloques de secciones - solo titulos  -->
<div class="row row-noticias-mas-leidas">
  <div class="col-md-12"><div class="encabezado-mas-leidas"><h3>Últimas noticias</h3></div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Política</h4>
    
    <h3><a href="Manzur-en-Diputados-preguntas-y-respuestas-en-el-consenso-del-ajuste"><em class="volanta">Congreso. </em>Manzur en Diputados: preguntas y respuestas en el consenso del ajuste</a></h3>
    
    <h3><a href="Tras-la-gira-por-EE-UU-y-el-apoyo-del-FMI-al-ajuste-Cristina-Kirchner-se-reunio-con-Massa"><em class="volanta">Aval al ajuste en curso. </em>Tras la gira por EE.UU. y el apoyo del FMI al ajuste, Cristina Kirchner se reunió con Massa</a></h3>
    
    <h3><a href="Claves-para-entender-la-trampa-de-la-reforma-constitucional-de-Gerardo-Morales"><em class="volanta">Régimen policíaco. </em>Claves para entender la trampa de la reforma constitucional de Gerardo Morales</a></h3>
    
    <h3><a href="Vilca-incomodo-a-Manzur-Usted-puede-vivir-con-50-000-como-los-jubilados-que-cobran-la-minima"><em class="volanta">Diputados. </em>Vilca incomodó a Manzur: "¿Usted puede vivir con $50.000 como los jubilados que cobran la mínima?"</a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Economía</h4>
    
    <h3><a href="Los-trabajadores-organizados-pueden-controlar-los-precios-como-frenar-la-inflacion"><em class="volanta">Medidas fondo. </em>Los trabajadores organizados pueden controlar los precios: ¿cómo frenar la inflación?</a></h3>
    
    <h3><a href="Inflacion-Cuales-fueron-los-alimentos-que-mas-aumentaron-en-agosto"><em class="volanta">Precios. </em>Inflación: ¿Cuáles fueron los alimentos que más aumentaron en agosto?</a></h3>
    
    <h3><a href="Ataque-al-salario-la-inflacion-de-agosto-fue-de-7"><em class="volanta">Indec. </em>Ataque al salario: la inflación de agosto fue de 7% </a></h3>
    
    <h3><a href="Dolar-soja-quienes-son-las-agroexportadoras-que-se-beneficiaron-con-la-medida"><em class="volanta">Especulación. </em>Dólar soja: ¿quiénes son las agroexportadoras que se beneficiaron con la medida?</a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Mundo de <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bbd7fbc8">[email&#160;protected]</a> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4034322122212a21242f320033">[email&#160;protected]</a></h4>
    
    <h3><a href="Ultimo-Momento-paro-total-en-la-fabrica-de-neumaticos-Bridgestone-de-Lavallol"><em class="volanta">Zona sur GBA. </em>Último Momento: paro total en la fábrica de neumáticos Bridgestone de Lavallol</a></h3>
    
    <h3><a href="Neumatico-con-un-plan-de-lucha-unificado-y-asambleas-se-mostrara-toda-la-fuerza-obrera"><em class="volanta">Ante la dureza patronal. </em>Neumático: con un plan de lucha unificado y asambleas se mostrará toda la fuerza obrera</a></h3>
    
    <h3><a href="Residentes-reclaman-por-su-continuidad-laboral-Nadie-sobra-en-salud"><em class="volanta">Provincia de Buenos Aires. </em>Residentes reclaman por su continuidad laboral: "Nadie sobra en salud"</a></h3>
    
    <h3><a href="Kicillof-desarma-el-Instituto-Biologico-trabajadores-exigen-que-los-gremios-que-intervengan"><em class="volanta">La Plata. </em>Kicillof desarma el Instituto Biológico: trabajadores exigen que los gremios intervengan</a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4 visible-lg visible-md"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Internacional</h4>
    
    <h3><a href="Dimite-la-primera-ministra-sueca-tras-las-elecciones-que-fortalecieron-a-la-derecha"><em class="volanta">Suecia. </em>Dimite la primera ministra sueca tras las elecciones que fortalecieron a la derecha</a></h3>
    
    <h3><a href="Biden-intenta-evitar-una-huelga-ferroviaria-que-podria-afectar-la-cadena-de-suministros"><em class="volanta">Hasta el viernes. </em>Biden intenta evitar una huelga ferroviaria que podría afectar la cadena de suministros</a></h3>
    
    <h3><a href="Las-exigencias-de-la-derecha-chilena-para-el-nuevo-proceso-constituyente"><em class="volanta">Nueva cocina. </em>Las exigencias de la derecha chilena para el nuevo proceso constituyente</a></h3>
    
    <h3><a href="El-Gobierno-de-Boric-profundiza-la-militarizacion-en-territorio-mapuche"><em class="volanta">Licencia para disparar. </em>El Gobierno de Boric profundiza la militarización en territorio mapuche </a></h3>
    
</div></div>
</div>
</main>
<footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-lg-3 col-md-6"><figure class="logo-bottom"><a href="https://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-fluid"/></a></figure><figure class="red-internacional-bottom"><a href="https://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg" width="241" height="41" alt="Red Internacional" class="img-fluid"/></a></figure><p class="red-internacional-lnks"><a href="https://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="https://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="https://www.laizquierdadiario.mx" target="_blank">México</a> <a href="https://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="https://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="https://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="https://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="https://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="https://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="https://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a><a href="https://www.lavocedellelotte.it/" target="_blank">Italia</a><a href="https://www.laizquierdadiario.cr" target="_blank">Costa Rica</a><a href="https://www.laizquierdadiario.pe/Peru" target="_blank">Perú</a></p></div>
<div class="col-lg-6 otras-secciones col-md-6"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley-953">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-ambiente">Ecología y ambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-lg-3 col-md-12"><ul class="list-unstyled contacto">
    <li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li>
    <li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li>
    <li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
    <li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li>
    <li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li>
    <li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li>
    <li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li>
    <li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li>
    <li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li>
    <li class="visible-xs"><a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>
    <li class="visible-xs"><a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li>
    <li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li>
    <li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li>
    <li><a href="/cdn-cgi/l/email-protection#2c404d45565d5945495e484d48454d5e45436c4b414d4540024f4341" target="_blank"><i class="fa fa-envelope"></i><span class="__cf_email__" data-cfemail="c9a5a8a0b3b8bca0acbbada8ada0a8bba0a689aea4a8a0a5e7aaa6a4">[email&#160;protected]</span></a></li></ul>
</div></div></div></div>
<style>copyright. span {display: block;} .copyright b {display: block;}</style>
<div class="container"><p class="copyright text-center"><span><b>Propietario Nuevas Noticias Coop. de Trab. Ltda © 2022 LA IZQUIERDA DIARIO </span></b><a href="#">Términos y Condiciones</a></p></div>
</footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/@popperjs/core@2.6.0/dist/umd/popper.min.js" integrity="sha384-KsvD1yqQ1/1+IA7gi3P0tyJcT3vR+NdBTt13hSJ2lnve8agRGXTTyNaBYmCR/Nwi" crossorigin="anonymous"></script>
<script src="squelettes/assets/bootstrap-5.0.2-dist/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/b5_funciones-0.1.js?v12"></script>
<script async src="//cdn.iframe.ly/embed.js" charset="utf-8"></script>
<!--El script siguiente es para el date picker que actualmente no esta en uso. En caso de usar descomentarlo y el codigo de funciones tambien-->
<!--<script src="https://cdn.jsdelivr.net/npm/vanillajs-datepicker@1.1.4/dist/js/datepicker-full.min.js"></script>--></body></html><!--ar-->
















