 <!DOCTYPE HTML><html lang="es">
<head><title>Disoluci&#243;n de carabineros: &#191;con qu&#233; reemplazar esta polic&#237;a?</title>
<meta name="Description" content="La &#8220;reforma a carabineros&#8221;, despu&#233;s de la violenta represi&#243;n el pasado viernes 2 de octubre -cuando el polic&#237;a Sebasti&#225;n Zamora, ahora en prisi&#243;n preventiva, arroj&#243; al r&#237;o Mapocho al joven A.A. de 16 a&#241;os en el Puente Pio Nono- se ha transformado en una preocupaci&#243;n central para los directores de las principales instituciones del Estado y pol&#237;ticos de este r&#233;gimen, atemorizados con la perspectiva de un regreso de las manifestaciones masivas a las calles y un incremento de lucha de clases como respuesta a la represi&#243;n. Un escenario que le imprime un sello convulsivo al proceso constitucional en curso. " />
<meta name="Keywords" content="Violencia policial,Carabineros de Chile,Intimidaci&#243;n policial ,Camilo Catrillanca,Fuerzas Especiales de Carabineros ,Disoluci&#243;n de las Fuerzas Especiales de Carabineros ahora,abuso policial" />
<meta name="Author" content="Juan Valenzuela" />
<meta property="og:site_name" content="laizquierdadiario.cl - Contrapunto"/>
<meta property="og:url" content="http://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disoluci&#243;n de carabineros: &#191;con qu&#233; reemplazar esta polic&#237;a?" />
<meta property="og:description" content="La &#8220;reforma a carabineros&#8221;, despu&#233;s de la violenta represi&#243;n el pasado viernes 2 de octubre -cuando el polic&#237;a Sebasti&#225;n Zamora, ahora en prisi&#243;n preventiva, arroj&#243; al r&#237;o Mapocho al joven A.A. de 16 a&#241;os en el Puente Pio Nono- se ha transformado en una preocupaci&#243;n central para los directores de las principales instituciones del Estado y pol&#237;ticos de este r&#233;gimen, atemorizados con la perspectiva de un regreso de las manifestaciones masivas a las calles y un incremento de lucha de clases como respuesta a la represi&#243;n. Un escenario que le imprime un sello convulsivo al proceso constitucional en curso. " />
<meta property="og:image" content="http://www.laizquierdadiario.cl/IMG/arton175888.jpg" />
<meta property="og:image:width" content="581" />
<meta property="og:image:height" content="345" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LID_Chile">
<meta name="twitter:title" content="Disoluci&#243;n de carabineros: &#191;con qu&#233; reemplazar esta polic&#237;a?">
<meta name="twitter:description" content="La &#8220;reforma a carabineros&#8221;, despu&#233;s de la violenta represi&#243;n el pasado viernes 2 de octubre -cuando el polic&#237;a Sebasti&#225;n Zamora, ahora en prisi&#243;n preventiva, arroj&#243; al r&#237;o Mapocho al joven A.A. de 16 a&#241;os en el Puente Pio Nono- se ha transformado en una preocupaci&#243;n central para los directores de las principales instituciones del Estado y pol&#237;ticos de este r&#233;gimen, atemorizados con la perspectiva de un regreso de las manifestaciones masivas a las calles y un incremento de lucha de clases como respuesta a la represi&#243;n. Un escenario que le imprime un sello convulsivo al proceso constitucional en curso. ">
<meta name="twitter:image" content="https://www.laizquierdadiario.cl/IMG/arton175888.jpg">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta property="fb:app_id" content="803982259803110"/>
<link rel="canonical" href="https://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia" />
<link rel="shortcut icon" href="\squelettes\assets\images\contrapunto\favicon.ico" />
<link rel="apple-touch-icon" sizes="114x114" href="\squelettes\assets\images\contrapunto\apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="\squelettes\assets\images\contrapunto\favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="\squelettes\assets\images\contrapunto\favicon-16x16.png">
<link rel="manifest" href="\squelettes\assets\images\contrapunto\site.webmanifest">
<link rel="mask-icon" href="\squelettes\assets\images\contrapunto\safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,700,900" rel="stylesheet">	
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="squelettes/assets/css/vendors-0.2.min.css"/>
<link rel="stylesheet" href="squelettes/assets/css/main-0.2.min.css"/>

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics CR -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114082693-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-114082693-1');
</script>
<!-- FB Pixel Rodri --> 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head>
<body class="page-note ">
  <header class="header_top">
<div class="wrapper">
<h1 class="logo_idz"><a href="https://www.laizquierdadiario.com/ideas-de-izquierda"><img src="squelettes/assets/images/logo_idz.svg" height="215px" alt=""></a></h1>
<h2 class="logo_lid"><a href="https://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="215px" alt=""></a></h2>
<form id="form1" class="header_search" name="buscar" method="GET" action="https://www.google.com/search">
<div class="input-group search-group hidden-xs">
<input name="domains" value="www.laizquierdadiario.com" type="hidden">
<input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Tipee y clickee ENTER" type="text">
<span class="input-group-btn">
<button class="btn btn-default" type="submit">
  <svg x="0px" y="0px" viewbox="0 0 512 512" class="icon_search"><path d="M505,442.7L405.3,343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3,44-79.7,44-128C416,93.1,322.9,0,208,0S0,93.1,0,208
  s93.1,208,208,208c48.3,0,92.7-16.4,128-44v16.3c0,6.4,2.5,12.5,7,17l99.7,99.7c9.4,9.4,24.6,9.4,33.9,0l28.3-28.3
  C514.3,467.3,514.3,452.1,505,442.7z M208,336c-70.7,0-128-57.2-128-128c0-70.7,57.2-128,128-128c70.7,0,128,57.2,128,128
  C336,278.7,278.8,336,208,336z"/></svg>
</button>
</span>
</div>
</form>
</div>
</header>  <div class="progress-bar"></div>

	<section class="hero notes__hero" style="background-image: linear-gradient(to right, rgba(0, 0, 0, 0.9), transparent 110%), url('https://www.laizquierdadiario.cl/IMG/arton175888.jpg');">
	<div class="wrapper hero__article">
	  <div class="publication">
		
		  
			<h5>SEMANARIO</h5>
		  
		
		<time datetime="12-10-2020">12 . 10 . 20</time>
	  </div>		
	  <hgroup class="hero__title">
		<h1>Disolución de carabineros: ¿con qué reemplazar esta policía?</h1>
		
		  <h4><a href="https://www.laizquierdadiario.cl/Juan-Valenzuela">Juan Valenzuela</a></h4>
		
	  </hgroup>
	  <a href="#notes" class="go-down">
	  <svg x="0px" y="0px" viewbox="0 0 319.9 206.6">
	  <path fill="#fff" d="M143.1,199.6L7,63.6C-2.3,54.2-2.3,39,7,29.7L29.6,7C39-2.3,54.2-2.3,63.5,7l96.4,96.4L256.3,7
	  c9.4-9.4,24.6-9.4,33.9,0l22.6,22.6c9.4,9.4,9.4,24.6,0,33.9l-136,136C167.6,208.9,152.4,208.9,143.1,199.6L143.1,199.6z"/>
	  </svg>
	  </a>
	</div>
	
	<h5 class="epigraph"><strong></strong></h5>
	</section>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="notes__social">
<div class="wrapper">

<div class="secondary-header">
<h2 class="logo">
<img src="squelettes/assets/images/Logo_Favicon_Ideas_Socialistas.png" height="35px" alt=""></a>
</h2>
<hgroup class="title">
  <h1>Disolución de carabineros: ¿con qué reemplazar esta policía?</h1>
<h4>Juan Valenzuela</h4>
</hgroup>			
</div>

<ul class="social-links">
<li class="fb-desktop">
  <div class="widget">
  <div class="fb-like hidden-xs fb_iframe_widget" data-href="http://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia" data-layout="button_count" data-share="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=803982259803110&amp;container_width=0&amp;href=http%3A%2F%2Fwww.laizquierdadiario.cl%2FDisolucion-de-carabineros-con-que-reemplazar-esta-policia&amp;layout=button_count&amp;locale=es_LA&amp;sdk=joey&amp;share=true"><span style="vertical-align: bottom; width: 166px; height: 20px;">
  <iframe name="f17950ab641500c" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.10/plugins/like.php?app_id=803982259803110&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df130f78ee8296c8%26domain%3Dwww.laizquierdadiario.com%26origin%3Dhttp%253A%252F%252Fwww.laizquierdadiario.com%252Ff2c1f7a39bc1db4%26relation%3Dparent.parent&amp;container_width=0&amp;href=http%3A%2F%2Fwww.laizquierdadiario.cl%2FDisolucion-de-carabineros-con-que-reemplazar-esta-policia&amp;layout=button_count&amp;locale=es_LA&amp;sdk=joey&amp;share=true" style="border: none; visibility: visible; width: 166px; height: 20px;" class=""></iframe></span></div>
  </div>
</li>
<li class="fb">
  <a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li class="tw">
  <a href="https://twitter.com/intent/tweet?text=Disoluci%C3%B3n+de+carabineros%3A+%C2%BFcon+qu%C3%A9+reemplazar+esta+polic%C3%ADa%3F%20https://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia&via=lid_chile" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li class="email">
  <a href="spip.php?page=gacetilla-articulo&id_article=175888" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-envelope"></i></a>
</li>
<li class="wtp">
  <a href="whatsapp://send?text=Disoluci%C3%B3n+de+carabineros%3A+%C2%BFcon+qu%C3%A9+reemplazar+esta+polic%C3%ADa%3F - La+%E2%80%9Creforma+a+carabineros%E2%80%9D%2C+despu%C3%A9s+de+la+violenta+represi%C3%B3n+el+pasado+viernes+2+de+octubre+-cuando+el+polic%C3%ADa+Sebasti%C3%A1n+Zamora%2C+ahora+en+prisi%C3%B3n+preventiva%2C+arroj%C3%B3+al+r%C3%ADo+Mapocho+al+joven+A.A.+de+16+a%C3%B1os+en+el+Puente+Pio+Nono-+se+ha+transformado+en+una+preocupaci%C3%B3n+central+para+los+directores+de+las+principales+instituciones+del+Estado+y+pol%C3%ADticos+de+este+r%C3%A9gimen%2C+atemorizados+con+la+perspectiva+de+un+regreso+de+las+manifestaciones+masivas+a+las+calles+y+un+incremento+de+lucha+de+clases+como+respuesta+a+la+represi%C3%B3n.+Un+escenario+que+le+imprime+un+sello+convulsivo+al+proceso+constitucional+en+curso.%0A www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a>
</li>
<li class="tlm">
  <a href="tg://msg?text=**Disoluci%C3%B3n+de+carabineros%3A+%C2%BFcon+qu%C3%A9+reemplazar+esta+polic%C3%ADa%3F**%0ALa+%E2%80%9Creforma+a+carabineros%E2%80%9D%2C+despu%C3%A9s+de+la+violenta+represi%C3%B3n+el+pasado+viernes+2+de+octubre+-cuando+el+polic%C3%ADa+Sebasti%C3%A1n+Zamora%2C+ahora+en+prisi%C3%B3n+preventiva%2C+arroj%C3%B3+al+r%C3%ADo+Mapocho+al+joven+A.A.+de+16+a%C3%B1os+en+el+Puente+Pio+Nono-+se+ha+transformado+en+una+preocupaci%C3%B3n+central+para+los+directores+de+las+principales+instituciones+del+Estado+y+pol%C3%ADticos+de+este+r%C3%A9gimen%2C+atemorizados+con+la+perspectiva+de+un+regreso+de+las+manifestaciones+masivas+a+las+calles+y+un+incremento+de+lucha+de+clases+como+respuesta+a+la+represi%C3%B3n.+Un+escenario+que+le+imprime+un+sello+convulsivo+al+proceso+constitucional+en+curso.+%0Ahttps://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia
"" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a>
</li>
<li class="comm">
  <a class="comentarios" href="#comentarios">
  <fb:comments-count href=""https://www.facebook.com/sharer/sharer.php?s=100&amp;u=href="http://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia"" fb-xfbml-state="rendered" class=" fb_comments_count_zero"><span class="fb_comments_count">0</span></fb:comments-count>
  </a>
</li>
</ul>

</div>	
</div>  <main class="main">
    <section class="notes__article" id="notes">
  <div class="content">
    
    
    
    
    <p>La “reforma a carabineros”, después de la violenta represión el pasado viernes 2 de octubre -cuando el policía Sebastián Zamora, ahora en prisión preventiva, arrojó al río Mapocho al joven A.A. de 16 años en el Puente Pio Nono- se ha transformado en una preocupación central para los directores de las principales instituciones del Estado y políticos de este régimen, atemorizados con la perspectiva de un regreso de las manifestaciones masivas a las calles y un incremento de lucha de clases como respuesta a la represión. Un escenario que le imprime un sello convulsivo al proceso constitucional en curso.</p>
<h3 class="spip">El gobierno: aprovechando de reimpulsar su agenda represiva</h3>
<p>Pero el gobierno pareciera querer apagar el incendio con más bencina. La reunión de la “comisión nacional de reforma a Carabineros” realizada en la mañana el pasado viernes 9 de octubre en el palacio de La Moneda, fue encabezada por Piñera y participaron el ministro del Interior Víctor Pérez, el presidente de la Corte Suprema Guillermo Silva, también fue de invitado Sergio Micco del Instituto Nacional de Derechos Humanos -entre otras personalidades.</p>
<p>Luego de realizada la reunión, Piñera puso en evidencia que la conclusión del gobierno es insistir en su agenda represiva: en conferencia de prensa, llamó a acelerar la aprobación de la ley que posibilita el uso de las fuerzas armadas en la protección de la denominada “infraestructura crítica” por decisión presidencial, previo informe de la ANI, brindándole al mismo tiempo al presidente la potestad de definir qué es “infraestructura crítica” por decreto, mientras se aprueba un nuevo proyecto de ley que tendría un año de plazo para su promulgación, en el que definirá legalmente el término. Es evidente que esta ley será usada contra los trabajadores y los sectores populares: el gobierno y carabineros fueron cómplices del paro de los dueños de camiones que atentaron contra el abastecimiento bloqueando las carreteras; pero ¿cómo respondería el gobierno si fuesen trabajadores o mapuche quienes interrumpieran el flujo en las carreteras? Ahí si van a ser “infraestructura crítica”.</p>
<p>Piñera también llamó a apurar la ley que permitirá crear un “nuevo sistema nacional de inteligencia” y una serie de herramientas supuestamente dedicadas a enfrentar el narcotráfico y el terrorismo. En resumen, anunció una agenda reaccionaria y con un acento en un discurso de seguridad con el cual, de paso, busca despolitizar: su énfasis es que tanto los delincuentes y terroristas como sus víctimas no son “ni de izquierda ni de derecha”.</p>
<p>¿Y sobre carabineros? Con prepotencia, Piñera insistió en la reforma que ya había ingresado en 2018 al Congreso y que un día antes de que el joven A.A. fuese arrojado al río en Puente Pio Nono, había ingresado al Senado. Una reforma que, en términos de Piñera, fortalecerá la capacidad operativa policial y permitirá –supuestamente- mejorar la cultura y las prácticas de los agentes, fomentando el respeto de los derechos humanos y la transparencia en el uso de los recursos, como si esta gente acostumbrada a la impunidad y a la represión más vil contra el pueblo y los trabajadores, pudiese adquirir credenciales humanitarias y de honestidad, de la noche a la mañana.</p>
<p>En realidad, con esta política Piñera realiza el gesto de “lavarse las manos” a fin de proteger las jerarquías y los equilibrios al interior del gobierno y del aparato represivo y de mantener buenas relaciones con las fuerzas policiales a su gestión. No olvidemos que la crisis de carabineros se ha profundizado a raíz de los multimillonarios robos a nivel de los altos mandos y de la represión brutal de la que fue agente la institución en octubre y noviembre de 2019, generando daño ocular irreparable a cientos de personas, torturando –como ocurrió en la comisaría de Peñalolén- o haciendo montajes –como en la Universidad de Concepción y fue recientemente denunciado por un estudiante. Previamente, el asesinato de Camilo Catrillanca y la operación Huracán, ya se habían transformado en escándalos.</p>
<p>Ahora, la crisis parece dar un salto. Todos estos hechos requieren que el gobierno sea muy activo si desea mantener “en funcionamiento” la maquinaria represiva.</p>
<h3 class="spip">La refundación que propone la oposición parlamentaria (el asunto es conservar) </h3>
<p>Desde los partidos de la ex Concertación, el Frente Amplio y el Partido Comunista, varias voces se han pronunciado sobre esta crisis. El ex candidato presidencial de la Nueva Mayoría, Alejandro Guillier, planteó que hacía falta un interventor civil de la institución. Heraldo Muñoz, presidente del PPD, preguntó “dónde estuvieron los protocolos de derechos humanos” y José Miguel Insulza del PS dijo que se trataba de un delito grave y que el mando debía responder. Juan Ignacio Latorre, senador de Revolución Democrática, señaló que “es urgente una refundación profunda a Carabineros de Chile, el general Rozas no puede continuar al mando, ha amparado, ha tolerado las violaciones a los derechos humanos, no puede haber impunidad”. También llamó a que el Estado reconozca la verdad. Gabriel Boric de Convergencia social declaró que “esto es un intento de asesinato, quienes lo hicieron son criminales, y quienes lo defienden cómplices” y llamó a refundar la institución de carabineros para que de una vez por todas respete los derechos humanos. El Frente Amplio en una declaración exigió la inmediata renuncia del ministro del Interior y de Mario Rozas. Por su parte, Daniel Jadue alcalde de Recoleta y militante del PC, comentó por su parte que “este registro del horror debiese ser suficiente para que ministro del Interior y director de Carabineros pongan sus cargos a disposición”.</p>
<p>Con más o menos matices, la oposición parlamentaria parece unida en ciertos planteamientos: la necesidad de una reforma a la institución de carabineros, cuyo punto de llegada sería una policía respetuosa de los derechos humanos, lo que empezaría por la remoción del actual general director. El Frente Amplio y los impulsores de la acusación constitucional contra Víctor Pérez, señalan además la responsabilidad política de Interior y la necesaria renuncia del UDI a su cargo.</p>
<p>Para realizar esos objetivos depositan su confianza en el método de la presión parlamentaria, condicionando la aprobación del presupuesto 2021 para carabineros a la remoción del general director Mario Rozas y realizando al mismo tiempo una acusación constitucional en contra del ministro del Interior.</p>
<p>Pero siendo básico sacar a Rozas y evidente que el ministro y el gobierno de Piñera son impulsores de la represión, el método puramente parlamentario del Frente Amplio y el Partido Comunista ¿de qué puede servir? El gobierno quiere evitar una nueva crisis en su relación con carabineros como la que se abrió cuando Hermes Soto se negó a renunciar a su cargo en 2018. Pero incluso si fuese reemplazado Rozas ¿qué garantiza que la remoción de Rozas no se transformará en un simple “cambio de rostro” como ya ocurrió con Hermes Soto? La oposición habla de carabineros respetuosos de los derechos humanos ¿pero cómo podría conseguirse el milagro de que una organización de 60.000 personas unidas por el ejercicio de la violencia en nombre de la ley y que castigan a los manifestantes, mientras muchas veces hacen de guardias privados de grandes empresarios o de las marchas del rechazo, se guíe por criterios de “humanidad”?</p>
<h3 class="spip">Disolver carabineros, el único camino realista…pero ¿qué disolución? </h3>
<p>El intento de asesinato de A.A. en el puente Pio Nono, ocurre a poco más de 20 días del plebiscito constitucional. Es en este marco que la idea de disolver carabineros ha comenzado a ganar cierta aceptación en el debate político en la izquierda, lo que resulta inédito. ¿Pero de qué tipo de disolución se habla?</p>
<p>Uno de los argumentos para esta postura es que la discusión constitucional que se inicia con el plebiscito con la elección hacia la convención constituyente, posibilitaría esa “disolución” y la creación de una “nueva policía” respetuosa de los derechos humanos. Es decir, la propuesta de terminar con esta policía y reemplazarla por otra, se ve como factible como un acto resultante de una mayoría electoral en el proceso constitucional. Esto se plantea junto al objetivo de sacar a la derecha del poder ejecutivo en las elecciones presidenciales. Por ejemplo, el abogado Esteban Vilchez Celis escribió recientemente en <a href="https://www.eldesconcierto.cl/2020/10/08/el-mal-y-la-mentira/" class='spip_out' rel='noopener noreferrer external' target='_blank'>El Desconcierto</a>:</p>
<blockquote class="spip">
<p>«A este gobierno que desprecia los derechos humanos, tenemos que despedirlo desde las urnas y desde ellas impedir que otro parecido llegue nuevamente a La Moneda. Y a Carabineros debemos recordarles que les dimos la confianza para protegernos y que, desde que lanzan niños desde los puentes y luego lo niegan y hasta falsean antecedentes –además de todas las violaciones a los derechos humanos que han precedido este último acto aberrante–, esa confianza se ha perdido irremediablemente, por lo que, apenas podamos, como mayoría democrática civil y poder constituyente, decretaremos su disolución, para que devuelvan las armas y los recursos que les entregamos, a fin de entregárselas, junto con la confianza, a una policía del futuro. A una comprometida con ser del débil el protector y que crea en serio en los derechos humanos. Una que ya no viva en el mal y la mentira».</p>
</blockquote>
<p>Algunas organizaciones de estudiantes y de las juventudes de izquierda tales como Convergencia Social, Comunes, las JJCC o los estudiantes Humanistas, recientemente realizaron un planteo similar de “disolución y refundación urgente” de carabineros, llamando a dar un “debate democrático con énfasis en DD.HH. y con participación de organizaciones sociales defensoras de éstos” pues si las reformas emanan del actual ejecutivo y ministerio del Interior, no se puede esperar un verdadero cambio. La consecuencia lógica de este planteamiento es la necesidad de cambiar al presidente de la república en las futuras elecciones para que ese “debate democrático” tenga alguna posibilidad de llevarse a la práctica.</p>
<p>¿Es posible realizar este tipo de disolución de carabineros? ¿Es cierto que podremos “como mayoría democrática civil y poder constituyente”, decretar la disolución de carabineros, para que “devuelvan las armas y los recursos que les entregamos” para poder dárselos esta vez a una “policía del futuro”, como señala el abogado Vilchez Celis? ¿Es posible refundar la policía uniformada después de disolver carabineros sobre la base de criterios de organizaciones sociales si cambia de manos el poder ejecutivo?</p>
<p>A nuestro modo de ver, entender la disolución de carabineros de esta manera es contribuir a una ilusión. Ya es difícil pensar que en los marcos que impone el proceso constitucional -con todo su sistema de quórums y limitantes de acceso a las candidaturas-, una mayoría ciudadana podrá decretar la disolución de carabineros para dar paso a su refundación. Si la simple prisión preventiva del represor Sebastián Zamora ha activado las amenazas en contra de la fiscal Ximena Chong, imaginemos que haría este cuerpo armado de casi 60.000 individuos, si la Convención Constitucional o un nuevo presidente de la república, los quisiera disolver como institución estatal. ¿Acaso no se abriría espacio para que el cuerpo policial desarrolle métodos reaccionarios extra legales para resistir?</p>
<p>No olvidemos además que las amenazas a la fiscal han sido avaladas incluso por el senador UDI Iván Moreira que con total descaro declaró a 24 horas que “cuando uno provoca políticamente se expone a este tipo de amenazas” ¿Es esperable que carabineros simplemente “devuelvan las armas” por decisión de una mayoría en la convención? ¿No contarían con apoyos en las “altas esferas” del poder estatal para preservarse como institución? A lo más aceptarían un cambio de nombre y nuevas remociones. Pero ¿su disolución?</p>
<p>Disolver a carabineros -lo que implica desarmarlos y privarlos de sus recursos materiales- es, sin duda, un objetivo muy deseable. La simple existencia de esta institución implica que la integridad física y la vida están en peligro, sobre todo cuando uno se manifiesta, cuando uno es huelguista, mapuche, mujer, joven o pobre.</p>
<p>Compartimos la postura de que hay que privar de las armas y recursos a los carabineros, consideramos necesaria la lucha por la disolución de esta institución nefasta. Pero a diferencia de quienes sostienen que eso será posible confiando en los mecanismos normales del proceso constitucional, sostenemos que la disolución de la policía solamente será posible si los trabajadores y los sectores populares desarrollan sus métodos de lucha de clases como la huelga general, sus propios organismos de lucha y su propio poder. Es la apuesta política que peleamos en Ideas Socialistas y el PTR.</p>
<p>Justificar la existencia de la policía suponiendo que los trabajadores y los sectores obreros y populares son incapaces de cuidarse a sí mismos, es mera ideología al servicio de la clase dominante. En octubre y noviembre de 2019 vimos surgir formas germinales de seguridad organizadas por los propios trabajadores y jóvenes que participaron en la rebelión -como las brigadas de salud o la primera línea- y experiencias de autoorganización y coordinación más avanzadas como el Comité de Emergencia y Resguardo en Antofagasta que unía a trabajadores y pobladores y que funcionaba en la sede del Colegio de Profesores, lugar donde se brindaba atención de salud a los heridos de las manifestaciones y que funcionó como espacio asambleario. Una experiencia similar se dio en Valparaíso. También surgieron las asambleas territoriales. La brutal represión desatada por carabineros en esos meses es lo que empujó a que se formaran tanto instancias destinadas a defender el derecho a manifestación y que atendían a los heridos y que evitaban la dispersión rápida y la exposición a los ataques de carabineros, como las brigadas y la primera línea; como también otras instancias que ligaban la unidad de acción en las calles y la seguridad, con la deliberación política, como el Comité de Emergencia o iniciativas de coordinación desde los trabajadores de la FENATS Barros Luco donde se votó como política la salida de Piñera, la lucha por una Asamblea Constituyente Libre y Soberana y el llamado a una huelga general como método de lucha para realizar esos objetivos.</p>
<p>Estas experiencias demuestran en la práctica que la seguridad, es una preocupación que se expresa en formas organizativas y experiencias vivas. Las experiencias más avanzadas en este sentido en Chile, se dieron en 1972 y 1973, con los Cordones Industriales, que se autoorganizaron desde los principales centros fabriles del país y que tuvieron que hacerle frente al paro patronal de octubre de 1972 y a grupos de extrema-derecha que asaltaban fábricas y sedes sindicales. Sin embargo no lograron desarrollarse al punto de reemplazar la maquinaria represiva del Estado burgués, que contraatacó con el golpe de Estado.</p>
<p>Es precisamente a través del desarrollo de la autoorganización que se puede avanzar a la formación de comités de autodefensa de los trabajadores y los sectores populares que reemplacen a carabineros y al aparato represivo. Pero esa autoorganización no surgirá por “arte de magia”. En el actual escenario político pasa por desarrollar la más amplia unidad de acción de la clase trabajadora y los sectores populares no sólo para defender los puestos de trabajo, sino también para enfrentar las medidas represivas, como la aprobación de la ley de infraestructura crítica, defender el derecho a manifestación, luchando por el fin del estado de excepción y la liberación de los presos políticos y exigiendo a las organizaciones de masas más grandes -como sindicatos y federaciones- que se hagan parte de esta lucha; y pasa también por pelear con una postura independiente en el proceso constitucional, buscando darle expresión política a los sectores que no confían en la trampa y no renuncian a las aspiraciones de la lucha como la Asamblea Constituyente Libre y Soberana. Es a través de las experiencias vivas en la lucha de clases y las luchas políticas que se irán desarrollando formas novedosas de seguridad, dirigidas por los propios trabajadores y sectores populares. En la tradición de Trotsky, decimos que “todas las policías, ejecutoras de la voluntad del capitalismo, del Estado burgués y de sus pandillas de políticos corruptos deben ser disueltas. Ejecución de las tareas policiales por las milicias obreras”. Ninguna confianza en una “nueva policía” dependiente de los capitalistas y su Estado.</p>
  </div>
  <a href="12-10-20" class="home__return">VER TODOS LOS ARTÍCULOS DE ESTA EDICIÓN</a> 
  <!-- arg -->
  <div class="notes__ref"></div>
  <div class="notes__ref category">
  <h5>CATEGORÍAS</h5><p>[<a href="abuso-policial" target="_blank">abuso policial</a>]   /   [<a href="Disolucion-de-las-Fuerzas-Especiales-de-Carabineros-ahora" target="_blank">Disolución de las Fuerzas Especiales de Carabineros ahora</a>]   /   [<a href="Fuerzas-Especiales-de-Carabineros" target="_blank">Fuerzas Especiales de Carabineros </a>]   /   [<a href="Camilo-Catrillanca" target="_blank">Camilo Catrillanca</a>]   /   [<a href="Intimidacion-policial" target="_blank">Intimidación policial </a>]   /   [<a href="carabineros" target="_blank">Carabineros de Chile</a>]   /   [<a href="Violencia-policial" target="_blank">Violencia policial</a>]</p>
  </div>
</section>

<section class="notes__author" data-title="">

<a name="autor1221" id="autor"></a>
<div class="author__details">
  <figure class="author__img"><a href="Juan-Valenzuela" target="_blank"><img class='spip_logo spip_logos' alt='Disoluci&#243;n de carabineros: &#191;con qu&#233; reemplazar esta polic&#237;a?' src="local/cache-vignettes/L200xH200/auton1221-11ff4.jpg?1602483850" width='200' height='200' /></a></figure>
  <div class="author__id">
    <h2>Juan Valenzuela</h2>
    Profesor de filosofía. Dirigente del Partido de Trabajadores Revolucionarios.  <!-- Pendiente de link a redes sociales, se puede usar condicional para el caso de cuentas twitter pero hay que verlo bien. -->
    <!--<a href="https://twitter.com/andreadatri?lang=en" target="_blank">@andreadatri</a>-->
  </div>
</div>
<div class="author__bio">Santiago de Chile
<!--<p>Etiam a sapien... </p>--></div>

</section>    <a name="#comentarios" id="comentarios"></a>
    <section class="notes__comments"><h5>COMENTARIOS</h5> <!-- EL CONTENIDO DE ESTE DIV HAY QUE BORRARLO E INCLUIR EL ORIGINAL + OJO NO BORREN EL PADRE .notes_comments ni el H5 -->
    <div class="fb-comments" data-href="https://www.laizquierdadiario.com/Disolucion-de-carabineros-con-que-reemplazar-esta-policia" data-num-posts="3" data-width="100%"></div>
    </section>
  </main>
  <section class="notes__related"><h5 class="related__title">ÚLTIMAS NOTAS DESTACADAS</h5>
<div class="grid grid__home">

<div class="box scrollbox">
  <article class="grid__article article" style="background-image: url('https://www.laizquierdadiario.cl/IMG/arton175888.jpg');">
    <div class="publication">
      <h5>DEBATE</h5>
    </div>	
    <hgroup class="grid__title">
      <h1><a href="https://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia">Disolución de carabineros: ¿con qué reemplazar esta policía?</a></h1>
      
    </hgroup>
    <div class="excerpt"><a href="https://www.laizquierdadiario.cl/Disolucion-de-carabineros-con-que-reemplazar-esta-policia"><span>La “reforma a carabineros”, después de la violenta represión el pasado viernes 2 de octubre -cuando el policía Sebastián Zamora, ahora en prisión preventiva, arrojó al río Mapocho al joven A.A. de 16 años en el Puente Pio Nono- se ha transformado en una preocupación central para los directores de las principales instituciones del Estado y políticos de este régimen, atemorizados con la perspectiva de un regreso de las manifestaciones masivas a las calles y un incremento de lucha de clases como respuesta a la represión. Un escenario que le imprime un sello convulsivo al proceso constitucional en curso.</span></a></div>
  </article>
</div>

</div></section>
  <nav class="magazine"><h5>N&Uacute;MEROS ANTERIORES</h5><ul class="catalog">


	<li  class="active"><a href="12-10-20" target="_blank">
	
	<time datetime="2020-10-12"><h4>SEMANARIO</h4><h3>12</h3>OCT<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="28-09-20" target="_blank">
	
	<time datetime="2020-09-28"><h4>SEMANARIO</h4><h3>28</h3>SEP<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Ideas-Socialistas-11-09-2020" target="_blank">
	
	<time datetime="2020-09-11"><h4>SEMANARIO</h4><h3>11</h3>SEP<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Ideas-Socialistas-06-09-2020-13630" target="_blank">
	
	<time datetime="2020-09-07"><h4>SEMANARIO</h4><h3>07</h3>SEP<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="23-08-20" target="_blank">
	
	<time datetime="2020-08-24"><h4>SEMANARIO</h4><h3>24</h3>AUG<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="edicion-16-08-2020" target="_blank">
	
	<time datetime="2020-08-17"><h4>SEMANARIO</h4><h3>17</h3>AUG<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="09-08-2020" target="_blank">
	
	<time datetime="2020-08-10"><h4>SEMANARIO</h4><h3>10</h3>AUG<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="02-08-2020" target="_blank">
	
	<time datetime="2020-08-02"><h4>SEMANARIO</h4><h3>02</h3>AUG<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="26-07-20" target="_blank">
	
	<time datetime="2020-07-28"><h4>SEMANARIO</h4><h3>28</h3>JUL<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="19-07-20" target="_blank">
	
	<time datetime="2020-09-11"><h4>SEMANARIO</h4><h3>11</h3>SEP<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="edicion-12-7-2020" target="_blank">
	
	<time datetime="2020-07-12"><h4>SEMANARIO</h4><h3>12</h3>JUL<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-05-07-2020" target="_blank">
	
	<time datetime="2020-07-08"><h4>SEMANARIO</h4><h3>08</h3>JUL<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-28-06-20" target="_blank">
	
	<time datetime="2020-06-28"><h4>SEMANARIO</h4><h3>28</h3>JUN<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="26-06-20" target="_blank">
	
	<time datetime="2020-06-26"><h4>SEMANARIO</h4><h3>26</h3>JUN<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-14-06-2020" target="_blank">
	
	<time datetime="2020-06-14"><h4>SEMANARIO</h4><h3>14</h3>JUN<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-07-06-2020" target="_blank">
	
	<time datetime="2020-06-07"><h4>SEMANARIO</h4><h3>07</h3>JUN<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-31-05-2020" target="_blank">
	
	<time datetime="2020-05-31"><h4>SEMANARIO</h4><h3>31</h3>MAY<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="24-05-20" target="_blank">
	
	<time datetime="2020-05-27"><h4>SEMANARIO</h4><h3>27</h3>MAY<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-18-05-2020" target="_blank">
	
	<time datetime="2020-05-20"><h4>SEMANARIO</h4><h3>20</h3>MAY<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-03-05-20" target="_blank">
	
	<time datetime="2020-05-03"><h4>SEMANARIO</h4><h3>03</h3>MAY<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-26-04-2020" target="_blank">
	
	<time datetime="2020-04-26"><h4>SEMANARIO</h4><h3>26</h3>APR<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-19-04-20" target="_blank">
	
	<time datetime="2020-04-19"><h4>SEMANARIO</h4><h3>19</h3>APR<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="6-04-20" target="_blank">
	
	<time datetime="2020-04-07"><h4>SEMANARIO</h4><h3>07</h3>APR<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="31-03-20" target="_blank">
	
	<time datetime="2020-03-31"><h4>SEMANARIO</h4><h3>31</h3>MAR<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="24-03-20" target="_blank">
	
	<time datetime="2020-03-24"><h4>SEMANARIO</h4><h3>24</h3>MAR<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="20-03-2020" target="_blank">
	
	<time datetime="2020-03-21"><h4>SEMANARIO</h4><h3>21</h3>MAR<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="15-03-20" target="_blank">
	
	<time datetime="2020-03-15"><h4>SEMANARIO</h4><h3>15</h3>MAR<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="19-02-2020" target="_blank">
	
	<time datetime="2020-02-20"><h4>SEMANARIO</h4><h3>20</h3>FEB<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="2-02-20" target="_blank">
	
	<time datetime="2020-02-02"><h4>SEMANARIO</h4><h3>02</h3>FEB<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="12-01-2020" target="_blank">
	
	<time datetime="2020-01-13"><h4>SEMANARIO</h4><h3>13</h3>JAN<span>2020</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-8-12-19" target="_blank">
	
	<time datetime="2019-12-09"><h4>SEMANARIO</h4><h3>09</h3>DEC<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="1-12-2019" target="_blank">
	
	<time datetime="2019-12-01"><h4>SEMANARIO</h4><h3>01</h3>DEC<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="24-11-19" target="_blank">
	
	<time datetime="2019-11-23"><h4>SEMANARIO</h4><h3>23</h3>NOV<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-17-11-19-13401" target="_blank">
	
	<time datetime="2019-11-17"><h4>SEMANARIO</h4><h3>17</h3>NOV<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="17-11-19" target="_blank">
	
	<time datetime="2019-11-17"><h4>SEMANARIO</h4><h3>17</h3>NOV<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-11-11-2019" target="_blank">
	
	<time datetime="2019-11-10"><h4>SEMANARIO</h4><h3>10</h3>NOV<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="edicion-20-10-19" target="_blank">
	
	<time datetime="2019-10-20"><h4>SEMANARIO</h4><h3>20</h3>OCT<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="edicion-11-09-19" target="_blank">
	
	<time datetime="2019-09-16"><h4>SEMANARIO</h4><h3>16</h3>SEP<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="edicion-03-09-19" target="_blank">
	
	<time datetime="2019-09-04"><h4>SEMANARIO</h4><h3>04</h3>SEP<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="edicion-18-08-19" target="_blank">
	
	<time datetime="2019-08-20"><h4>SEMANARIO</h4><h3>20</h3>AUG<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-06-08-19" target="_blank">
	
	<time datetime="2019-08-07"><h4>SEMANARIO</h4><h3>07</h3>AUG<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-26-05-19" target="_blank">
	
	<time datetime="2019-05-27"><h4>SEMANARIO</h4><h3>27</h3>MAY<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-19-05-19" target="_blank">
	
	<time datetime="2019-05-19"><h4>SEMANARIO</h4><h3>19</h3>MAY<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-24-03-19" target="_blank">
	
	<time datetime="2019-03-24"><h4>SEMANARIO</h4><h3>24</h3>MAR<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-10-03-19" target="_blank">
	
	<time datetime="2019-03-10"><h4>SEMANARIO</h4><h3>10</h3>MAR<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-24-02-19" target="_blank">
	
	<time datetime="2019-02-24"><h4>SEMANARIO</h4><h3>24</h3>FEB<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-10-02-19" target="_blank">
	
	<time datetime="2019-02-10"><h4>SEMANARIO</h4><h3>10</h3>FEB<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	



	<li><a href="Edicion-03-02-19" target="_blank">
	
	<time datetime="2019-02-03"><h4>SEMANARIO</h4><h3>03</h3>FEB<span>2019</span></time>
	<svg class="catalog_bg" x="0px" y="0px" viewBox="0 0 116 116"><path d="M116,58c0,16.3,0,58,0,58s-42.2,0-58,0C26,116,0,90,0,58S26,0,58,0S116,26,116,58z"/></svg></a></li>
	


</ul class="catalog"></nav>
  <!--< INCLURE{fond=semanario_footer_2}{id_rubrique=# ID_RUBRIQUE}>-->
  <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='squelettes/assets/js/jquery.min.js'>\x3C/script>")</script>
<script src="squelettes/assets/js/vendors.min.js"></script>
<script src="squelettes/assets/js/main.min.js"></script></body>

</html><!--ar-->








