 <!DOCTYPE HTML><html lang="es"><head><title>Cerco medi&#225;tico en Bolivia: &#034;Camacho tiene a la prensa comprada&#034;</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="El jueves fue cuarto d&#237;a de movilizaci&#243;n contra el golpe de Estado en Bolivia. Una multitudinaria marcha de campesinos lleg&#243; al centro pol&#237;tico de la La Paz. Entrevistamos a un vecino de base que nos explica la situaci&#243;n." />
<meta name="Keywords" content="Huelgas Bolivia,#Bolivia,Jeanine A&#241;ez,Internacional" />
<meta name="Author" content="La Izquierda Diario" />
<meta property="og:site_name" content="La Izquierda Diario - Red internacional"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Cerco medi&#225;tico en Bolivia: &#034;Camacho tiene a la prensa comprada&#034;" />
<meta property="og:description" content="El jueves fue cuarto d&#237;a de movilizaci&#243;n contra el golpe de Estado en Bolivia. Una multitudinaria marcha de campesinos lleg&#243; al centro pol&#237;tico de la La Paz. Entrevistamos a un vecino de base que nos explica la situaci&#243;n." />
<meta property="og:image" content="https://www.laizquierdadiario.com/IMG/arton143045.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@izquierdadiario"/>
<meta name="twitter:title" content="Cerco medi&#225;tico en Bolivia: &#034;Camacho tiene a la prensa comprada&#034;"/>
<meta name="twitter:description" content="El jueves fue cuarto d&#237;a de movilizaci&#243;n contra el golpe de Estado en Bolivia. Una multitudinaria marcha de campesinos lleg&#243; al centro pol&#237;tico de la La Paz. Entrevistamos a un vecino de base que nos explica la situaci&#243;n."/>
<meta name="twitter:image" content="https://www.laizquierdadiario.com/IMG/arton143045.jpg"/>
<meta name="twitter:creator" content="@izquierdadiario" />

<meta property="fb:app_id" content="803982259803110"/>
<link rel="canonical" href="http://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.21.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.5.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" alt="La Izquierda Diario"/><!--width="253" height="52"--></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideas-de-izquierda">Ideas de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="PTS" target="_blank">&nbsp;PTS - FIT</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li></ul>
</div></div></nav><main class="container">  <div class="row"><article class="col-md-9"> <div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Internacional</h4></div>
<div class="header-articulo">
<h4>GOLPE DE ESTADO EN BOLIVIA</h4><h1>Cerco mediático en Bolivia: "Camacho tiene a la prensa comprada"</h1><p>El jueves fue cuarto día de movilización contra el golpe de Estado en Bolivia. Una multitudinaria marcha de campesinos de las provincias Omasuyos y Los Andes del Departamento de La Paz llegó al centro político de la ciudad denunciando el Golpe de Estado. Entrevistamos a un vecino de base que nos explica la situación.</p>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<figure><img class='spip_logo spip_logos' alt='Cerco medi&#225;tico en Bolivia: &#034;Camacho tiene a la prensa comprada&#034;' src="local/cache-vignettes/L69xH69/auton2619-9f55e.jpg?1571782390" width='69' height='69' /></figure><p><a href="La-Izquierda-Diario-2619">La Izquierda Diario</a></p><span>@izquierdadiario</span>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Jueves 14 de noviembre</span>   | 22:55 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada&text=Cerco+medi%C3%A1tico+en+Bolivia%3A+%22Camacho+tiene+a+la+prensa+comprada%22 https://www.facebook.com/plugins/video.php?href=https://www.facebook.com/watch/?v=551999832039813&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=143045" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li><a href="spip.php?page=voice&id_article=143045" target="_blank" title="Escuchar la nota" class="TW icono"><i class="fa fa-headphones" aria-hidden="true"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=*Cerco+medi%C3%A1tico+en+Bolivia%3A+%22Camacho+tiene+a+la+prensa+comprada%22*%0AEl+jueves+fue+cuarto+d%C3%ADa+de+movilizaci%C3%B3n+contra+el+golpe+de+Estado+en+Bolivia.+Una+multitudinaria+marcha+de+campesinos+lleg%C3%B3+al+centro+pol%C3%ADtico+de+la+La+Paz.+Entrevistamos+a+un+vecino+de+base+que+nos+explica+la+situaci%C3%B3n.%0Ahttps://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=**Cerco+medi%C3%A1tico+en+Bolivia%3A+%22Camacho+tiene+a+la+prensa+comprada%22**%0AEl+jueves+fue+cuarto+d%C3%ADa+de+movilizaci%C3%B3n+contra+el+golpe+de+Estado+en+Bolivia.+Una+multitudinaria+marcha+de+campesinos+lleg%C3%B3+al+centro+pol%C3%ADtico+de+la+La+Paz.+Entrevistamos+a+un+vecino+de+base+que+nos+explica+la+situaci%C3%B3n.%0Ahttps://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada
" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="https://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo"> <div class="video">
<figure><iframe src="https://www.facebook.com/plugins/video.php?href=https://www.facebook.com/watch/?v=551999832039813" width="100%" height="" heiustyle="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></figure>

</div> <p>Esta multitudinaria movilización es en "repudio y rechazo a la autoproclamación de la presidenta Añez". "Las 20 provincias de la Paz no la reconocen como nuestra presidenta (Añez)".</p>
<p>También denunciaron el cerco mediático que estos últimos días de movilización no difunden la masividad de las mismas en repudio al golpe.</p>
<p>"Hoy día ha bajado la provincia los Andes, junto con la provincia Omasuyos y la ciudad de El Alto (...) estamos indignados porque ayer la prensa de La Paz no nos han dado cobertura, ayer teníamos 8 muertos y heridos nadie sabe de esos heridos ni de esos muertos. La prensa ha sido comprada por Camacho."</p>
<p>Frente a la organización de las movilizaciones nos comenta que éstas son organizadas desde abajo, sin reconocimiento a las dirigencias:</p>
<p>"La <i>Fefuje</i> (federación de juntas de vecinos) está dividida igual, hay dos <i>fejuves</i>... pero quiero informar que las dos <i>fejuves</i> ya no son reconocidas porque el pueblo está saliendo (...) el pueblo se está levantando, El Alto se va a unir, mañana va a venir otra marcha a seguir con la protesta esto no va a descansar hasta que renuncie (Añez)".</p><br><br>     <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#1f2021;color:#FFFFFF;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #1f2021;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#a1344e;border-color:#a1344e; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#a1344e;border-color:#a1344e;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">
<div class="banner_comunidad">
<div class="banner_texto">
  <p><strong>Seremos directos: La Izquierda Diario te necesita</strong></p>
  <p>En tiempo de crisis y ajuste, el periodismo de izquierda solo puede seguir creciendo con tu ayuda. Mientras los grandes medios reciben millones del Estado y los empresarios, nosotros contamos con vos para seguir desenmascarando las mentiras de los poderosos.</p>
<p>La Izquierda Diario lo hacemos entre todos.</p>
</div>
<div class="btn-suscripcion">
<a class="btn btn-default" href="https://comunidad.laizquierdadiario.com/" role="button" target="_blank">Sumate</a>
<img src="https://www.laizquierdadiario.com/IMG/arton105293.png" alt="Seremos directos: La Izquierda Diario te necesita" width="30%">
</div>
</div>
</div></div><br><br> <div class="widget-area"><div class="fb-like" data-href="https://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada" data-layout="button_count" data-share="true"></div></div><br><br> <div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Jeanine-Anez"> Jeanine Añez</a>   /   <a href="Bolivia-15495"> #Bolivia</a>   /   <a href="Huelgas-Bolivia"> Huelgas Bolivia</a>   /   <a href="Internacional-14"> Internacional</a></p></div></div></div></div> <style> .fb-comments, .fb-comments iframe[style] {width: 100% !important;} </style>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Cerco-mediatico-en-Bolivia-Camacho-tiene-a-la-prensa-comprada" data-num-posts="3" data-width="100%"></div>
</div></div></div></div> </article> <aside class="col-md-3 sidebar sidebar-articulo" ><div class="row"><br><br><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="El-emocionante-mensaje-de-Mon-Laferte-a-Chile-en-los-Latin-Grammy-2019" title="100 % del primero. Recibiendo el premio a mejor álbum alternativo del año, leyó una décima de la otra cantautora chilena, la Chinganera, en homenaje a las protestas en Chile, ademas de realizar una intervención en la alfombra roja del espectáculo"><strong>1</strong><span>El emocionante mensaje de Mon Laferte a Chile en los Latin Grammy 2019</span></a></li>

<li><a href="Escandalo-amenazan-a-periodistas-que-estan-cubriendo-las-movilizaciones-en-Bolivia" title="55 % del primero. Este jueves la ministra de Comunicación del autoproclamado Gobierno de Jeanine Áñez en Bolivia amenazó a los periodistas locales y extranjeros que están cubriendo las movilizaciones."><strong>2</strong><span>Escándalo: amenazan a periodistas que están cubriendo las movilizaciones en Bolivia</span></a></li>

<li><a href="Trump-aplaudio-el-golpe-en-Bolivia-y-ahora-amenaza-a-Venezuela-y-Nicaragua" title="42 % del primero. El presidente de Estados Unidos saludó el accionar de los militares bolivianos. Lanzó amenazas contra otros dos países latinoamericanos y dijo: “estamos más cerca de un hemisferio completamente democrático”."><strong>3</strong><span>Trump aplaudió el golpe en Bolivia y ahora amenaza a Venezuela y Nicaragua</span></a></li>

<li><a href="Sin-verguenza-la-presidenta-Anez-salio-al-balcon-oficial-con-el-golpista-y-racista-Camacho" title="38 % del primero. El empresario y virulento referente de la movida cívico militar que derrocó a Evo Morales, fue a festejar con la autoproclamada presidenta provisional."><strong>4</strong><span>Sin vergüenza: la “presidenta” Añez salió al balcón oficial con el golpista y racista Camacho</span></a></li>

<li><a href="Chile-infame-acuerdo-parlamentario-para-salvar-a-Pinera-y-la-herencia-de-la-dictadura" title="31 % del primero. Rechazamos la “cocina” que han operado en el viejo Parlamento desde la UDI al Frente Amplio. Basta de trampas. ¡Asamblea Constituyente Libre y Soberana Ya! Fuera Piñera con la huelga general indefinida."><strong>5</strong><span>Chile: infame acuerdo parlamentario para salvar a Piñera y la herencia de la dictadura</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Escandalo-amenazan-a-periodistas-que-estan-cubriendo-las-movilizaciones-en-Bolivia"><span>Escándalo: amenazan a periodistas que están cubriendo las movilizaciones en Bolivia</span></a></li>

<li><a href="Diputados-del-MAS-proponen-negociar-con-golpistas-agenda-electoral-y-traicionan-lucha-del-pueblo"><span>Diputados del MAS proponen negociar con golpistas agenda electoral y traicionan lucha del pueblo alteño</span></a></li>

<li><a href="Bolivia-miles-siguen-en-las-calles-mientras-el-MAS-abre-negociacion-con-los-golpistas"><span>Bolivia: miles siguen en las calles mientras el MAS abre negociación con los golpistas </span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="http://www.edicionesips.com.ar" target="_blank">

<img class='spip_logo spip_logos' alt='Banner Ediciones IPS' src="local/cache-vignettes/L263xH263/arton25126-93a39.png?1573678353" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><style>
.publidad{margin-bottom: 40px;float: none;clear: both;border: 1px solid #e7e7e7;padding: 10px;background-color:#bdce3a;color: white;}
.texto h3{margin: 0 0 20px;font-size: 25px;color: #2d2c2c;font-family: SourceSansPro-Bold;}
.texto{text-align: center;}
.texto a{color: #2d2c2c;}
.icono{display: inline-flex;margin-left: 5%;margin-right: 5%;text-align: center;}
.icono a{color: #2d2c2c;font-size: 35px;margin:2px 9px;font-family: SourceSansPro-SemiBold;}
</style>

<div class="publidad">
<div class="texto">
  <a href="http://www.laizquierdadiario.com/LaIzquierdaDiario-Entucelular"><h3>La Izquierda Diario<br>en tu celular&nbsp;&nbsp;<i class="fa fa-hand-pointer-o" aria-hidden="true"></i></h3></a>
</div>
<div class="icono">
  <a href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%22Quiero%20suscribirme%20a%20La%20Izquierda%20Diario%22"><i class="fa fa-whatsapp" aria-hidden="true"></i><h5>Whatsapp</h5></a>
  <a href="https://play.google.com/store/apps/details?id=com.izquierda.diario"><i class="fa fa-android" aria-hidden="true"></i><h5>App</h5></a>
  <a href="http://www.telegram.me/LaIzquierdaDiarioNovedades"><i class="fa fa-telegram" aria-hidden="true"></i><h5>Telegram</h5></a>	
  <a href="https://telegram.me/LaIzquierdaDiarioBot"><i class="fa fa-telegram" aria-hidden="true"></i><h5>  Bot </h5></a>		 
</div><br><br></div></div> </aside> <div class="col-md-12"><div class="publicidad"><a href="http://www.laizquierdadiario.com/Sumate-a-las-luchas-y-campanas-del-Frente-de-Izquierda" target="_blank"><img class='spip_logo spip_logos' alt='Banner elecciones 2019' src="local/cache-vignettes/L1140xH135/arton124635-f8758.jpg?1571782358" width='1140' height='135' /></a></div></div> <div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Recrudece la represi&#243;n en Bolivia y la golpista &#193;&#241;ez habla de &#8220;subversivos&#8221;' src="local/cache-vignettes/L326xH184/arton143123-55a6f.jpg?1573862358" width='326' height='184' /></figure><h3><a href="Recrudece-la-represion-en-Bolivia-y-la-golpista-Anez-habla-de-subversivos">Recrudece la represión en Bolivia y la golpista Áñez habla de “subversivos”</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='[Video] Brutal represi&#243;n en Cochabamba contra organizaciones cocaleras' src="local/cache-vignettes/L326xH186/arton143114-188a1.jpg?1573853028" width='326' height='186' /></figure><h3><a href="Vivo-Bolivia-fuerte-represion-en-Cochabamba-contra-organizaciones-campesinas">[Video] Brutal represión en Cochabamba contra organizaciones cocaleras</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Bolivia: cinco muertos por la represi&#243;n en Cochabamba' src="local/cache-vignettes/L326xH218/arton143120-80cca.jpg?1573857302" width='326' height='218' /></figure><h3><a href="Bolivia-cuatro-muertos-por-la-represion-en-Cochabamba">Bolivia: cinco muertos por la represión en Cochabamba</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='[En vivo] Miles de manifestantes vuelven a marchar en Santiago de Chile' src="local/cache-vignettes/L326xH183/arton143113-aa4da.jpg?1573855047" width='326' height='183' /></figure><h3><a href="En-vivo-Miles-de-manifestantes-vuelven-a-marchar-en-Santiago-de-Chile">[En vivo] Miles de manifestantes vuelven a marchar en Santiago de Chile</a></h3></div>
</div></div></div> </main><footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a><a href="https://www.lavocedellelotte.it/" target="_blank">Italia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
<li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li><li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2019 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "L'") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script><div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content nuevo-->
<div class="modal-content">
<div class="modal-header">
  <button type="button" class="close" data-dismiss="modal">&times;</button>
</div>
<div class="modal-body">
	
  <div class="publicidad"><a href="http://www.laizquierdadiario.com/Este-sabado-veni-con-la-izquierda-a-apoyar-la-rebelion-popular-chilena-y-repudiar-el-golpe-en">
					<img src="https://www.laizquierdadiario.com/squelettes/assets/img/índice.jfif" alt="ACTO PTS-FIT EN FERRO EN APOYO EN CHILE Y CONTRA EL GOLPE EN BOLIVIA"></a>
					 
				</div>
						<style type="text/css">
						  .button2{
							
							padding: 5px;
							font-family: SourceSansPro-Bold;
							padding-left: 5px;
							padding-right: 10px;
							font-weight: 12;
							font-size: 15px;
							color: white;
							background-color: #00ff08;
							position: absolute;
							top: 80%;
							left: 50%;
						  }
						  .button2:hover{
							color: #9b0e0e;
							background-color: #bc6355;
							text-decoration: none;
						  }
						</style>
						
			<!-- <a class="button2" 	href="https://api.whatsapp.com/send?phone=5491123409864" target="_blank" ><i class="fa fa-whatsapp"></i><b> Contactate</b></a>    -->
			</div>  
        </div>
    </div>
</div>
<script>
$(document).ready(function(){
// Show the Modal on load with timeout
setTimeout(function(){
//  $('#myModal').modal({show: true, backdrop: "static"});
  $('#myModal').modal({show: true});
},90000); /* 180.000 milesgundos = 3 minutos -> 180.000 / 1000 = 180 segundos -> 180 / 60 = 3 minutos */
// Hide the Modal
$("#myBtn").click(function(){
  $("#myModal").modal("hide");
});
});
</script></body></html><!--ar-->






