 <!--ar-->
  <!DOCTYPE HTML><html lang="es">
<head><title>#MaxiYDar&#237;o .&nbsp;20 a&#241;os de la masacre de Avellaneda: en Jujuy movilizaron contra la criminalizaci&#243;n de la protesta</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="Durante la ma&#241;ana el Frente Popular Dario Santill&#225;n - CP y organizaciones piqueteras combativas movilizaron por la capital de San Salvador de Jujuy en un nuevo aniversario del asesinato de Kosteki y Santill&#225;n. En el acto se denunci&#243; la impunidad de los responsables pol&#237;ticos de la masacre de Avellaneda y el rechazo al ataque del Gobierno y la oposici&#243;n al derecho a la protesta y a la organizaci&#243;n independiente de los movimientos sociales. " />
<meta name="Keywords" content="Maximiliano Kosteki,Masacre de Avellaneda,Libertades Democr&#225;ticas" />
<meta name="Author" content="Redacción Jujuy" />
<meta property="og:site_name" content="La Izquierda Diario - Red internacional"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="20 a&#241;os de la masacre de Avellaneda: en Jujuy movilizaron contra la criminalizaci&#243;n de la protesta" />
<meta property="og:description" content="Durante la ma&#241;ana el Frente Popular Dario Santill&#225;n - CP y organizaciones piqueteras combativas movilizaron por la capital de San Salvador de Jujuy en un nuevo aniversario del asesinato de Kosteki y Santill&#225;n. En el acto se denunci&#243; la impunidad de los responsables pol&#237;ticos de la masacre de Avellaneda y el rechazo al ataque del Gobierno y la oposici&#243;n al derecho a la protesta y a la organizaci&#243;n independiente de los movimientos sociales. " />
<meta property="og:image" content="https://www.laizquierdadiario.com/IMG/arton225167.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="680" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@izquierdadiario"/>
<meta name="twitter:title" content="20 a&#241;os de la masacre de Avellaneda: en Jujuy movilizaron contra la criminalizaci&#243;n de la protesta"/>
<meta name="twitter:description" content="Durante la ma&#241;ana el Frente Popular Dario Santill&#225;n - CP y organizaciones piqueteras combativas movilizaron por la capital de San Salvador de Jujuy en un nuevo aniversario del asesinato de Kosteki y Santill&#225;n. En el acto se denunci&#243; la impunidad de los responsables pol&#237;ticos de la masacre de Avellaneda y el rechazo al ataque del Gobierno y la oposici&#243;n al derecho a la protesta y a la organizaci&#243;n independiente de los movimientos sociales. "/>
<meta name="twitter:image" content="https://www.laizquierdadiario.com/IMG/arton225167.jpg"/>
<meta name="twitter:creator" content="@izquierdadiario" />
<link rel="canonical" href="https://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta" />
 <link rel="amphtml" href="https://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta?amp=1">

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta"
  },
  "headline": "20 a&#241;os de la masacre de Avellaneda: en Jujuy movilizaron contra la criminalizaci&#243;n de la protesta",
  "articleBody": "Durante la ma&#241;ana el Frente Popular Dario Santill&#225;n - CP y organizaciones piqueteras combativas movilizaron por la capital de San Salvador de Jujuy en un nuevo aniversario del asesinato de Kosteki y Santill&#225;n. En el acto se denunci&#243; la impunidad de los responsables pol&#237;ticos de la masacre de Avellaneda y el rechazo al ataque del Gobierno y la oposici&#243;n al derecho a la protesta y a la organizaci&#243;n independiente de los movimientos sociales. ",
  "image": ["https://www.laizquierdadiario.com/IMG/arton225167.jpg"],
  "datePublished": "2022-06-25T01:37:28Z",
  "dateModified": "2022-06-25T12:51:59Z",
  "author": {
    "@type": "Person",
    "name": "Redacci&#243;n Jujuy"
  },
  "publisher": {
    "@type": "Organization",
    "name": "La Izquierda Diario",
    "logo": {
      "@type": "ImageObject",
      "url": "https://laizquierdadiario.com/squelettes/assets/images/logo_ar.png"
    }
  }
}</script>

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
	"@type": "ListItem",
	"position": 1,
	"name": "La Izquierda Diario - Red internacional",
	"item": "https://www.laizquierdadiario.com"
  },
  {
	"@type": "ListItem",
	"position": 2,
	"name": "20 a&#241;os de la masacre de Avellaneda: en Jujuy movilizaron contra la criminalizaci&#243;n de la protesta"
  }]
}</script>

<meta property="fb:app_id" content="803982259803110"/>
<meta property="fb:pages" content="1431888320420117"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap-5.0.2-dist/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/b5_global_header_footer-0.1.css?v5" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/b5_global_article-0.5.css?v4" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '147097329042294', {
  em: 'insert_email_variable,'
  });
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"/></noscript>
<!-- END FBPixel Rodrigo nuevo -->
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript>
<script charset="UTF-8" src="//web.webpushs.com/js/push/770d0d15118d53d13f50793abf768a9f_1.js" async></script></head>

<body id="body" class="article">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!--Script de FB -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&appId=803982259803110" nonce="W2hr1zfG"></script><div id="search-container" class="search-container">
  <div class="search-area">
    <form id="form1" name="buscar" class="row row-cols-lg-auto gy-3 buscador-interno" method="GET" action="https://www.google.com/search">
			<div class="form-group">
			<input type="hidden" name="domains" value="www.laizquierdadiario.com">
			<input type="hidden" name="sitesearch" value="www.laizquierdadiario.com">
			<input type="hidden" name="fechas" value="after:2020-03-01">
			<input type="search" name="q" class="form-control" placeholder="Buscar en Google" x-webkit-speech="">
			</div>
			<input type="submit" class="btn btn-default" value="Buscar">
		</form>
    <a href="javascript:void(0)" class="closebtn" id="header-search-close">×</a>
  </div>
</div>
<div class="container my-2 header-container">
  <div id="mySidepanel" class="sidepanel">
    <a href="javascript:void(0)" class="closebtn" id="header-menu-close">×</a>
    <div class="header-internal">
      <ul
        id="listaProvincias"
        class="list-unstyled top-provincias-mbl d-flex flex-wrap"
      >
        <li class="nav-item">
          <a href="Provincia-de-Buenos-Aires">BUENOS AIRES</a>
        </li>
        <li class="nav-item"><a href="Ciudad-de-Bs-As">CABA</a></li>
        <li class="nav-item"><a href="Cordoba">CÓRDOBA</a></li>
        <li class="nav-item"><a href="Santa-Fe">SANTA FE</a></li>
        <li class="nav-item"><a href="Entre-Rios">ENTRE RÍOS</a></li>
        <li class="nav-item"><a href="Mendoza">MENDOZA</a></li>
        <li class="nav-item"><a href="Tucuman">TUCUMÁN</a></li>
        <li class="nav-item"><a href="Salta">SALTA</a></li>
        <li class="nav-item"><a href="Jujuy">JUJUY</a></li>
        <li class="nav-item"><a href="La-Pampa">LA PAMPA</a></li>
        <li class="nav-item"><a href="Neuquen">NEUQUÉN</a></li>
        <li class="nav-item"><a href="Rio-Negro">RÍO NEGRO</a></li>
        <li class="nav-item"><a href="Chubut">CHUBUT</a></li>
        <li class="nav-item"><a href="Santa-Cruz">SANTA CRUZ</a></li>
        <li class="nav-item"><a href="San-Luis">SAN LUIS</a></li>
        <li class="nav-item"><a href="Catamarca">CATAMARCA</a></li>
      </ul>
    </div>
    <ul class="navbar-nav">
      <li class="nav-item">
        <a class="nav-link" href="Politica">Política</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Libertades-Democraticas">Libertades Democráticas</a></li>
          <li><a href="Parlamentaria">Parlamentaria</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Internacional">Internacional</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Economia-Internacional">Economía Internacional</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Economia">Economía</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Economia-Nacional">Economía Nacional</a></li>
          <li><a href="Economia-Internacional">Economía Internacional</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Mundo-de-lxs-trabajadorxs">Mundo de <span class="__cf_email__" data-cfemail="0d614d7e">[email&#160;protected]</span> <span class="__cf_email__" data-cfemail="e195938083808b80858e93a192">[email&#160;protected]</span></a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Sociedad">Sociedad</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Ecologia-y-ambiente">Ecología</a></li>
          <li><a href="Urbanismo">Urbanismo</a></li>
          <li><a href="Ciencia-y-Tecnologia">Ciencia y Tecnología</a></li>
          <li><a href="Salud">Salud</a></li>
          <li><a href="Seccion-Educacion">Educación</a></li>
          <li><a href="Pueblos-originarios">Pueblos originarios</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Generos-y-Sexualidades"
          >Géneros y Sexualidades</a
        >
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Juventud">Juventud</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Juventud-Trabajadora">Juventud Trabajadora</a></li>
        </ul>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="Cultura">Cultura</a>
        <button type="button" class="nav-submenu-mobile-toggle">
          <i class="fa fa-caret-down"></i>
        </button>
        <ul class="nav-submenu">
          <li><a href="Libros">Libros</a></li>
          <li><a href="Cine">Cine</a></li>
          <li><a href="Historia">Historia</a></li>
          <li><a href="Marx-ha-vuelto">Marx ha vuelto</a></li>
          <li><a href="La-Caja-Roja">La Caja Roja</a></li>
          <li>
            <a href="https://ceip.org.ar/" target="_blank"
              >CEIP "Leon Trotsky"</a
            >
          </li>
        </ul>
      </li>
      <li class="nav-item"><a class="nav-link" href="Deportes">Deportes</a></li>
      <li class="nav-item">
        <a class="nav-link" href="Últimas-noticias">Últimas noticias</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="PTS" target="_blank">PTS - FITU</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="ideas-de-izquierda">Ideas de Izquierda</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="http://campus.laizquierdadiario.com/" target="_blank">Campus Socialista</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="IPS-Libros">IPS-Libros</a>
      </li>
      <li class="nav-item d-block d-sm-block d-lg-none">
        <a class="nav-link" href="Pronostico-de-la-Ciudad-de-Buenos-Aires"
          >Clima</a
        >
      </li>
      <li class="nav-item">
        <a
          class="nav-link"
          href="El-Circulo-Rojo"
          >El Círculo Rojo</a
        >
      </li>
    </ul>
    <div class="d-block d-sm-block d-md-none header-internacional-logo">
      <a
        href="Red-Internacional/"
        target="_blank"
        ><img
          src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg"
          width="250"
          height="64"
          alt="Red Internacional"
      /></a>
    </div>
  </div>

  <div class="header-main-area">
    <div
      class="d-flex align-self-center align-items-center header-main-area__left"
    >
      <button class="btn btn-light btn-header" id="header-menu-toggle">
        <i class="fa fa-bars fa-lg" aria-hidden="true"></i
        ><span class="d-none">SECCIONES</span> 
      </button>
      
      <a type="button" class="d-none d-xs-none d-lg-block btn btn-light btn-header btn-buscar" 
      id="header-search-toggle"><i class="fa fa-search fa-lg" aria-hidden="true"></i></a>

      <div class="d-none d-sm-none d-md-block">
        <a
          href="Red-Internacional/"
          target="_blank"
          ><img
            src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg"
            width="230"
            height="57"
            alt="Red Internacional"
        /></a>
      </div>
    </div>
    <div class="header-main-area__center">
      <a class="navbar-brand" href="https://www.laizquierdadiario.com/"
        ><img
          src="squelettes/assets/images/logo_ar.svg"
          class="logo-lid"
          alt="La Izquierda Diario"
          width="250"
          height="64"
      /></a>
      <div class="d-block d-xs-block d-md-none">
        <ul class="list-unstyled social-links-header">
		<li class="d-block d-sm-block d-md-none">
			<a href="https://api.whatsapp.com/send?text=*20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta*%0ADurante+la+ma%C3%B1ana+el+Frente+Popular+Dario+Santill%C3%A1n+-+CP+y+organizaciones+piqueteras+combativas+movilizaron+por+la+capital+de+San+Salvador+de+Jujuy+en+un+nuevo+aniversario+del+asesinato+de+Kosteki+y+Santill%C3%A1n.+En+el+acto+se+denunci%C3%B3+la+impunidad+de+los+responsables+pol%C3%ADticos+de+la+masacre+de+Avellaneda+y+el+rechazo+al+ataque+del+Gobierno+y+la+oposici%C3%B3n+al+derecho+a+la+protesta+y+a+la+organizaci%C3%B3n+independiente+de+los+movimientos+sociales.%0D%0A%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=%23MaxiYDar%C3%ADo++%7C+20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta https%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="tg://msg?text=**20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta**%0ADurante+la+ma%C3%B1ana+el+Frente+Popular+Dario+Santill%C3%A1n+-+CP+y+organizaciones+piqueteras+combativas+movilizaron+por+la+capital+de+San+Salvador+de+Jujuy+en+un+nuevo+aniversario+del+asesinato+de+Kosteki+y+Santill%C3%A1n.+En+el+acto+se+denunci%C3%B3+la+impunidad+de+los+responsables+pol%C3%ADticos+de+la+masacre+de+Avellaneda+y+el+rechazo+al+ataque+del+Gobierno+y+la+oposici%C3%B3n+al+derecho+a+la+protesta+y+a+la+organizaci%C3%B3n+independiente+de+los+movimientos+sociales.%0D%0A%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>

	</ul>      </div>
    </div>
    
    <div class="header-main-area__right ">  
      <div class="d-block d-lg-none">
        <a type="button" class="btn btn-header btn-buscar" id="header-search-mobile-toggle"
          ><i class="fa fa-search fa-lg" aria-hidden="true"></i></a> 
      </div>

      <div class="d-none d-lg-flex">
        <a href="https://comunidad.laizquierdadiario.com" class="btn btn-light btn-comunidad" target="_blank">SUMATE A LA COMUNIDAD</a>
      </div>
    </div>
  </div>
</div><div class="d-none d-sm-none d-md-block">
    <div class="ejes-del-dia">
<div id="menuInner"class="container ejes-del-dia__inner align-items-center">

<ul class="ejes-del-dia__list"> 
  
  <li class="ejes-del-dia__item"><a href="Estallido-Social">Estallido Social</a></li>
  
  <li class="ejes-del-dia__item"><a href="Quito-Ecuador">Quito, Ecuador</a></li>
  
  <li class="ejes-del-dia__item"><a href="Alerta-Social">Alerta Social</a></li>
  
  <li class="ejes-del-dia__item"><a href="Ecuador">Ecuador</a></li>
   
</ul>

<ul class="ejes-del-dia__destacados list-unstyled d-flex justify-content-lg-start align-items-center my-0">
  
  <li class="eje-del-dia-link"><a href="Últimas-noticias" class="btn btn-light btn-sm">Últimas noticias</a></li>
  
</ul>
<!--
<div class="ejes-del-dia__vivo">
    <div class="vivo d-flex justify-content-lg-start align-items-center bg-light rounded px-2 py-1">
        <i class="fa fa-play-circle-o" aria-hidden="true" style="color:#a1344e; font-size: 1.2em;"></i>
        <p class="text-uppercase" style="color:#a1344e; font-size: 1.2em;">vivo</p>
    </div>  
</div>
-->

</div>
</div></div>
<nav
  class="navbar fixed-bottom navbar-expand-sm navbar-light bg-light d-block d-xs-block d-lg-none text-center py-0 d-flex flex-nowrap justify-content-around menu-inferior"
>
  <a class="navbar-brand mb-0" href="/"
    ><i class="fa fa-home" aria-hidden="true"></i>
    <span class="text-center">INICIO</span></a
  >
  <a class="navbar-brand mb-0"id="header-menu-mobile-toggle" href="#"
    ><i class="fa fa-th" aria-hidden="true"></i>
    <span class="text-center">SECCIONES</span></a
  >
 
  <a class="navbar-brand mb-0" href="https://comunidad.laizquierdadiario.com/" target="_blank"
    ><i class="fa fa-users" aria-hidden="true"></i>
    <span class="text-center">COMUNIDAD</span></a>
  <a
    class="navbar-brand mb-0"
    href="https://www.laizquierdadiario.com/Red-Internacional/"
  >
    <img
      src="squelettes/assets/images/icon-internacional.svg" width="22" height="22"     
    />
    <span class="text-center">INTERNACIONAL</span>
  </a>
</nav>
<main class="container">
<!--Whatsapp-->
<div id="whatsapp" class="whatsapp menu-inferior"><a target="_blank" href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%C2%A1Hola!%20Les%20escribo%20porque%20me%20quiero%20contactar%20con%20La%20Izquierda%20Diario"><img src="squelettes/assets/css/images/whatsapp.svg" alt="Logo whatsapp"></a></div>      


<div class="row">
<!--< BOUCLE_publicidad(ARTICLES){id_mot=13105}{0,1}><div class="row">< INCLURE{fond=banner_publicidad}{id_article}></div></ BOUCLE_publicidad>-->
<article class="col-md-12">
<div class="row"><div class="col-md-12">
  <div class="encabezado-articulo">
      <ol class="breadcrumb">
      
        
      
      
          <li class="breadcrumb-item" aria-current="page"><a href="Libertades-Democraticas"><h5>Libertades Democráticas</h5></a></li>
      
      </ol>
  </div>
   
  <div class="header-articulo"><h1><em>#MaxiYDarío.</em>&nbsp;20 años de la masacre de Avellaneda: en Jujuy movilizaron contra la criminalización de la protesta</h1></div> <!-- Titulo y volanta -->
</div></div>
</article><article class="col-lg-8">
  <div class="header-cuerpo-articulo"><p>Durante la mañana el Frente Popular Dario Santillán - CP y organizaciones piqueteras combativas movilizaron por la capital de San Salvador de Jujuy en un nuevo aniversario del asesinato de Kosteki y Santillán. En el acto se denunció la impunidad de los responsables políticos de la masacre de Avellaneda y el rechazo al ataque del Gobierno y la oposición al derecho a la protesta y a la organización independiente de los movimientos sociales.</p></div>
<div class="row">

<div class="col-md-8 autor-articulo" >
  
  <div class="autor-articulo">
  
    <div class="d-flex autor-articulo-box"><p><a href="Redaccion-Jujuy">Redacción Jujuy</a></p></div>
    
  </div>
  
</div>
<div class="col-md-4 fecha-articulo">
  <span>Viernes 24 de junio    | 22:37 </span>
</div> 

</div>  <div class="d-none d-sm-none d-md-block">
    <div class="row"><div class="col-md-12">
<div class="social-tools bg-white"><div class="social-actions-desktop">
	
	<div class="widget">
	  <div class="fb-like d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta" data-layout="button_count"></div>
	</div>
	<div class="widget" style="padding-top: 0px; margin-right: 18px;">
	    <div class="fb-share-button d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta?utm_source=lid&utm_medium=fb&utm_campaign=article-social-actions" data-layout="button" data-size="small">
	      <a target="_blank" href=https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" class="fb-xfbml-parse-ignore">Compartir</a>
	    </div>            
	</div>

	<ul class="list-unstyled social-links">
		<li>
			<a target="_blank" href="https://api.whatsapp.com/send?text=*%23MaxiYDar%C3%ADo+. 20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta*%0ADurante+la+ma%C3%B1ana+el+Frente+Popular+Dario+Santill%C3%A1n+-+CP+y+organizaciones+piqueteras+combativas+movilizaron+por+la+capital+de+San+Salvador+de+Jujuy+en+un+nuevo+aniversario+del+asesinato+de+Kosteki+y+Santill%C3%A1n.+En+el+acto+se+denunci%C3%B3+la+impunidad+de+los+responsables+pol%C3%ADticos+de+la+masacre+de+Avellaneda+y+el+rechazo+al+ataque+del+Gobierno+y+la+oposici%C3%B3n+al+derecho+a+la+protesta+y+a+la+organizaci%C3%B3n+independiente+de+los+movimientos+sociales.%0D%0A%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=%23MaxiYDar%C3%ADo++%7C+20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta https%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://t.me/share/url?url=**%23MaxiYDar%C3%ADo+.+****20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta**%0ADurante+la+ma%C3%B1ana+el+Frente+Popular+Dario+Santill%C3%A1n+-+CP+y+organizaciones+piqueteras+combativas+movilizaron+por+la+capital+de+San+Salvador+de+Jujuy+en+un+nuevo+aniversario+del+asesinato+de+Kosteki+y+Santill%C3%A1n.+En+el+acto+se+denunci%C3%B3+la+impunidad+de+los+responsables+pol%C3%ADticos+de+la+masacre+de+Avellaneda+y+el+rechazo+al+ataque+del+Gobierno+y+la+oposici%C3%B3n+al+derecho+a+la+protesta+y+a+la+organizaci%C3%B3n+independiente+de+los+movimientos+sociales.%0D%0A%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>
		<li class="d-none">
			<a href="spip.php?page=voice&id_article=225167" target="_blank" title="Escuchar la nota" class="TW icono">
			<i class="fa fa-headphones" aria-hidden="true"></i></a>
		</li>
		<li class="d-none d-sm-none d-md-block">
			<a href="spip.php?page=gacetilla-articulo&id_article=225167" target="_blank" title="Formato para copiar y pegar en el correo">
			<i class="fa fa-newspaper-o"></i></a>
		</li>
		<li><a class="comentarios" href="#comentarios">
			<strong>&nbsp;<span class="fb-comments-count" data-href="http://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta"></span></strong></a>
		</li>
	</ul>
</div></div>
</div></div>    
  </div>
  <div class="articulo"><div class="col-md-10 offset-md-1">
    <div class="foto">
<figure>
<a href="IMG/arton225167.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-fluid' alt='' src="local/cache-vignettes/L720xH454/arton225167-a98b2.jpg?1656121072" width='720' height='454' />
</a>
</figure>
</div>    <div class="d-block d-sm-block d-md-none">
      <div class="row"><div class="col-md-12">
<div class="social-tools bg-white"><div class="social-actions">
	
	<div class="widget">
	  <div class="fb-like d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta" data-layout="button_count"></div>
	</div>
	<div class="widget" style="padding-top: 0px; margin-right: 18px;">
	    <div class="fb-share-button d-none d-sm-none d-md-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta?utm_source=lid&utm_medium=fb&utm_campaign=article-social-actions" data-layout="button" data-size="small">
	      <a target="_blank" href=https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" class="fb-xfbml-parse-ignore">Compartir</a>
	    </div>            
	</div>

	<ul class="list-unstyled social-links">
		<li>						
			<a target="_blank" href="https://api.whatsapp.com/send?text=*%23MaxiYDar%C3%ADo+. 20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta*%0ADurante+la+ma%C3%B1ana+el+Frente+Popular+Dario+Santill%C3%A1n+-+CP+y+organizaciones+piqueteras+combativas+movilizaron+por+la+capital+de+San+Salvador+de+Jujuy+en+un+nuevo+aniversario+del+asesinato+de+Kosteki+y+Santill%C3%A1n.+En+el+acto+se+denunci%C3%B3+la+impunidad+de+los+responsables+pol%C3%ADticos+de+la+masacre+de+Avellaneda+y+el+rechazo+al+ataque+del+Gobierno+y+la+oposici%C3%B3n+al+derecho+a+la+protesta+y+a+la+organizaci%C3%B3n+independiente+de+los+movimientos+sociales.%0D%0A%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dwp%26utm_campaign%3Darticle-social-actions" data-action="share/whatsapp/share" class="icono">
			<i class="fa fa-whatsapp"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" title="Compartir por Facebook" class="FB icono" target="_blank">
			<i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?text=%23MaxiYDar%C3%ADo++%7C+20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta https%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dtw%26utm_campaign%3Darticle-social-actions, vía @izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank">
			<i class="fa fa-twitter"></i></a>
		</li>
		<li class="d-block d-sm-block d-md-none">
			<a href="tg://msg?text=**%23MaxiYDar%C3%ADo+.+****20+a%C3%B1os+de+la+masacre+de+Avellaneda%3A+en+Jujuy+movilizaron+contra+la+criminalizaci%C3%B3n+de+la+protesta**%0ADurante+la+ma%C3%B1ana+el+Frente+Popular+Dario+Santill%C3%A1n+-+CP+y+organizaciones+piqueteras+combativas+movilizaron+por+la+capital+de+San+Salvador+de+Jujuy+en+un+nuevo+aniversario+del+asesinato+de+Kosteki+y+Santill%C3%A1n.+En+el+acto+se+denunci%C3%B3+la+impunidad+de+los+responsables+pol%C3%ADticos+de+la+masacre+de+Avellaneda+y+el+rechazo+al+ataque+del+Gobierno+y+la+oposici%C3%B3n+al+derecho+a+la+protesta+y+a+la+organizaci%C3%B3n+independiente+de+los+movimientos+sociales.%0D%0A%0Ahttps%3A%2F%2Fwww.laizquierdadiario.com%2F20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta%3Futm_source%3Dlid%26utm_medium%3Dtg%26utm_campaign%3Darticle-social-actions" data-action="share/telegram/share" class="icono">
			<i class="fa fa-telegram"></i></a>
		</li>
		<li class="d-none d-sm-none d-md-block">
			<a href="spip.php?page=gacetilla-articulo&id_article=225167" target="_blank" title="Formato para copiar y pegar en el correo">
			<i class="fa fa-newspaper-o"></i></a>
		</li>
		<li class="d-none">
			<a href="spip.php?page=voice&id_article=225167" target="_blank" title="Escuchar la nota" class="TW icono">
			<i class="fa fa-headphones" aria-hidden="true"></i></a>
		</li>
		<li><a class="comentarios" href="#comentarios">
			<strong>&nbsp;<span class="fb-comments-count" data-href="http://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta"></span></strong></a>
		</li>
	</ul>
</div></div>
</div></div>    
    </div>
    
      <p>Hoy viernes se realizó una movilización a días de cumplirse 20 años de la masacre de Avellaneda. Fue convocada por el FPDS-CP, organizaciones piqueteras del Frente Piquetero en Lucha y de la Coordinadora de Organizaciones Populares de distintos puntos de la provincia. También estuvieron referentes de la izquierda como Natalia Morales y Gastón Remy y la juventud del PTS/FIT-U.</p> <div class="foto"><figure> <a href="IMG/jpg/288964835_701605770881129_1092604593448801482_n.jpg" class="modal-fotos" rel="gallery1" title=""> <span class='spip_document_189773 spip_documents spip_documents_center spip_lien_ok'> <img class='img-fluid' src='local/cache-vignettes/L720xH453/288964835_701605770881129_1092604593448801482_n-5d0d8.jpg?1656121071' width='720' height='453' alt="" /></span> </a><figcaption></figcaption> </div></figure> <p>La marcha partió desde Plaza de Inmigrantes y terminó en la plaza Belgrano con un acto donde participaron más de veinte organizaciones.</p> <iframe src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2F871299759900200%2Fvideos%2F441545300781442%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe> <p>"En Jujuy también decimos basta de criminalizar la protesta porque acá es considerado un crimen manifestar en las calles cuando eso es un derecho elemental" denunció una referente de la organización social Corriente Popular Dario Santillan Corriente Plurinacional a este medio.</p> <div class="foto"><figure> <a href="IMG/jpg/289236712_701605757547797_3248756551268066551_n.jpg" class="modal-fotos" rel="gallery1" title=""> <span class='spip_document_189774 spip_documents spip_documents_center spip_lien_ok'> <img class='img-fluid' src='local/cache-vignettes/L720xH454/289236712_701605757547797_3248756551268066551_n-69fc9.jpg?1656121072' width='720' height='454' alt="" /></span> </a><figcaption></figcaption> </div></figure> <p>También sostuvo que a 20 años se sigue exigiendo juicio y castigo para los responsables políticos del asesinato de Kosteki y Santillán como Felipe Solá y Eduardo Duhalde.</p> <p>Gastón Remy, concejal y dirigente del PTS/FIT afirmó que la “masacre organizada para desorganizar el movimiento de desocupados y los responsables políticos siguen impunes”. También sostuvo que recientemente ”hubo un nuevo ataque a las organizaciones sociales por parte de la vicepresidenta donde en el acto del día de la Bandera dijo cómo se tienen organizar y cómo no…” y también por parte de Morales que ahora da cuenta de cómo desarticuló las organizaciones sociales con intromisión del Estado en Jujuy.</p> <div class="foto"><figure> <a href="IMG/jpg/289609143_701605760881130_7741158102191541530_n.jpg" class="modal-fotos" rel="gallery1" title=""> <span class='spip_document_189775 spip_documents spip_documents_center spip_lien_ok'> <img class='img-fluid' src='local/cache-vignettes/L720xH452/289609143_701605760881130_7741158102191541530_n-268e0.jpg?1656121072' width='720' height='452' alt="" /></span> </a><figcaption></figcaption> </div></figure> <p>“...Las organizaciones sociales tienen derecho a más organización de ocupados y desocupados, a decidir cómo se organizan y peleando para que el Estado no se meta en las mismas. Y porque realmente, no sólo se pelee por un plato de comida y contra el hambre, sino también por trabajo genuino, y a fondo por la unidad de ocupados y desocupados. El mensaje que queremos dar desde nuestra organización el PTS/FITU…”.</p> <p><a href="https://www.instagram.com/tv/CfNUSfTAkEe/?igshid=MDJmNzVkMjY=" class='spip_url spip_out auto' rel='noopener noreferrer nofollow external' target='_blank'>https://www.instagram.com/tv/CfNUSfTAkEe/?igshid=MDJmNzVkMjY=</a></p> <p>Las actividades en la provincia continuarán durante el fin de semana y en distintos lugares con movilizaciones y actos.</p><br>
      
      
    
      
    
      <!--1 Hay publicidad de region Array-->
      <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#d2d2d2;color:#000000;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #d2d2d2;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#E2001A;border-color:#E2001A; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#E2001A;border-color:#E2001A;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">



<div class="banner_comunidad">
<div class="banner_texto">
<p><strong>Si sos de  Jujuy: </strong>
Ponete en contacto y organizate con el PTS en el Frente de Izquierda o con Pan y Rosas en tu trabajo, lugar de estudio o barrio.</p></br>
</div>

<div class="btn-suscripcion">
<a class="btn btn-default" href="http://www.laizquierdadiario.com/Aca-nos-podes-encontrar#Jujuy" role="button" target="_blank">Contactate</a>
<img src="https://www.laizquierdadiario.com/IMG/arton116716.png" alt="Si sos de " width="50%">
</div>

</div>
</div></div>      
    <div class="temas-relacionados"><p><strong>Temas </strong></p>
    <p>
      <a href="Masacre-de-Avellaneda" class="btn"> Masacre de Avellaneda</a>
      
      <a href="Kosteki" class="btn"> Maximiliano Kosteki</a>
      
      <a href="Libertades-Democraticas" class="btn"> Libertades Democráticas</a>
      
      <a href="Seccion-Jujuy" class="btn"> Jujuy</a>
    </p></div>
  </div></div>
  <br><br>
  <div class="widget"><div class="fb-like d-block fb_iframe_widget" data-href="https://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta" data-layout="button_count" share="true"></div></div>
  <style> .fb-comments, .fb-comments iframe[style] {width: 100% !important;} </style>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article>

<aside class="col-lg-3 offset-md-1">
  <div class="anexo"><a href="https://edicionesips.com.ar" target="_blank"><img class='spip_logo spip_logos' alt='Banner IPS - Secci&#243;n y notas' src="local/cache-vignettes/L300xH300/arton200530-fdff7.gif?1655867124" width='300' height='300' /></a></div>
    

    
    
    <div class="mas-leidas">
      <h3>Jujuy</h3>
      
        <div class="noticia">
          <h4><a href="Vilca-Los-gobernadores-e-intendentes-quieren-controlar-los-planes-para-hacer-clientelismo"><em>Crisis económico-social. </em>Vilca: “Los gobernadores e intendentes quieren controlar los planes para hacer clientelismo”</a></h4>
          <div class="layer-container"><figure><a href="Vilca-Los-gobernadores-e-intendentes-quieren-controlar-los-planes-para-hacer-clientelismo"><img class='spip_logo spip_logos' alt='Vilca: &#8220;Los gobernadores e intendentes quieren controlar los planes para hacer clientelismo&#8221;' src="local/cache-vignettes/L326xH186/arton225136-d6860.jpg?1656097308" width='326' height='186' /></a></figure></div>
        </div>
      
        <div class="noticia">
          <h4><a href="Laboratorio-represivo-Gerardo-Morales-recordo-su-padrinazgo-en-regimentar-a-las-organizaciones"><em>Jujuy. </em>Laboratorio represivo: Gerardo Morales recordó su padrinazgo en regimentar a las organizaciones sociales </a></h4>
          <div class="layer-container"><figure><a href="Laboratorio-represivo-Gerardo-Morales-recordo-su-padrinazgo-en-regimentar-a-las-organizaciones"><img class='spip_logo spip_logos' alt='Laboratorio represivo: Gerardo Morales record&#243; su padrinazgo en regimentar a las organizaciones sociales ' src="local/cache-vignettes/L326xH184/arton225179-08716.jpg?1656171844" width='326' height='184' /></a></figure></div>
        </div>
      
        <div class="noticia">
          <h4><a href="Elecciones-en-Colombia-Por-que-gano-Petro"><em>Entrevista. </em>Elecciones en Colombia: ¿Por qué ganó Petro?</a></h4>
          <div class="layer-container"><figure><a href="Elecciones-en-Colombia-Por-que-gano-Petro"><img class='spip_logo spip_logos' alt='Elecciones en Colombia: &#191;Por qu&#233; gan&#243; Petro?' src="local/cache-vignettes/L326xH184/arton225064-18fa5.jpg?1656012572" width='326' height='184' /></a></figure></div>
        </div>
      
    </div> 
    
    

    

    

    
    
    <div class="mas-leidas">
      <h4>Te puede interesar</h4>
      
      <div class="noticia">
        <h4><a href="Dario-y-Maxi-Presentes-Cronograma-de-actividades-a-veinte-anos-de-la-Masacre-de-Avellaneda"><em>2002 - 26 de junio - 2022. </em>¡Darío y Maxi Presentes! Cronograma de actividades a veinte años de la Masacre de Avellaneda</a></h4>
        <div class="layer-container"><figure><a href="Dario-y-Maxi-Presentes-Cronograma-de-actividades-a-veinte-anos-de-la-Masacre-de-Avellaneda"><img class='spip_logo spip_logos' alt='&#161;Dar&#237;o y Maxi Presentes! Cronograma de actividades a veinte a&#241;os de la Masacre de Avellaneda' src="local/cache-vignettes/L326xH185/arton225126-909f5.jpg?1656087170" width='326' height='185' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Videoinforme-Como-fue-la-Masacre-de-Avellaneda-y-quienes-son-los-responsables"><em>CRIMEN DE ESTADO. </em>[Videoinforme] ¿Cómo fue la Masacre de Avellaneda y quiénes son los responsables?</a></h4>
        <div class="layer-container"><figure><a href="Videoinforme-Como-fue-la-Masacre-de-Avellaneda-y-quienes-son-los-responsables"><img class='spip_logo spip_logos' alt='[Videoinforme] &#191;C&#243;mo fue la Masacre de Avellaneda y qui&#233;nes son los responsables?' src="local/cache-vignettes/L326xH184/arton164356-b6da9.jpg?1656039661" width='326' height='184' /></a></figure></div>
      </div>
      
      <div class="noticia">
        <h4><a href="Veinte-anos-del-asesinato-de-Kosteki-y-Santillan-opinan-Escobar-Meyer-Natalucci-y-Lacorte"><em>[Entrevistas]. </em>Veinte años del asesinato de Kosteki y Santillán: opinan Escobar, Meyer, Natalucci y Lacorte</a></h4>
        <div class="layer-container"><figure><a href="Veinte-anos-del-asesinato-de-Kosteki-y-Santillan-opinan-Escobar-Meyer-Natalucci-y-Lacorte"><img class='spip_logo spip_logos' alt='Veinte a&#241;os del asesinato de Kosteki y Santill&#225;n: opinan Escobar, Meyer, Natalucci y Lacorte' src="local/cache-vignettes/L326xH184/arton225088-23120.jpg?1656038417" width='326' height='184' /></a></figure></div>
      </div>
      
    </div> 
</aside>
</div>



<div class="row row-noticias-mas-leidas">
  <div class="col-md-12">
      <div class="encabezado-mas-leidas"><h3>Destacados del día</h3></div>
  </div>
</div>  

<div class="row row-noticias-mas-leidas">

<div class="col-lg-3">
    
    <div class="noticia noticia4lineas">
      <h4><a href="Los-obreros-de-Zanon-presentes-con-sus-ceramicos-en-la-Estacion-Dario-y-Maxi-de-Avellaneda"><em class="volanta">Compromiso de lucha. </em>Los obreros de Zanon, presentes con sus cerámicos en la Estación Darío y Maxi de Avellaneda</a></h4>
      <div class="layer-container"><figure><a href="Los-obreros-de-Zanon-presentes-con-sus-ceramicos-en-la-Estacion-Dario-y-Maxi-de-Avellaneda"><img class='spip_logo spip_logos' alt='Los obreros de Zanon, presentes con sus cer&#225;micos en la Estaci&#243;n Dar&#237;o y Maxi de Avellaneda' src="local/cache-vignettes/L326xH184/arton225196-256e3.jpg?1656202293" width='326' height='184' /></a></figure></div>
    </div>
    
    <div class="noticia noticia4lineas">
      <h4><a href="El-FIT-Unidad-convoca-a-organizar-una-movilizacion-comun-contra-el-pacto-con-el-FMI-y-en-apoyo-a"><em class="volanta">9 de Julio. </em>El FIT Unidad convoca a organizar una movilización común contra el pacto con el FMI y en apoyo a todas las luchas</a></h4>
      <div class="layer-container"><figure><a href="El-FIT-Unidad-convoca-a-organizar-una-movilizacion-comun-contra-el-pacto-con-el-FMI-y-en-apoyo-a"><img class='spip_logo spip_logos' alt='El FIT Unidad convoca a organizar una movilizaci&#243;n com&#250;n contra el pacto con el FMI y en apoyo a todas las luchas' src="local/cache-vignettes/L326xH184/arton225191-99cd5.jpg?1656190832" width='326' height='184' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia noticia4lineas">
      <h4><a href="El-Frente-de-Izquierda-convoca-a-movilizar-a-53-anos-de-Stonewall"><em class="volanta">#28J CABA. </em>El Frente de Izquierda convoca a movilizar a 53 años de Stonewall</a></h4>
      <div class="layer-container"><figure><a href="El-Frente-de-Izquierda-convoca-a-movilizar-a-53-anos-de-Stonewall"><img class='spip_logo spip_logos' alt='El Frente de Izquierda convoca a movilizar a 53 a&#241;os de Stonewall' src="local/cache-vignettes/L326xH184/arton225185-5fa53.jpg?1656184207" width='326' height='184' /></a></figure></div>
    </div>
    
    <div class="noticia noticia4lineas">
      <h4><a href="Laboratorio-represivo-Gerardo-Morales-recordo-su-padrinazgo-en-regimentar-a-las-organizaciones"><em class="volanta">Jujuy. </em>Laboratorio represivo: Gerardo Morales recordó su padrinazgo en regimentar a las organizaciones sociales </a></h4>
      <div class="layer-container"><figure><a href="Laboratorio-represivo-Gerardo-Morales-recordo-su-padrinazgo-en-regimentar-a-las-organizaciones"><img class='spip_logo spip_logos' alt='Laboratorio represivo: Gerardo Morales record&#243; su padrinazgo en regimentar a las organizaciones sociales ' src="local/cache-vignettes/L326xH184/arton225179-08716.jpg?1656171844" width='326' height='184' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia noticia4lineas">
      <h4><a href="Los-trabajadores-salen-a-enfrentar-la-inflacion-y-la-precarizacion-laboral"><em class="volanta">Internacional. </em>Los trabajadores salen a enfrentar la inflación y la precarización laboral</a></h4>
      <div class="layer-container"><figure><a href="Los-trabajadores-salen-a-enfrentar-la-inflacion-y-la-precarizacion-laboral"><img class='spip_logo spip_logos' alt='Los trabajadores salen a enfrentar la inflaci&#243;n y la precarizaci&#243;n laboral' src="local/cache-vignettes/L326xH184/arton225169-96380.jpg?1656165204" width='326' height='184' /></a></figure></div>
    </div>
    
    <div class="noticia noticia4lineas">
      <h4><a href="Newsletter-Adonde-esta-la-libertad"><em class="volanta">El Pie Izquierdo. </em>Newsletter: ¿Adónde está la libertad?</a></h4>
      <div class="layer-container"><figure><a href="Newsletter-Adonde-esta-la-libertad"><img class='spip_logo spip_logos' alt='Newsletter: &#191;Ad&#243;nde est&#225; la libertad?' src="local/cache-vignettes/L326xH184/arton225175-c7907.jpg?1656140093" width='326' height='184' /></a></figure></div>
    </div>
    
</div>
<div class="col-lg-3">
    
    <div class="noticia noticia4lineas">
      <h4><a href="20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta"><em class="volanta">#MaxiYDarío. </em>20 años de la masacre de Avellaneda: en Jujuy movilizaron contra la criminalización de la protesta</a></h4>
      <div class="layer-container"><figure><a href="20-anos-de-la-masacre-de-Avellaneda-en-Jujuy-movilizaron-contra-la-criminalizacion-de-la-protesta"><img class='spip_logo spip_logos' alt='20 a&#241;os de la masacre de Avellaneda: en Jujuy movilizaron contra la criminalizaci&#243;n de la protesta' src="local/cache-vignettes/L326xH206/arton225167-2a6a5.jpg?1656161479" width='326' height='206' /></a></figure></div>
    </div>
    
    <div class="noticia noticia4lineas">
      <h4><a href="Miles-se-movilizan-en-EE-UU-contra-el-fallo-que-anulo-la-despenalizacion-del-aborto"><em class="volanta">Derecho al aborto. </em>Miles se movilizan en EE. UU. contra el fallo que anuló la despenalización del aborto</a></h4>
      <div class="layer-container"><figure><a href="Miles-se-movilizan-en-EE-UU-contra-el-fallo-que-anulo-la-despenalizacion-del-aborto"><img class='spip_logo spip_logos' alt='Miles se movilizan en EE. UU. contra el fallo que anul&#243; la despenalizaci&#243;n del aborto' src="local/cache-vignettes/L326xH218/arton225162-9da11.jpg?1656117963" width='326' height='218' /></a></figure></div>
    </div>
    
</div>

</div>   
<!--Bloques de secciones - solo titulos  -->
<div class="row row-noticias-mas-leidas">
  <div class="col-md-12"><div class="encabezado-mas-leidas"><h3>Últimas noticias</h3></div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Política</h4>
    
    <h3><a href="Como-se-gesto-como-se-ejecuto-y-que-consecuencias-tuvo-la-Masacre-de-Avellaneda"><em class="volanta">Lecturas e imágenes. </em>¿Cómo se gestó, cómo se ejecutó y qué consecuencias tuvo la Masacre de Avellaneda?</a></h3>
    
    <h3><a href="El-FIT-Unidad-convoca-a-organizar-una-movilizacion-comun-contra-el-pacto-con-el-FMI-y-en-apoyo-a"><em class="volanta">9 de Julio. </em>El FIT Unidad convoca a organizar una movilización común contra el pacto con el FMI y en apoyo a todas las luchas</a></h3>
    
    <h3><a href="El-mapa-politico-y-las-contradicciones-que-llegaron-para-quedarse"><em class="volanta">Editorial Río Negro. </em>El mapa político y las contradicciones que llegaron para quedarse</a></h3>
    
    <h3><a href="Laboratorio-represivo-Gerardo-Morales-recordo-su-padrinazgo-en-regimentar-a-las-organizaciones"><em class="volanta">Jujuy. </em>Laboratorio represivo: Gerardo Morales recordó su padrinazgo en regimentar a las organizaciones sociales </a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Economía</h4>
    
    <h3><a href="Festival-de-importaciones-y-sangria-de-dolares-se-frena-la-recuperacion-economica"><em class="volanta">Panorama económico. </em>“Festival” de importaciones y sangría de dólares: ¿se frena la recuperación económica?</a></h3>
    
    <h3><a href="Festeja-Guzman-tras-su-plan-de-ajuste-el-Fondo-aprobo-la-primera-revision-del-acuerdo"><em class="volanta">Bajo el régimen del FMI. </em>Festeja Guzmán: tras su plan de ajuste el Fondo aprobó la primera revisión del acuerdo </a></h3>
    
    <h3><a href="Tarifas-segmentacion-y-confusion-incertidumbre-para-los-usuarios"><em class="volanta">Luz y Gas. </em>Tarifas, segmentación y confusión: incertidumbre para los usuarios </a></h3>
    
    <h3><a href="El-festival-de-importaciones-otro-capitulo-de-la-interna-del-FDT"><em class="volanta">El Círculo Rojo. </em>El “festival” de importaciones: otro capítulo de la interna del FDT</a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Mundo de <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5834182b">[email&#160;protected]</a> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fc888e9d9e9d969d98938ebc8f">[email&#160;protected]</a></h4>
    
    <h3><a href="Los-obreros-de-Zanon-presentes-con-sus-ceramicos-en-la-Estacion-Dario-y-Maxi-de-Avellaneda"><em class="volanta">Compromiso de lucha. </em>Los obreros de Zanon, presentes con sus cerámicos en la Estación Darío y Maxi de Avellaneda</a></h3>
    
    <h3><a href="No-queremos-dejar-la-vida-en-los-yacimientos"><em class="volanta">Muertes obreras. </em>No queremos dejar la vida en los yacimientos</a></h3>
    
    <h3><a href="Despues-de-la-marcha-de-antorchas-hace-falta-un-paro-provincial"><em class="volanta">SUTE. </em>Después de la marcha de antorchas hace falta un paro provincial</a></h3>
    
    <h3><a href="Importante-crecimiento-de-la-oposicion-clasista-en-las-elecciones-de-ATE-CNEA"><em class="volanta">ESTATALES. </em>Importante crecimiento de la oposición clasista en las elecciones de ATE CNEA</a></h3>
    
</div></div>
  <div class="col-md-3 col-sm-4 visible-lg visible-md"><div class="noticia noticia-menor noticia-menor-listado">
	<h4>Internacional</h4>
    
    <h3><a href="Asesinados-37-africanos-migrantes-en-Melilla-Sanchez-felicita-a-la-Gendarmeria-marroqui-y-espanola"><em class="volanta">Salvaje. </em>Asesinados 37 africanos migrantes en Melilla, Sanchez felicita a la Gendarmería marroquí y española</a></h3>
    
    <h3><a href="Comunicado-37-muertos-en-las-fronteras-europeas-El-acuerdo-Espana-Marruecos-sobre-la-inmigracion"><em class="volanta">Comunicado. </em>Comunicado | 37 muertos en las fronteras europeas: ¡El acuerdo España-Marruecos sobre la inmigración mata!</a></h3>
    
    <h3><a href="Se-agudizan-las-internas-entre-Evo-Morales-y-el-Gobierno-de-Arce-en-Bolivia"><em class="volanta">Interna política. </em>Se agudizan las internas entre Evo Morales y el Gobierno de Arce en Bolivia</a></h3>
    
    <h3><a href="Los-trabajadores-salen-a-enfrentar-la-inflacion-y-la-precarizacion-laboral"><em class="volanta">Internacional. </em>Los trabajadores salen a enfrentar la inflación y la precarización laboral</a></h3>
    
</div></div>
</div>
</main>
<footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-lg-3 col-md-6"><figure class="logo-bottom"><a href="https://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-fluid"/></a></figure><figure class="red-internacional-bottom"><a href="https://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/Logos-Internacionales7_Bold_Curvas.svg" width="241" height="41" alt="Red Internacional" class="img-fluid"/></a></figure><p class="red-internacional-lnks"><a href="https://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="https://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="https://www.laizquierdadiario.mx" target="_blank">México</a> <a href="https://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="https://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="https://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="https://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="https://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="https://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="https://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a><a href="https://www.lavocedellelotte.it/" target="_blank">Italia</a><a href="https://www.laizquierdadiario.cr" target="_blank">Costa Rica</a><a href="https://www.laizquierdadiario.pe/Peru" target="_blank">Perú</a></p></div>
<div class="col-lg-6 otras-secciones col-md-6"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley-953">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-ambiente">Ecología y ambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-lg-3 col-md-12"><ul class="list-unstyled contacto">
    <li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li>
    <li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li>
    <li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
    <li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li>
    <li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li>
    <li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li>
    <li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li>
    <li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li>
    <li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li>
    <li class="visible-xs"><a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>
    <li class="visible-xs"><a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li>
    <li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li>
    <li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li>
    <li><a href="/cdn-cgi/l/email-protection#7418151d0e05011d11061015101d15061d1b341319151d185a171b19" target="_blank"><i class="fa fa-envelope"></i><span class="__cf_email__" data-cfemail="600c01091a1115090512040104090112090f20070d01090c4e030f0d">[email&#160;protected]</span></a></li></ul>
</div></div></div></div>
<style>copyright. span {display: block;} .copyright b {display: block;}</style>
<div class="container"><p class="copyright text-center"><span><b>Propietario Nuevas Noticias Coop. de Trab. Ltda © 2021 LA IZQUIERDA DIARIO </span></b><a href="#">Términos y Condiciones</a></p></div>
</footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/@popperjs/core@2.6.0/dist/umd/popper.min.js" integrity="sha384-KsvD1yqQ1/1+IA7gi3P0tyJcT3vR+NdBTt13hSJ2lnve8agRGXTTyNaBYmCR/Nwi" crossorigin="anonymous"></script>
<script src="squelettes/assets/bootstrap-5.0.2-dist/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/b5_funciones-0.1.js?v9"></script>
<script async src="//cdn.iframe.ly/embed.js" charset="utf-8"></script>
<!--El script siguiente es para el date picker que actualmente no esta en uso. En caso de usar descomentarlo y el codigo de funciones tambien-->
<!--<script src="https://cdn.jsdelivr.net/npm/vanillajs-datepicker@1.1.4/dist/js/datepicker-full.min.js"></script>--></body></html><!--ar-->
















