<!DOCTYPE HTML><html><head><title>Patricia Bullrich reconoce que &#8220;Maldonado est&#225; desaparecido&#8221;, pero le preocupa m&#225;s atacar a los mapuches</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="&lt;p&gt;La ministra de Seguridad habl&#243; por TN. Neg&#243; que haya &#8220;desaparici&#243;n forzada&#8221;. El gobierno, cada vez m&#225;s complicado con el caso. Su campa&#241;a contra organizaciones mapuches y la familia de Santiago.&lt;/p&gt;" />
<meta name="Keywords" content="Mapuche,Uni&#243;n de Asambleas de Chubut (UAC),Patricia Bullrich,Santiago Maldonado,Pol&#237;tica" />
<meta name="Author" content="" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Patricia Bullrich reconoce que &#8220;Maldonado est&#225; desaparecido&#8221;, pero le preocupa m&#225;s atacar a los mapuches" />
<meta property="og:description" content="La ministra de Seguridad habl&#243; por TN. Neg&#243; que haya &#8220;desaparici&#243;n forzada&#8221;. El gobierno, cada vez m&#225;s complicado con el caso. Su campa&#241;a contra organizaciones mapuches y la familia de Santiago." />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton81907.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content="Patricia Bullrich reconoce que &#8220;Maldonado est&#225; desaparecido&#8221;, pero le preocupa m&#225;s atacar a los mapuches">
<meta name="twitter:description" content="La ministra de Seguridad habl&#243; por TN. Neg&#243; que haya &#8220;desaparici&#243;n forzada&#8221;. El gobierno, cada vez m&#225;s complicado con el caso. Su campa&#241;a contra organizaciones mapuches y la familia de Santiago.">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton81907.jpg">

<meta property="fb:app_id" content="732608523463265"/>
<meta property="fb:admins" content="1600203417"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.6.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.2.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53199905-1', 'auto', {'allowLinker': true});
ga('require', 'linker');  
ga('linker:autoLink',['laizquierdadiario.cl','laizquierdadiario.mx','izquierdadiario.es','laizquierdadiario.com.ve','laizquierdadiario.com.uy','laizquierdadiario.com.bo']);
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- FB Pixel Basat -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/es_ES/fbevents.js');
fbq('init', '1557611971198047');
fbq('track', "PageView");</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1557611971198047&ev=PageView&noscript=1"/>
</noscript>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head>
<body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo.png" width="253" height="52" alt="La Izquierda Diario"/></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="http://www.laizquierdadiario.com/Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.png" width="241" height="41" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideasdeizquierda">Ideas de Izquierda</a></li><li><a href="PTS">PTS</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-video-camera"></i></a></li></ul>
</div></div></nav><main class="container">

<div class="row">
<article class="col-md-9">
<div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Política</h4></div>
<div class="header-articulo">
<h4>SIGUE LA CAMPAÑA</h4><h1>Patricia Bullrich reconoce que “Maldonado está desaparecido”, pero le preocupa más atacar a los mapuches</h1><p>La ministra de Seguridad habló por TN. Negó que haya “desaparición forzada”. El gobierno, cada vez más complicado con el caso. Su campaña contra organizaciones mapuches y la familia de Santiago.</p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Miércoles 9 de agosto</span>   | Edición del día 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row">
<div class="col-md-12">
<div class="social-tools">
<div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los&text=Patricia+Bullrich+reconoce+que+%E2%80%9CMaldonado+est%C3%A1+desaparecido%E2%80%9D%2C+pero+le+preocupa+m%C3%A1s+atacar+a+los+mapuches &via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=81907" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=Patricia+Bullrich+reconoce+que+%E2%80%9CMaldonado+est%C3%A1+desaparecido%E2%80%9D%2C+pero+le+preocupa+m%C3%A1s+atacar+a+los+mapuches - La+ministra+de+Seguridad+habl%C3%B3+por++TN.+Neg%C3%B3+que+haya+%E2%80%9Cdesaparici%C3%B3n+forzada%E2%80%9D.+El+gobierno%2C+cada+vez+m%C3%A1s+complicado+con+el+caso.+Su+campa%C3%B1a+contra+organizaciones+mapuches+y+la+familia+de+Santiago. http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=Patricia+Bullrich+reconoce+que+%E2%80%9CMaldonado+est%C3%A1+desaparecido%E2%80%9D%2C+pero+le+preocupa+m%C3%A1s+atacar+a+los+mapuches - La+ministra+de+Seguridad+habl%C3%B3+por++TN.+Neg%C3%B3+que+haya+%E2%80%9Cdesaparici%C3%B3n+forzada%E2%80%9D.+El+gobierno%2C+cada+vez+m%C3%A1s+complicado+con+el+caso.+Su+campa%C3%B1a+contra+organizaciones+mapuches+y+la+familia+de+Santiago. http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo">
<div class="foto">
<figure>
<a href="IMG/arton81907.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L653xH369/arton81907-12583.jpg?1502250894" width='653' height='369' />
</a>

</figure>
</div><p>Patricia Bullrich tuvo que volver a aparecer en los medios por un tema que la pone cada vez más incómoda. No es que la ministra reniegue de sus tradicionales campañas reaccionarias contra trabajadores, movimientos sociales y pueblos originarios. Ni que le moleste repetir teorías conspirativas y grotescas sobre quienes intenten desafiar a sus fuerzas de seguridad y a los poderosos a quienes custodian. Pero el caso de Santiago Maldonado ya amenaza convertirse en un “problema de Estado”.</p>
<p>El joven ya lleva 6 días desaparecido y lo que parecía una cuestión limitada a la provincia de Chubut y las organizaciones que apoyan los reclamos originarios, ha llegado a la ONU. Desde allí han  pedido la intervención del Estado para lograr la aparición con vida del joven.</p>
<p>Ante semejante “problema”, la ministra asistió en la noche del martes a TN Central. El Grupo Clarín viene siendo uno de los pilares de la operación mediática que busca demonizar el reclamo de los pueblos originarios que permite entender la represión y la desaparición de Santiago.</p>
<p>Allí tuvo que reconocer que “Santiago Maldonado está desaparecido”. Pero enseguida aclaró que “no se trata de una desaparición forzada como algunos dicen”. Es que para la ministra, la denuncia que impulsan la familia de Santiago y organismos de derechos humanos, “es una construcción política”. Tal como eligió titular TN más tarde en su sitió web, quienes plantean la responsabilidad del Estado y sus fuerzas de seguridad "quieren politizar el caso".</p>
<p>Podemos decir: el caso es político. El Estado argentino y sus hombres armados, haciendo honor a sus más antiguas tradiciones, quieren ahogar en sangre y fuego el reclamo de los pueblos originarios. Niegan los reclamos de tierra y territorio de esas comunidades, en defensa de los intereses de los Benetton y las petroleras. Y condenan cualquier simpatía o solidaridad con esa causa, como la de Santiago.</p>
<p>Pero cuando la ministra dice “politizar” en realidad lo que quiere es seguir ensuciando el reclamo por la aparición de Santiago y el enorme repudio que ha generado la represión.</p>
<p>Por eso, tras reconocer el problema que tiene su gobierno con la desaparición de Santiago, la ministra volvió a cargar contra la comunidad mapuche y la organización que fue víctima de la represión. Con imágenes de fondo dignas de un power point de la CIA, o “nuestra” Agencia Federal de Inteligencia, Bullrich volvió a demonizar a la Resistencia Ancestral Mapuche.</p>
<p>Tras relacionar, sin ninguna prueba, a los miembros de RAM con las organizaciones guerrilleras FARC y Sendero Luminoso, la ministra aseguró que “tenemos comprobado que reciben financiamiento desde Inglaterra”. Los periodistas no le preguntaron de qué organizaciones, o qué pruebas tenían. Incluso dijo que los mapuches viven armados, pero paradójicamente en el desalojo esos "terroristas" se defendieron a piedrazos y no les fue secuestrada ninguna escopeta sino por el contrario "peligrosas armas" como cuchillos, hachas, pinzas y hoces (es decir, los elementos ancestrales con los que trabajan).</p>
<p>Siguiendo el libreto que sostiene en los últimos días, la ministra defendió el accionar de la Gendarmería, a pesar de que varios testigos aseguran que fue esa fuerza quien detuvo a Santiago en medio de la represión. También volvió a defender los peritajes, a pesar de que el Defensor del Pueblo de Chubut denunció irregularidades en los mismos.</p>
<p>El colmo fue cuando quiso victimizar a la fuerza que hoy está en la mira de todos: son sus hombres quienes habrían resultado heridos en un “enfrentamiento” con los jóvenes mapuches, pero además no podrían haber seguido avanzando en el terreno por el “peligro” que implicaba. Nada más lejano al violento accionar de una fuerza militarizada que viene actuando hace años como fuerza de choque de terratenientes y petroleras, sobre la que algunas organizaciones de la comunidad en ocasiones plantean una resistencia.</p>
<p>El libreto de la ministra se repitió cuando la exculpación llegó al punto de responsabilizar a la familia de Santiago de su situación. “Si me están viendo, les pido que se pongan en contacto con nosotros. Corre riesgo la vida de Santiago si no nos dan informaciones básicas. Pasan las horas y el problema se hace más grande para la persona que está desaparecida. En vez de hacer conferencia de prensa, reúnanse con nosotros”.</p>
<p>La vida de Santiago correría peligro no por el accionar de la Gendarmería; tampoco por la actitud de su Ministerio, que negó los hechos y desestimó la búsqueda. Sería la supuesta actitud de la familia, de “no dar informaciones básicas” (¿cuáles?) la que pondría en riesgo la vida de Santiago.</p>
<p>La cuñada de Santiago, ya respondió a esa acusación. “Los testimonios que nos han llegado indican todos que fue llevado por Gendarmería. Y los mapuches no fueron citados a declarar para dar cuenta de los sucesos. Hay irregularidades en las pericias con las camionetas de Gendarmería, lavadas para no dejar rastro y, por el contrario, la pericia realizada con el perro adiestrado indica que Santiago no salió del perímetro de la comunidad. Es decir, fue llevado. Antes que nada, aparezca Santiago. Luego discutimos todo lo demás”.</p>
<p>Parece que la ministra no lo entiende. O no sabe qué hacer. Con su reaccionario y ridículo libreto, intentó ocultar la verdad sobre lo que pasa en Esquel y los territorios mapuches. Lo que no pudo ocultar es la preocupación del gobierno por un escándalo que ya empieza a atravesar las fronteras del país. Justo a cinco días de las elecciones.</p><br>
<div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los" data-layout="button_count" data-share="true"></div></div><br><br><br><br>
<div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Santiago-Maldonado"> Santiago Maldonado</a>   /   <a href="Patricia-Bullrich"> Patricia Bullrich</a>   /   <a href="Union-de-Asambleas-de-Chubut-UAC"> Unión de Asambleas de Chubut (UAC)</a>   /   <a href="Mapuche"> Mapuche</a>   /   <a href="Politica-12"> Política</a></p></div>
</div></div></div>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article>
<aside class="col-md-3 sidebar sidebar-articulo" style="margin-top:50px">
<div class="row"><div class="publicidad"><a href="http://www.laizquierdadiario.com/Anotate-para-colaborar-con-el-Frente-de-Izquierda" target="_blank"><img class='spip_logo spip_logos' alt='Anotate para colaborar con el FIT' src="local/cache-vignettes/L263xH263/arton45588-78fac.gif?1498602246" width='263' height='263' /></a></div><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="La-Nacion-y-Lanata-domingo-de-furia-contra-la-izquierda" title="37 % del primero. Dos de los medios más importantes afines al Gobierno se tomaron el domingo para atacar en tándem al Frente de Izquierda. ¿Reflejo del nerviosismo oficialista?"><strong>1</strong><span>La Nación y Lanata: domingo de furia contra la izquierda</span></a></li>

<li><a href="La-ONU-exige-al-Gobierno-de-Macri-que-encuentre-a-Santiago-Maldonado" title="33 % del primero. El Comité contra la Desaparición Forzada de las Naciones Unidas pidió “la acción urgente del Estado parte para buscarle y localizarle” y para identificar a los responsables."><strong>2</strong><span>La ONU exige al Gobierno de Macri que encuentre a Santiago Maldonado</span></a></li>

<li><a href="Esteban-Bullrich-El-camino-que-hemos-emprendido-tiene-un-pibe-mas-preso-todos-los-dias" title="25 % del primero. Lo dijo durante una conferencia en la que estuvo acompañado de María Eugenia Vidal. Confirmación de una campaña contra los pobres y los jóvenes."><strong>3</strong><span> Esteban Bullrich: “El camino que hemos emprendido tiene un pibe más preso todos los días”</span></a></li>

<li><a href="Insolito-para-Macri-no-se-es-pobre-sino-que-se-esta-pobre" title="20 % del primero. Lo dijo en un acto de campaña en Azul. Elogió la gestión de Vidal y afirmó que "Si seguimos por este camino tal vez en 10 años, la Argentina sea un país sólido”."><strong>4</strong><span>Insólito: para Macri no se "es pobre", sino que se "está pobre"</span></a></li>

<li><a href="Patricia-Bullrich-reconoce-que-Maldonado-esta-desaparecido-pero-le-preocupa-mas-atacar-a-los" title="16 % del primero. La ministra de Seguridad habló por TN. Negó que haya “desaparición forzada”. El gobierno, cada vez más complicado con el caso. Su campaña contra organizaciones mapuches y la familia de Santiago."><strong>5</strong><span>Patricia Bullrich reconoce que “Maldonado está desaparecido”, pero le preocupa más atacar a los mapuches</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="La-ONU-exige-al-Gobierno-de-Macri-que-encuentre-a-Santiago-Maldonado"><span>La ONU exige al Gobierno de Macri que encuentre a Santiago Maldonado</span></a></li>

<li><a href="El-juez-Otranto-no-toma-declaracion-a-los-testigos-de-la-desaparicion-de-Santiago-Maldonado"><span>El juez Otranto no toma declaración a los testigos de la desaparición de Santiago Maldonado</span></a></li>

<li><a href="Perez-Esquivel-responsabilizo-a-Macri-y-Bullrich-por-la-desaparicion-de-Santiago-Maldonado"><span>Pérez Esquivel responsabilizó a Macri y Bullrich por la desaparición de Santiago Maldonado</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="http://www.edicionesips.com.ar" target="_blank"><img class='spip_logo spip_logos' alt='Banner Ediciones IPS' src="local/cache-vignettes/L232xH232/arton25126-78cc8.gif?1501509291" width='232' height='232' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><div class="publicidad"><a href="LaIzquierdaDiario-Entucelular" target="_blank"><img class='spip_logo spip_logos' alt='Banner App' src="local/cache-vignettes/L250xH263/arton17067-be166.jpg?1496593838" width='250' height='263' /></a></div><br><br></div></div>
</aside>
<div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Santiago, Araceli, Mar&#237;a y la saga de los camioneros' src="local/cache-vignettes/L326xH184/arton81987-38539.jpg?1502331561" width='326' height='184' /></figure><h3><a href="Santiago-Araceli-Maria-y-la-saga-de-los-camioneros">Santiago, Araceli, María y la saga de los camioneros</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Concentraci&#243;n en repudio al fracking en Mendoza' src="local/cache-vignettes/L326xH220/arton81982-2e6a7.jpg?1502331880" width='326' height='220' /></figure><h3><a href="Concentracion-en-repudio-al-fracking-en-Mendoza">Concentración en repudio al fracking en Mendoza</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='El FIT con todo: Del Ca&#241;o y Bregman responder&#225;n preguntas en vivo en Facebook' src="local/cache-vignettes/L326xH241/arton81955-a7196.jpg?1502331537" width='326' height='241' /></figure><h3><a href="El-FIT-con-todo-Del-Cano-y-Bregman-responderan-preguntas-en-vivo-en-Facebook">El FIT con todo: Del Caño y Bregman responderán preguntas en vivo en Facebook</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='El juez Otranto no toma declaraci&#243;n a los testigos de la desaparici&#243;n de Santiago Maldonado' src="local/cache-vignettes/L326xH183/arton81956-ac25f.jpg?1502312078" width='326' height='183' /></figure><h3><a href="El-juez-Otranto-no-toma-declaracion-a-los-testigos-de-la-desaparicion-de-Santiago-Maldonado">El juez Otranto no toma declaración a los testigos de la desaparición de Santiago Maldonado</a></h3></div>
</div></div></div>
</main>
<footer>
<div class="container-fluid main-footer">
<div class="container">
<div class="row main-footer-data">
<div class="col-md-3 col-sm-6">
<figure class="logo-bottom"><img src="squelettes/assets/images/logo-footer.png" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></figure>
<figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure>
<p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p>
</div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs">
<h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul>
<h4>Otras Secciones</h4><ul class="list-unstyled">
<li><a href="Ciencia-y-Tecnologia">Ciencia y tecnologia</a></li><li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li>
<li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Medio-ambiente">Medio ambiente</a></li><li><a href="Educacion">Educación</a></li>
<li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li>
<li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li>
<li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-12">
<ul class="list-unstyled contacto">
<li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li>
<li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li>
<li><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li>
<li><a href="http://www.laizquierdadiario.com/spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li>
<li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li>
<li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>
<li class="visible-xs"><a href="whatsapp://send?text=Jueves 10 de agosto%0A



%0AELECCIONES%0ALa+econom%C3%ADa+en+las+PASO%3A+%C2%BFqu%C3%A9+plantean+Cambiemos%2C+Unidad+Ciudadana+y+1Pa%C3%ADs%3F%0A
%0AELECCIONES+2017%0AEl+Frente+de+Izquierda+har%C3%A1+su+cierre+frente+a+la+carpa+de+los+trabajadores+de+PepsiCo%0A
%0AEl+FIT+con+todo%3A+Del+Ca%C3%B1o+y+Bregman+responder%C3%A1n+preguntas+en+vivo+en+Facebook%0A
%0ACHUBUT%0AEl+juez+Otranto+no+toma+declaraci%C3%B3n+a+los+testigos+de+la+desaparici%C3%B3n+de+Santiago+Maldonado%0A
%0AOPINI%C3%93N%0ALa+jornada+laboral%2C+el+reparto+de+las+horas+y+la+relaci%C3%B3n+de+fuerzas%0A


%0AACTUALIDAD%0ASantiago%2C+Araceli%2C+Mar%C3%ADa+y+la+saga+de+los+camioneros%0A
%0ADESAPARICI%C3%93N+FORZADA%0ANora+Corti%C3%B1as%3A+%E2%80%9CLa+ministra+Bullrich+debe+renunciar+por+hip%C3%B3crita%2C+mentirosa+y+cruel%E2%80%9D%0A
%0APOL%C3%8DTICA%0ARandazzo+y+el+cierre+de+campa%C3%B1a+de+un+error+de+c%C3%A1lculo%0A
%0AA+D%C3%8DAS+DE+LAS+PASO%0AD%C3%B3lar+caliente%3A+super%C3%B3+los+%24+18%2C05+a+pesar+de+hist%C3%B3rica+intervenci%C3%B3n+del+Central%0A%0APRECIOS%0ASe+acelera+la+inflaci%C3%B3n%3A+en+CABA+lleg%C3%B3+a+1%2C8+%25+en+julio%0A%0AELECCIONES+2017%0ADel+Ca%C3%B1o+y+Bregman+convocan+a+sumarse+como+fiscales+para+defender+el+voto+al+FIT%0A
%0AInformate por izquierda%0Awww.laizquierdadiario.com%0AUn medio para la resistencia" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Whatsapp</a></li>
<li class="visible-xs"><a href="tg://msg?text=Jueves 10 de agosto%0A



%0AELECCIONES%0ALa+econom%C3%ADa+en+las+PASO%3A+%C2%BFqu%C3%A9+plantean+Cambiemos%2C+Unidad+Ciudadana+y+1Pa%C3%ADs%3F%0A
%0AELECCIONES+2017%0AEl+Frente+de+Izquierda+har%C3%A1+su+cierre+frente+a+la+carpa+de+los+trabajadores+de+PepsiCo%0A
%0AEl+FIT+con+todo%3A+Del+Ca%C3%B1o+y+Bregman+responder%C3%A1n+preguntas+en+vivo+en+Facebook%0A
%0ACHUBUT%0AEl+juez+Otranto+no+toma+declaraci%C3%B3n+a+los+testigos+de+la+desaparici%C3%B3n+de+Santiago+Maldonado%0A
%0AOPINI%C3%93N%0ALa+jornada+laboral%2C+el+reparto+de+las+horas+y+la+relaci%C3%B3n+de+fuerzas%0A


%0AACTUALIDAD%0ASantiago%2C+Araceli%2C+Mar%C3%ADa+y+la+saga+de+los+camioneros%0A
%0ADESAPARICI%C3%93N+FORZADA%0ANora+Corti%C3%B1as%3A+%E2%80%9CLa+ministra+Bullrich+debe+renunciar+por+hip%C3%B3crita%2C+mentirosa+y+cruel%E2%80%9D%0A
%0APOL%C3%8DTICA%0ARandazzo+y+el+cierre+de+campa%C3%B1a+de+un+error+de+c%C3%A1lculo%0A
%0AA+D%C3%8DAS+DE+LAS+PASO%0AD%C3%B3lar+caliente%3A+super%C3%B3+los+%24+18%2C05+a+pesar+de+hist%C3%B3rica+intervenci%C3%B3n+del+Central%0A%0APRECIOS%0ASe+acelera+la+inflaci%C3%B3n%3A+en+CABA+lleg%C3%B3+a+1%2C8+%25+en+julio%0A%0AELECCIONES+2017%0ADel+Ca%C3%B1o+y+Bregman+convocan+a+sumarse+como+fiscales+para+defender+el+voto+al+FIT%0A
%0AInformate por izquierda%0Awww.laizquierdadiario.com%0AUn medio para la resistencia" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Telegram</a></li>
<li class="visible-xs"><a href= "http://www.laizquierdadiario.com/Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li>
</ul>
</div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2016 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div>
</footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.js"></script>
<script src="squelettes/assets/js/funciones2.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
  $('.clima > div > a').text("");
  $('.clima > p').css("margin-top", "60px");
}
});
</script></body></html>