<!DOCTYPE HTML><html lang="es"><head><title>Multitudinaria Marcha Nacional Educativa: &#191;c&#243;mo seguimos?</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="Miles de docentes y estudiantes llenaron las calles del pa&#237;s en medio de la disparada del d&#243;lar. Mostraron que hoy pueden estar las fuerzas para proponerse derrotar el ajuste del Gobierno mientras las centrales sindicales convocan a un paro para dentro de un mes." />
<meta name="Keywords" content="FMI,Docentes,Corte de calle,Estudiantes,CEFyL,#MarchaNacionalEducativa,#ParoUniversitario,Juventud,Universidad" />
<meta name="Author" content="Larisa Pérez ,Javier Nuet" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Multitudinaria Marcha Nacional Educativa: &#191;c&#243;mo seguimos?" />
<meta property="og:description" content="Miles de docentes y estudiantes llenaron las calles del pa&#237;s en medio de la disparada del d&#243;lar. Mostraron que hoy pueden estar las fuerzas para proponerse derrotar el ajuste del Gobierno mientras las centrales sindicales convocan a un paro para dentro de un mes." />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton112399.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content="Multitudinaria Marcha Nacional Educativa: &#191;c&#243;mo seguimos?">
<meta name="twitter:description" content="Miles de docentes y estudiantes llenaron las calles del pa&#237;s en medio de la disparada del d&#243;lar. Mostraron que hoy pueden estar las fuerzas para proponerse derrotar el ajuste del Gobierno mientras las centrales sindicales convocan a un paro para dentro de un mes.">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton112399.jpg">

<meta property="fb:app_id" content="803982259803110"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.18.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.4.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" alt="La Izquierda Diario"/><!--width="253" height="52"--></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideas-de-izquierda">Ideas de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="PTS" target="_blank">&nbsp;PTS - FIT</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li></ul>
</div></div></nav><main class="container"><div class="row"><article class="col-md-9"><div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Juventud</h4></div>

<div class="header-articulo">
<h4>UNIVERSIDAD</h4><h1>Multitudinaria Marcha Nacional Educativa: ¿cómo seguimos?</h1><p>Miles de docentes y estudiantes llenaron las calles del país en medio de la disparada del dólar. Mostraron que hoy pueden estar las fuerzas para proponerse derrotar el ajuste del Gobierno mientras las centrales sindicales convocan a un paro para dentro de un mes.</p>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<p><a href="Larisa-Perez">Larisa Pérez </a></p><span>Estudiante de Derecho - UBA</span>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<p><a href="Javier-Nuet">Javier Nuet</a></p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Viernes 31 de agosto</span>   | Edición del día 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos&text=Multitudinaria+Marcha+Nacional+Educativa%3A+%C2%BFc%C3%B3mo+seguimos%3F&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=112399" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=Multitudinaria+Marcha+Nacional+Educativa%3A+%C2%BFc%C3%B3mo+seguimos%3F - Miles+de+docentes+y+estudiantes+llenaron+las+calles+del+pa%C3%ADs+en+medio+de+la+disparada+del+d%C3%B3lar.+Mostraron+que+hoy+pueden+estar+las+fuerzas+para+proponerse+derrotar+el+ajuste+del+Gobierno+mientras+las+centrales+sindicales+convocan+a+un+paro+para+dentro+de+un+mes. http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=Multitudinaria+Marcha+Nacional+Educativa%3A+%C2%BFc%C3%B3mo+seguimos%3F - Miles+de+docentes+y+estudiantes+llenaron+las+calles+del+pa%C3%ADs+en+medio+de+la+disparada+del+d%C3%B3lar.+Mostraron+que+hoy+pueden+estar+las+fuerzas+para+proponerse+derrotar+el+ajuste+del+Gobierno+mientras+las+centrales+sindicales+convocan+a+un+paro+para+dentro+de+un+mes. http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo"><div class="foto">
<figure>
<a href="IMG/arton112399.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L701xH395/arton112399-6a588.jpg?1535694595" width='701' height='395' />
</a>
</figure>
</div><p>El jueves amaneció con un corte en el Obelisco encabezado por estudiantes de la UBA, UNGS y UNSAM, levantando carteles hechos en las tomas de facultades el día anterior, y una consigna que ocupó el ancho de la avenida Corrientes: No al pago de la deuda, plata para educación.</p>
<p>El <a href="http://www.laizquierdadiario.com/Brenda-Hamilton-Los-estudiantes-estamos-llenos-de-bronca">Centro de Estudiantes de Filosofía y Letras encabezó la acción</a> que fue acompañada por las asambleas de estudiantes de psicología y sociales de la UBA, y las facultades de la Universidad Nacional General Sarmiento en Zona Norte. De esta forma se pudo instalar desde primera hora algo que los principales medios de comunicación venían tapando: el ascenso de un conflicto educativo que atraviesa a todo el país, desde el Noroeste hasta la Patagonia en las principales universidades, con asambleas y movilizaciones masivas, tanto de docentes como de estudiantes.</p>
<p>Mientras tanto, en la Ciudad de Mendoza cantaban "Universidad de los trabajadores y al que no le gusta se jode", en una marcha de 20000 estudiantes universitarios que llegaban encolumnados a la esquina de San Martín y Garibaldi.</p>
<div class="foto"><figure>
<a href="IMG/jpg/mendoza-12.jpg" class="modal-fotos" rel="gallery1" title="">
<span class='spip_document_94223 spip_documents spip_documents_center spip_lien_ok'>
<img class='img-responsive' src='local/cache-vignettes/L700xH700/mendoza-12-9e585.jpg?1535731363' width='700' height='700' alt="" /></span>
</a><figcaption></figcaption>
</div></figure><h3 class="spip"></h3>
<p><strong>Te puede interesar: <a href="http://www.laizquierdadiario.com/Fotogaleria-Marcha-educativa-en-Mendoza">[Fotogalería] Marcha educativa en Mendoza</a></strong></p>
<p>Otras 15000 personas se movilizaron por segunda vez en dos semanas en Córdoba, a pesar de la negativa a movilizar de los gremios conducidos por el kirchnerismo y las burocracias estudiantiles de la Bisagra y la Franja Morada.</p>
<p>A su vez, hubo 10000 en la capital de Jujuy, la provincia que ha sido punta de lanza de las políticas represivas de Cambiemos.</p>
<p>Mientras se desarrollaban movilizaciones en todo el país, la crisis económica pegó un salto brutal al descontrolarse la devaluación del peso. El Gobierno Nacional no dio signos de tener planes para controlar la situación, que es sentida por las masas trabajadoras como lo que es: un nuevo ataque a los salarios y sus condiciones de vida. Las calles y lugares de trabajo se llenaron de incertidumbre, preocupación y bronca.</p>
<p><strong>Te puede interesar: <a href="http://www.laizquierdadiario.com/Dolar-en-40-Gobierno-en-el-pantano-y-las-incognitas-del-pacto-con-el-FMI">Dólar en $ 40, Gobierno en el pantano, y las incógnitas del pacto con el FMI</a></strong></p>
<p>A pesar de la lluvia y el frío, desde Congreso hasta Plaza de Mayo se coparon las calles con docentes, estudiantes, y se mostró que también hay decenas de miles en <br class='autobr' />
 <a href="http://www.laizquierdadiario.com/Una-vez-mas-miles-en-las-calles-de-Cordoba-en-defensa-de-la-Universidad-publica">Córdoba</a>, <a href="http://www.laizquierdadiario.com/MarchaEducativa-mas-de-20-mil-personas-marcharon-en-Mendoza">Mendoza</a>, <a href="http://www.laizquierdadiario.com/Neuquen-10-000-personas-marchando-y-un-Comahue-que-empieza-a-despertar">Neuquén</a>, <a href="http://www.laizquierdadiario.com/En-Jujuy-10-000-estudiantes-y-trabajadores-rechazaron-el-ajuste-de-Macri-Morales">Jujuy</a>, <a href="http://www.laizquierdadiario.com/UNSa-movilizacion-masiva-y-una-nueva-asamblea-interclaustro-el-martes">Salta</a> en lucha. El conflicto, que inicialmente arrancó por la paritaria docente universitaria, sin resolución aún, ya va por su cuarta semana. Este viernes está convocada una nueva reunión, luego de que el Ministro de Educación, Alejandro Finocchiaro, pasara de la oferta 10,8% al 15% en cuotas, la cual fue rechazada por todos los gremios.</p>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FJuventuddelPTS.CorrienteUniversitariaCordoba%2Fvideos%2F2212496975640221%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
<p><i>Córdoba</i></p>
<h3 class="spip"></h3><div class="foto"><figure>
<a href="IMG/jpg/eltri.jpg" class="modal-fotos" rel="gallery1" title="">
<span class='spip_document_94225 spip_documents spip_documents_center spip_lien_ok'>
<img class='img-responsive' src='local/cache-vignettes/L701xH394/eltri-ef840.jpg?1535731525' width='701' height='394' alt="" /></span>
</a><figcaption></figcaption>
</div></figure>
<p><i>Jujuy</i></p>
<h3 class="spip"></h3><div class="foto"><figure>
<a href="IMG/jpg/neuquen-10.jpg" class="modal-fotos" rel="gallery1" title="">
<span class='spip_document_94230 spip_documents spip_documents_center spip_lien_ok'>
<img class='img-responsive' src='local/cache-vignettes/L701xH468/neuquen-10-e9492.jpg?1535732574' width='701' height='468' alt="" /></span>
</a><figcaption></figcaption>
</div></figure>
<p><i>Neuquén</i></p>
<h3 class="spip"></h3><div class="foto"><figure>
<a href="IMG/jpg/mza.jpg" class="modal-fotos" rel="gallery1" title="">
<span class='spip_document_94229 spip_documents spip_documents_center spip_lien_ok'>
<img class='img-responsive' src='local/cache-vignettes/L701xH395/mza-eb550.jpg?1535732574' width='701' height='395' alt="" /></span>
</a><figcaption></figcaption>
</div></figure>
<p><i>Mendoza</i></p>
<p>La imagen que cerró el día fue la de Avenida de Mayo colmada de columnas estudiantiles, docentes y sindicales por cuadras. Sin embargo no pudieron entrar a la Plaza de Mayo por la disposición del escenario justo frente al Cabildo.</p>
<p>La mayoría de los convocados no llegaron a escuchar los discursos, mientras se escuchaban varios cantos de “MMLYQTP” y “Fuera Macri”. La marcha <a href="http://www.laizquierdadiario.com/VIDEO-INFORME-Voces-de-la-multitud-que-se-movilizo-a-Plaza-de-Mayo-por-la-educacion">expresaba</a> bronca por el ajuste al conjunto de los trabajadores y jóvenes, excediendo el reclamo meramente educativo, aunque esto se mantuvo como el eje desde el escenario.</p>
<p>El acto fue encabezado por las conducciones gremiales docentes Fedun, Conadu, Conadu H y Ctera. El secretario general de Fedun reivindicó “romper el techo del 15%” mientras se descontrola la devaluación, dejando abierta la puerta para aceptar una propuesta por debajo de lo que se puede calcular de inflación al día de hoy, incluso en una situación que probablemente siga empeorando. Después reivindicó el llamado de la CGT a un paro nacional para el 25 de septiembre, o sea dentro de un mes. ¿Quieren esperar a que el país quede en ruinas? Este ataque hay que frenarlo ahora.</p>
<p>Carlos de Feo, de Conadu, planteó que el objetivo de la lucha es que “vuelva un gobierno popular” a la Casa Rosada el año que viene. Pero ese gobierno, ¿vendrá de la mano del peronismo, que hoy negocia votarle a Cambiemos el presupuesto 2019 dictado por el FMI? Depositar la confianza en las urnas hoy tiene como consecuencia garantizarle la gobernabilidad al Gobierno.</p>
<p><strong>Te puede interesar: <a href="http://www.laizquierdadiario.com/Una-corrida-que-derivo-en-una-profunda-crisis-politica">Una corrida que derivó en una profunda crisis política</a></strong></p>
<p>Mientras la columna del PTS agitaba al lado del palco “con esto no alcanza, hace falta un plan de lucha” y “paro nacional”.</p>
<p>La Franja Morada, agrupación del radicalismo parte de Cambiemos, como conducción de la Federación Universitaria Argentina tomó la palabra, lo cual no fue denunciado por ningún otro orador. Ni siquiera por Federico Casas, representante de la UJS-PO que, así como reivindicó la unidad con el movimiento obrero, no marco la necesidad de paro nacional y un plan de lucha, como tampoco hicieron el resto de los oradores.</p>
<p>De conjunto la bronca que se expresó en las medidas de lucha en facultades, en el corte del Obelisco por la mañana, además fue en aumento con la disparada del dólar y se mostró con la movilización, fue contrastante con el contenido impuesto desde el palco.</p>
<h3 class="spip">¿Y ahora qué?</h3>
<p>La lucha docente abrió a un cuestionamiento integral sobre las condiciones de las universidades, que no es solo en el presupuesto o en la sub-ejecución de fondos en distintas provincias sino también alrededor del empeoramiento de las condiciones de vida de los estudiantes, por los tarifazos y el desempleo que dificultan la permanencia.</p>
<p>El movimiento estudiantil se levantó realizando asambleas, tomas de facultades y movilizaciones junto a los docentes.  Incluso cuestionando <a href="https://www.laizquierdadiario.com/Cordoba-estudiantes-retiran-imagen-de-la-virgen-de-la-Facultad-de-Derecho" class='spip_out' rel='noopener noreferrer external' target='_blank'>la injerencia de la Iglesia</a> Católica en la educación. Ahora se mostró una potencialidad que emerge en la escena: que el movimiento estudiantil se transforme en un actor político, con voz y fuerza para poner en cuestión el ajuste económico.</p>
<p>Estos planes no pueden llevarse adelante sin la complicidad del PJ y las direcciones sindicales que, junto al kirchnerismo, dejan pasar el ataque brutal que implica la megadevaluación. Es necesario convocar un paro nacional urgente.</p>
<p>Para esto en primer lugar es necesario proponer un plan de lucha de la comunidad universitaria que convoque al conjunto de la clase trabajadora y sectores populares para derrotar el ajuste de Macri y el FMI, que profundizan los ataques al trabajo, la educación, la vivienda, la salud pública, y empeorando las condiciones de vida.</p>
<p>En las universidades y colegios de todo el país está planteado impulsar asambleas interfacultades la semana que viene, junto con todas las instancias democráticas que amplíen la participación, como las comisiones de base que ya empezaron a surgir en algunas facultades. Al mismo tiempo, mantener la unidad entre docentes,  estudiantes y no docentes, mostrando acciones cada vez más contundentes, que estén a la altura de poder terminar con el saqueo que llevan adelante Cambiemos y el FMI.</p><br><br><!-- inicio cuadro comunidad -->
<style>
.banner_comunidad {padding: 10px; background-color:#1f2021; color: white; opacity: 1; transition: opacity 0.6s; margin-bottom: 10px; text-align: center; float: left; width: 100%; border: 1px solid #1f2021;}
.banner_texto{max-width: 100%; padding: 0px;text-align: Left !important;}
.banner_texto p{margin-top: 0px; margin-bottom: 5px; font-family: "SourceSansPro-Regular"; font-size:17px;}
.banner_comunidad .btn-default {color: #ffffff; background-color: #a1344e; border-color: #a1344e; margin-right: 20px; padding: 7px 15px; font-size: 16px;}
.banner_comunidad .btn-default:hover {color: #ffffff; background-color: #a1344e; border-color: #a1344e;}
.btn-suscripcion{margin-top: 10px; }
@media screen and (max-width: 767px){.banner_texto p{font-size: 14px;}} 
</style>
<div class="row"><div class="col-md-12">
<div class="banner_comunidad">
<div class="banner_texto">
  <p><strong>Tu aporte es fundamental para sostener este proyecto...</strong></p>
  <p>La Izquierda Diario no recibe aportes de empresarios ni de ningún Gobierno. En tiempos de ajuste y represión, se hace necesario fortalecer un medio para la resistencia.</p>
<p>Suscribite a La Comunidad La Izquierda Diario y aportá para hacer posible un periodismo de izquierda.</p>
</div>
<div class="btn-suscripcion">
<a class="btn btn-default" href="https://comunidad.laizquierdadiario.com/" role="button" target="_blank">Sumate</a>
<img src="http://www.laizquierdadiario.com/IMG/arton105293.png" alt="Tu aporte es fundamental para sostener este proyecto..." width="30%">
</div>
</div>
</div></div><br><br><div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos" data-layout="button_count" data-share="true"></div></div><br><br><div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="ParoUniversitario"> #ParoUniversitario</a>   /   <a href="Marcha-nacional-educativa"> #MarchaNacionalEducativa</a>   /   <a href="CEFyL"> CEFyL</a>   /   <a href="Estudiantes"> Estudiantes</a>   /   <a href="Corte-de-calle"> Corte de calle</a>   /   <a href="Docentes"> Docentes</a>   /   <a href="FMI"> FMI</a>   /   <a href="Universidad"> Universidad</a>   /   <a href="Seccion-Juventud"> Juventud</a></p></div></div></div></div><div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Multitudinaria-marcha-nacional-educativa-como-seguimos" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article><aside class="col-md-3 sidebar sidebar-articulo" ><div class="row"><br><br><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Tras-detenciones-en-marcha-universitaria-en-la-UTN-exigen-la-libertad-para-Matias-Baglioni" title="46 % del primero. En la UTN estudiantes de la agrupación En Clave Roja se suman al reclamo por la libertad de Matías Baglioni y los demás detenidos."><strong>1</strong><span>Tras detenciones en marcha universitaria, en la UTN exigen la libertad para Matías Baglioni</span></a></li>

<li><a href="La-UES-PJ-golpea-estudiantes-para-evitar-que-tomen-Sociales-UBA" title="33 % del primero. Fue luego de la marcha en defensa de la educación publica que convoco a miles de estudiantes, docentes y trabajadores. Esto va en contra de lo votado en la asamblea del jueves"><strong>2</strong><span>La UES/PJ golpea estudiantes para evitar que tomen Sociales (UBA)</span></a></li>

<li><a href="Multitudinaria-marcha-nacional-educativa-como-seguimos" title="24 % del primero. Miles de docentes y estudiantes llenaron las calles del país en medio de la disparada del dólar. Mostraron que hoy pueden estar las fuerzas para proponerse derrotar el ajuste del Gobierno mientras las centrales sindicales convocan a un paro para dentro de un mes."><strong>3</strong><span>Multitudinaria Marcha Nacional Educativa: ¿cómo seguimos?</span></a></li>

<li><a href="VIDEO-DRON-Imagenes-exclusivas-de-la-multitudinaria-marcha-a-Plaza-de-Mayo" title="22 % del primero. Tomas aéreas exclusivas del dron de La Izquierda Diario, de la multitud que se movilizó por la educación pública y contra el ajuste."><strong>4</strong><span>[VIDEO/DRON] Imágenes exclusivas de la multitudinaria marcha a Plaza de Mayo</span></a></li>

<li><a href="Conflicto-universitario-Finocchiaro-suspendio-la-reunion-con-los-docentes" title="18 % del primero. La reunión estaba prevista para las 14:30 horas, pero el gobierno decidió levantarla. A pesar de las marchas masivas de ayer, siguen sin respuestas."><strong>5</strong><span>Conflicto universitario: Finocchiaro suspendió la reunión con los docentes</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="La-UES-PJ-golpea-estudiantes-para-evitar-que-tomen-Sociales-UBA"><span>La UES/PJ golpea estudiantes para evitar que tomen Sociales (UBA)</span></a></li>

<li><a href="Una-corrida-que-derivo-en-una-profunda-crisis-politica"><span>Una corrida que derivó en una profunda crisis política</span></a></li>

<li><a href="Cordoba-Miles-de-docentes-y-estudiantes-desbordaron-las-calles-contra-el-ajuste-educativo"><span>Córdoba: miles de docentes y estudiantes desbordaron las calles contra el ajuste educativo</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="Ideas-de-Izquierda" target="_blank"><img class='spip_logo spip_logos' alt='Ideas de Izquierda' src="local/cache-vignettes/L263xH263/arton103909-f659e.jpg?1526936235" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><style>
.publidad{margin-bottom: 40px;float: none;clear: both;border: 1px solid #e7e7e7;padding: 10px;background-color:#bdce3a;color: white;}
.texto h3{margin: 0 0 20px;font-size: 25px;color: #2d2c2c;font-family: SourceSansPro-Bold;}
.texto{text-align: center;}
.texto a{color: #2d2c2c;}
.icono{display: inline-flex;margin-left: 5%;margin-right: 5%;text-align: center;}
.icono a{color: #2d2c2c;font-size: 35px;margin:2px 9px;font-family: SourceSansPro-SemiBold;}
</style>

<div class="publidad">
<div class="texto">
  <a href="http://www.laizquierdadiario.com/LaIzquierdaDiario-Entucelular"><h3>La Izquierda Diario<br>en tu celular&nbsp;&nbsp;<i class="fa fa-hand-pointer-o" aria-hidden="true"></i></h3></a>
</div>
<div class="icono">
  <a href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%22Quiero%20suscribirme%20a%20La%20Izquierda%20Diario%22"><i class="fa fa-whatsapp" aria-hidden="true"></i><h5>Whatsapp</h5></a>
  <a href="https://play.google.com/store/apps/details?id=com.izquierda.diario"><i class="fa fa-android" aria-hidden="true"></i><h5>App</h5></a>
  <a href="http://www.telegram.me/LaIzquierdaDiarioNovedades"><i class="fa fa-telegram" aria-hidden="true"></i><h5>Telegram</h5></a>	
  <a href="https://telegram.me/LaIzquierdaDiarioBot"><i class="fa fa-telegram" aria-hidden="true"></i><h5>  Bot </h5></a>		 
</div><br><br></div></div></aside><div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='La crisis del d&#243;lar tiene sus ganadores: entre ellos, los empresarios amigos' src="local/cache-vignettes/L326xH184/arton112482-ed939.jpg?1535769699" width='326' height='184' /></figure><h3><a href="La-crisis-del-dolar-tiene-sus-ganadores-entre-ellos-los-empresarios-amigos">La crisis del dólar tiene sus ganadores: entre ellos, los empresarios amigos</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Cuatro claves para entender la crisis y la megadevaluaci&#243;n' src="local/cache-vignettes/L326xH184/arton112435-9ff9e.jpg?1535769708" width='326' height='184' /></figure><h3><a href="Cuatro-claves-para-entender-la-crisis-y-la-megadevaluacion">Cuatro claves para entender la crisis y la megadevaluación</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Lula proscrito por la justicia electoral brasile&#241;a' src="local/cache-vignettes/L326xH184/arton112490-56551.jpg?1535769606" width='326' height='184' /></figure><h3><a href="Lula-proscrito-por-la-justicia-electoral-brasilena">Lula proscrito por la justicia electoral brasileña</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Pablo Morosi: &#8220;Monse&#241;or Aguer est&#225; fuera de &#233;poca, es el &#250;ltimo cruzado, pero es la voz de la Iglesia&#8221;' src="local/cache-vignettes/L326xH187/arton112468-7287c.jpg?1535772439" width='326' height='187' /></figure><h3><a href="Pablo-Morosi-Monsenor-Aguer-esta-fuera-de-epoca-es-el-ultimo-cruzado-pero-es-la-voz-de-la-Iglesia">Pablo Morosi: “Monseñor Aguer está fuera de época, es el último cruzado, pero es la voz de la Iglesia”</a></h3></div>
</div></div></div></main><footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li><li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>

<li class="visible-xs">
<!--<li class="visible-xs"><a href="whatsapp://send?text=< INCLURE{fond=2016_portada_whatsapp}>" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>-->
<!--<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>-->
<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a>
</li>
<!-- <a href="tg://msg?text=< INCLURE{fond=2016_portada_telegram_footer}>" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li> -->
<li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2018 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script></body></html>