<!DOCTYPE HTML><html lang="es"><head><title>Esc&#225;ndalo en Francia por brutal detenci&#243;n de estudiantes secundarios</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="Macron suma un nuevo rev&#233;s, ahora por las im&#225;genes de 150 adolescentes arrodillados y con las manos en la cabeza detenidos por la Polic&#237;a, mientras protestaban contra el Gobierno. " />
<meta name="Keywords" content="Francia,Emmanuel Macron,Represi&#243;n,Secundarios,Estudiantes,Represi&#243;n en Francia,Chalecos amarillos,Internacional" />
<meta name="Author" content="" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esc&#225;ndalo en Francia por brutal detenci&#243;n de estudiantes secundarios" />
<meta property="og:description" content="Macron suma un nuevo rev&#233;s, ahora por las im&#225;genes de 150 adolescentes arrodillados y con las manos en la cabeza detenidos por la Polic&#237;a, mientras protestaban contra el Gobierno. " />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton120188.jpg" />
<meta property="og:image:width" content="626" />
<meta property="og:image:height" content="349" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content="Esc&#225;ndalo en Francia por brutal detenci&#243;n de estudiantes secundarios">
<meta name="twitter:description" content="Macron suma un nuevo rev&#233;s, ahora por las im&#225;genes de 150 adolescentes arrodillados y con las manos en la cabeza detenidos por la Polic&#237;a, mientras protestaban contra el Gobierno. ">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton120188.jpg">

<meta property="fb:app_id" content="803982259803110"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.20.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.4.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" alt="La Izquierda Diario"/><!--width="253" height="52"--></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideas-de-izquierda">Ideas de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="PTS" target="_blank">&nbsp;PTS - FIT</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li></ul>
</div></div></nav><main class="container"> <div class="row"> <article class="col-md-9"><div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Internacional</h4></div>
<div class="header-articulo">
<h4>FRANCIA</h4><h1>Escándalo en Francia por brutal detención de estudiantes secundarios</h1><p>Macron suma un nuevo revés, ahora por las imágenes de 150 adolescentes arrodillados y con las manos en la cabeza detenidos por la Policía, mientras protestaban contra el Gobierno.</p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Viernes 7 de diciembre</span>   | 14:54 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios&text=Esc%C3%A1ndalo+en+Francia+por+brutal+detenci%C3%B3n+de+estudiantes+secundarios&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=120188" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=Esc%C3%A1ndalo+en+Francia+por+brutal+detenci%C3%B3n+de+estudiantes+secundarios - Macron+suma+un+nuevo+rev%C3%A9s%2C+ahora+por+las+im%C3%A1genes+de+150+adolescentes+arrodillados+y+con+las+manos+en+la+cabeza+detenidos+por+la+Polic%C3%ADa%2C+mientras+protestaban+contra+el+Gobierno.+ http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=Esc%C3%A1ndalo+en+Francia+por+brutal+detenci%C3%B3n+de+estudiantes+secundarios - Macron+suma+un+nuevo+rev%C3%A9s%2C+ahora+por+las+im%C3%A1genes+de+150+adolescentes+arrodillados+y+con+las+manos+en+la+cabeza+detenidos+por+la+Polic%C3%ADa%2C+mientras+protestaban+contra+el+Gobierno.+ http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo"> <div class="foto">
<figure>
<a href="IMG/arton120188.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L626xH349/arton120188-f3dc6.jpg?1544205429" width='626' height='349' />
</a>
</figure>
</div> <p>Las imágenes corresponden a un grupo de 146 estudiantes arrodillados, algunos contra la pared, y con las manos detrás de la nuca en el patio de su escuela, a unos pocos kilómetros de París. Un grupo de policías armados los custodian antes de llevarlos detenidos. El video que se viralizó en todo el país, generó odio e indignación inflamando aún más los ánimos a tan solo un día de la nueva jornada de protestas convocadas para este sábado.</p>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FLaIzquierdaDiario%2Fvideos%2F300944620516056%2F&amp;show_text=0&amp;width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
<p>El accionar de la Policía es parte del fuerte operativo represivo desatado contra los estudiantes secundarios que esta semana salieron a las calles para enfrentar el plan del gobierno de restringir el acceso a la universidad y aumentar la matrícula. El gobierno reaccionó ante la posibilidad de que la lucha de los secundarios, que se extendió a los universitarios, confluya en las calles con los llamados "chalecos amarillos", que comenzaron pidiendo el fin del impuesto a los combustibles y ampliaron sus demandas hasta llegar al aumento del salario mínimo, la reinstauración del impuesto a las fortunas y hasta la la renuncia de Macron.</p>
<h3 class="spip"><blockquote class="spip">
<p>Te puede interesar: <a href="http://www.laizquierdadiario.com/Francia-estudiantes-secundarios-y-universitarios-se-suman-a-la-lucha-para-enfrentar-a-Macron">Estudiantes secundarios y universitarios se suman a la lucha para enfrentar a Macron</a></p>
</blockquote></h3>
<p>Ante este escenario el Gobierno francés no solo militarizó el país y blindó la capital de cara al sábado sino que se anticipó con una fuerte represión sobre los secundarios, con el objetivo de amedrentar y evitar que sean parte de las jornadas que van a tener lugar mañana.</p>
<h3 class="spip"><blockquote class="spip">
<p>Te puede interesar: <a href="http://www.laizquierdadiario.com/Macron-militariza-Francia-contra-la-protesta-de-los-chalecos-amarillos">Macron militariza Francia contra la protesta de los chalecos amarillos</a></p>
</blockquote></h3>
<p>Sin embargo las imágenes de cientos de adolescentes detenidos en el patio de su escuela, jugaron el papel inverso y generaron una indignación generalizada. A tal punto le salió mal la jugada al Gobierno que el ministro de Educación, Jean-Michel Blanquer, tuvo que salir a anunciar que se investigarán los hechos. El propio ministro dijo que consideraba "chocantes" las imágenes en el liceo Jules Saint Exupéry de la ciudad de Mantes la Jolie, en la periferia de París.</p>
<p>Sin embargo Blanquer trató de defender el accionar policía y pidió "cuidado" a la hora de interpretar esas imágenes, bajo el argumento de que "estamos en un clima de violencia excepcional". Al igual que el discurso gubernamental hacia las marchas del sábado el ministro de Educación le hecho la culpa a un supuesto grupo de "profesionales de la violencia", que habrían lograron arrastrar a algunos alumnos a manifestarse en las calles. El argumento suena insólito y generó más bronca teniendo en cuenta que los adolescentes tenían entre 15 y 18 años, y la Policía cometió todos los abusos que podía aún sabiendo que los filmaban. Lo que no tiene otra explicación que una luz verde de parte del Gobierno para actuar contra los manifestantes.</p>
<p>La movilización de los estudiantes secundarios fue creciendo durante la semana hasta llegar a unas 300 escuelas afectadas este jueves, 80 de ellas bloqueadas por los estudiantes. La represión policial se sintió en todo en país y en las diversas movilizaciones hubo un total de 700 detenidos.</p><br><br>     <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#1f2021;color:#FFFFFF;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #1f2021;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#a1344e;border-color:#a1344e; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#a1344e;border-color:#a1344e;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">
<div class="banner_comunidad">
<div class="banner_texto">
  <p><strong>Tu aporte es fundamental para sostener este proyecto...</strong></p>
  <p>La Izquierda Diario no recibe aportes de empresarios ni de ningún Gobierno. En tiempos de ajuste y represión, se hace necesario fortalecer un medio para la resistencia.</p>
<p>Suscribite a La Comunidad La Izquierda Diario y aportá para hacer posible un periodismo de izquierda.</p>
</div>
<div class="btn-suscripcion">
<a class="btn btn-default" href="https://comunidad.laizquierdadiario.com/" role="button" target="_blank">Sumate</a>
<img src="http://www.laizquierdadiario.com/IMG/arton105293.png" alt="Tu aporte es fundamental para sostener este proyecto..." width="30%">
</div>
</div>
</div></div><br><br> <div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios" data-layout="button_count" data-share="true"></div></div><br><br> <div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Chalecos-amarillos"> Chalecos amarillos</a>   /   <a href="Represion-en-Francia"> Represión en Francia</a>   /   <a href="Estudiantes"> Estudiantes</a>   /   <a href="Secundarios"> Secundarios</a>   /   <a href="Represion"> Represión</a>   /   <a href="Emmanuel-Macron"> Emmanuel Macron</a>   /   <a href="Francia"> Francia</a>   /   <a href="Internacional-14"> Internacional</a></p></div></div></div></div> <div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios" data-num-posts="3" data-width="100%"></div>
</div></div></div></div> </article> <aside class="col-md-3 sidebar sidebar-articulo" ><div class="row"><br><br><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Escandalo-en-Francia-por-brutal-detencion-de-estudiantes-secundarios" title="18 % del primero. Macron suma un nuevo revés, ahora por las imágenes de 150 adolescentes arrodillados y con las manos en la cabeza detenidos por la Policía, mientras protestaban contra el Gobierno."><strong>1</strong><span>Escándalo en Francia por brutal detención de estudiantes secundarios</span></a></li>

<li><a href="Macron-militariza-Francia-contra-la-protesta-de-los-chalecos-amarillos" title="15 % del primero. Ante las protestas de este sábado el Gobierno francés va a desplegar un total de 89.000 miembros de las fuerzas represivas, y blindará París con Gendarmería y vehículos artillados contra las barricadas."><strong>2</strong><span>Macron militariza Francia contra la protesta de los chalecos amarillos</span></a></li>

<li><a href="Huelga-general-para-echar-a-Macron-y-establecer-una-Asamblea-Unica" title="12 % del primero. Al grito "Fuera Macron” se sumó en toda Francia; está planteado tanto el problema de los medios para conseguirlo así como que reemplazará al presidente dimitido."><strong>3</strong><span>Huelga general para echar a Macron y establecer una  Asamblea Única</span></a></li>

<li><a href="Video-Francia-se-prepara-para-una-nueva-jornada-de-lucha-este-sabado" title="10 % del primero. Informe desde París. La movilización siguen en Francia, sumando nuevos sectores a la lucha. Se prepara un nuevo sábado de protestas masivas por la renuncia de Macron."><strong>4</strong><span>[Video] Francia se prepara para una nueva jornada de lucha este sábado</span></a></li>

<li><a href="Bolsonaro-elige-a-una-pastora-evangelica-antiderechos-para-el-Ministerio-de-la-Mujer" title="9 % del primero. La pastora evangélica Damares Alves, furiosa opositora del derecho al aborto y de la educación sexual, será la ministra de la Mujer, la Familia y los Derechos Humanos del gobierno de Bolsonaro."><strong>5</strong><span>Bolsonaro elige a una pastora evangélica antiderechos para el Ministerio de la Mujer</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Una-moza-en-el-G20-cronica-servida-en-bandeja"><span>Una moza en el G20: crónica servida en bandeja</span></a></li>

<li><a href="Macron-militariza-Francia-contra-la-protesta-de-los-chalecos-amarillos"><span>Macron militariza Francia contra la protesta de los chalecos amarillos</span></a></li>

<li><a href="Huelga-general-para-echar-a-Macron-y-establecer-una-Asamblea-Unica"><span>Huelga general para echar a Macron y establecer una  Asamblea Única</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="Ideas-de-Izquierda" target="_blank"><img class='spip_logo spip_logos' alt='Ideas de Izquierda' src="local/cache-vignettes/L263xH263/arton103909-f659e.jpg?1542770836" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><style>
.publidad{margin-bottom: 40px;float: none;clear: both;border: 1px solid #e7e7e7;padding: 10px;background-color:#bdce3a;color: white;}
.texto h3{margin: 0 0 20px;font-size: 25px;color: #2d2c2c;font-family: SourceSansPro-Bold;}
.texto{text-align: center;}
.texto a{color: #2d2c2c;}
.icono{display: inline-flex;margin-left: 5%;margin-right: 5%;text-align: center;}
.icono a{color: #2d2c2c;font-size: 35px;margin:2px 9px;font-family: SourceSansPro-SemiBold;}
</style>

<div class="publidad">
<div class="texto">
  <a href="http://www.laizquierdadiario.com/LaIzquierdaDiario-Entucelular"><h3>La Izquierda Diario<br>en tu celular&nbsp;&nbsp;<i class="fa fa-hand-pointer-o" aria-hidden="true"></i></h3></a>
</div>
<div class="icono">
  <a href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%22Quiero%20suscribirme%20a%20La%20Izquierda%20Diario%22"><i class="fa fa-whatsapp" aria-hidden="true"></i><h5>Whatsapp</h5></a>
  <a href="https://play.google.com/store/apps/details?id=com.izquierda.diario"><i class="fa fa-android" aria-hidden="true"></i><h5>App</h5></a>
  <a href="http://www.telegram.me/LaIzquierdaDiarioNovedades"><i class="fa fa-telegram" aria-hidden="true"></i><h5>Telegram</h5></a>	
  <a href="https://telegram.me/LaIzquierdaDiarioBot"><i class="fa fa-telegram" aria-hidden="true"></i><h5>  Bot </h5></a>		 
</div><br><br></div></div> </aside> <div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Gatillo f&#225;cil y mano dura: agenda compartida entre Bullrich, Macri, Berni y Pichetto' src="local/cache-vignettes/L326xH184/arton120219-3f6cc.jpg?1544239047" width='326' height='184' /></figure><h3><a href="Gatillo-facil-y-mano-dura-agenda-compartida-entre-Bullrich-Macri-Berni-y-Pichetto">Gatillo fácil y mano dura: agenda compartida entre Bullrich, Macri, Berni y Pichetto</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Ganancias: un impuesto que Macri y Cristina reivindican, y cada vez pagan m&#225;s trabajadores' src="local/cache-vignettes/L326xH184/arton120229-e6665.jpg?1544239009" width='326' height='184' /></figure><h3><a href="Ganancias-un-impuesto-que-Macri-y-Cristina-reivindican-y-cada-vez-pagan-mas-trabajadores">Ganancias: un impuesto que Macri y Cristina reivindican, y cada vez pagan más trabajadores</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='[Video] Francia se prepara para una nueva jornada de lucha este s&#225;bado' src="local/cache-vignettes/L326xH183/arton120150-a8bf3.jpg?1544148711" width='326' height='183' /></figure><h3><a href="Video-Francia-se-prepara-para-una-nueva-jornada-de-lucha-este-sabado">[Video] Francia se prepara para una nueva jornada de lucha este sábado</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Del Ca&#241;o sobre el protocolo de Bullrich: &#8220;Quieren darle mayor impunidad a las fuerzas represivas&#8221;' src="local/cache-vignettes/L326xH193/arton120207-eaec3.jpg?1544221104" width='326' height='193' /></figure><h3><a href="Del-Cano-sobre-el-protocolo-de-Bullrich-Quieren-darle-mayor-impunidad-a-las-fuerzas-represivas">Del Caño sobre el protocolo de Bullrich: “Quieren darle mayor impunidad a las fuerzas represivas”</a></h3></div>
</div></div></div> </main> <footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
<li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li><li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>
<li class="visible-xs">
<!--<li class="visible-xs"><a href="whatsapp://send?text=< INCLURE{fond=2016_portada_whatsapp}>" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>-->
<!--<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>-->
<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a>
</li>
<!-- <a href="tg://msg?text=< INCLURE{fond=2016_portada_telegram_footer}>" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li> -->
<li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2018 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script></body></html>