




 <!DOCTYPE HTML><html lang="es"><head><!-- 2019 -->
<title>El sindicalismo combativo y la izquierda coparon las calles contra el ajuste y exigieron paro nacional</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="La masiva movilizaci&#243;n fue encabezada por organizaciones sindicales combativas y trabajadores en lucha. Reclamaron que la crisis &#8220;no la pague el pueblo trabajador&#8221; y exigieron un paro activo de 36 horas y plan de lucha nacional. Fuerte apoyo a la pelea que vienen llevando adelante los trabajadores estatales de Chubut." />
<meta name="Keywords" content="Paro nacional,Partido de los Trabajadores Socialistas (PTS),Paro,CGT,Claudio Dellecarbonara,Sindicalismo combativo,Jorge &#034;Loco&#034; Medina,Polo Obrero,Frente de Izquierda y de Trabajadores - Unidad 2019,Pol&#237;tica,Mundo Obrero" />
<meta name="Author" content="" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="El sindicalismo combativo y la izquierda coparon las calles contra el ajuste y exigieron paro nacional" />
<meta property="og:description" content="La masiva movilizaci&#243;n fue encabezada por organizaciones sindicales combativas y trabajadores en lucha. Reclamaron que la crisis &#8220;no la pague el pueblo trabajador&#8221; y exigieron un paro activo de 36 horas y plan de lucha nacional. Fuerte apoyo a la pelea que vienen llevando adelante los trabajadores estatales de Chubut." />
<meta property="og:image" content="https://www.laizquierdadiario.com/IMG/arton136593.jpg" />
<meta property="og:image:width" content="751" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@izquierdadiario"/>
<meta name="twitter:title" content="El sindicalismo combativo y la izquierda coparon las calles contra el ajuste y exigieron paro nacional"/>
<meta name="twitter:description" content="La masiva movilizaci&#243;n fue encabezada por organizaciones sindicales combativas y trabajadores en lucha. Reclamaron que la crisis &#8220;no la pague el pueblo trabajador&#8221; y exigieron un paro activo de 36 horas y plan de lucha nacional. Fuerte apoyo a la pelea que vienen llevando adelante los trabajadores estatales de Chubut."/>
<meta name="twitter:image" content="https://www.laizquierdadiario.com/IMG/arton136593.jpg"/>
<meta name="twitter:creator" content="@izquierdadiario" />

<meta property="fb:app_id" content="803982259803110"/>
<link rel="canonical" href="http://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.20.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.4.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" alt="La Izquierda Diario"/><!--width="253" height="52"--></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideas-de-izquierda">Ideas de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="PTS" target="_blank">&nbsp;PTS - FIT</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li></ul>
</div></div></nav><main class="container"> <div class="row row-noticias"><div class="col-md-12"><div class="publicidad"><a href="https://www.laizquierdadiario.com/Como-no-les-gusto-el-resultado-hacen-golpe-de-mercado-contra-el-pueblo-trabajador" target="_blank"><img class='spip_logo spip_logos' alt='Agitaci&#243;n nuevo' src="local/cache-vignettes/L1140xH135/arton127390-d1c4c.jpg?1565914244" width='1140' height='135' /></a></div></div></div> <div class="row"><article class="col-md-9"> <div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Mundo Obrero</h4></div>

<div class="header-articulo">
<h4>POLÍTICA NACIONAL </h4><h1>El sindicalismo combativo y la izquierda coparon las calles contra el ajuste y exigieron paro nacional</h1><p>La masiva movilización fue encabezada por organizaciones sindicales combativas y trabajadores en lucha. Reclamaron que la crisis “no la pague el pueblo trabajador” y exigieron un paro activo de 36 horas y plan de lucha nacional. Fuerte apoyo a la pelea que vienen llevando adelante los trabajadores estatales de Chubut.</p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Viernes 23 de agosto</span>   | 01:30 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro&text=El+sindicalismo+combativo+y+la+izquierda+coparon+las+calles+contra+el+ajuste+y+exigieron+paro+nacional&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=136593" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li><a href="spip.php?page=voice&id_article=136593" target="_blank" title="Escuchar la nota" class="TW icono"><i class="fa fa-headphones" aria-hidden="true"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=*El+sindicalismo+combativo+y+la+izquierda+coparon+las+calles+contra+el+ajuste+y+exigieron+paro+nacional*%0ALa+masiva+movilizaci%C3%B3n+fue+encabezada+por+organizaciones+sindicales+combativas+y+trabajadores+en+lucha.+Reclamaron+que+la+crisis+%E2%80%9Cno+la+pague+el+pueblo+trabajador%E2%80%9D+y+exigieron+un+paro+activo+de+36+horas+y+plan+de+lucha+nacional.+Fuerte+apoyo+a+la+pelea+que+vienen+llevando+adelante+los+trabajadores+estatales+de+Chubut.%0Ahttps://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=**El+sindicalismo+combativo+y+la+izquierda+coparon+las+calles+contra+el+ajuste+y+exigieron+paro+nacional**%0ALa+masiva+movilizaci%C3%B3n+fue+encabezada+por+organizaciones+sindicales+combativas+y+trabajadores+en+lucha.+Reclamaron+que+la+crisis+%E2%80%9Cno+la+pague+el+pueblo+trabajador%E2%80%9D+y+exigieron+un+paro+activo+de+36+horas+y+plan+de+lucha+nacional.+Fuerte+apoyo+a+la+pelea+que+vienen+llevando+adelante+los+trabajadores+estatales+de+Chubut.%0Ahttps://www.laizquierdadiario.com//El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro
" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="https://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo"> <div class="foto-slider">
<ul class="list-unstyled pictures-slider">

<li>
<figure>
<a href="IMG/jpg/b-49.jpg" class="modal-fotos" rel="gallery1" title="">
<img src="IMG/jpg/b-49.jpg">
</a><figcaption></figcaption>
</figure>
</li>

<li>
<figure>
<a href="IMG/jpg/a-78.jpg" class="modal-fotos" rel="gallery1" title="">
<img src="IMG/jpg/a-78.jpg">
</a><figcaption></figcaption>
</figure>
</li>

<li>
<figure>
<a href="IMG/jpg/c-77.jpg" class="modal-fotos" rel="gallery1" title="">
<img src="IMG/jpg/c-77.jpg">
</a><figcaption></figcaption>
</figure>
</li>

<li>
<figure>
<a href="IMG/jpg/d-35.jpg" class="modal-fotos" rel="gallery1" title="">
<img src="IMG/jpg/d-35.jpg">
</a><figcaption></figcaption>
</figure>
</li>

<li>
<figure>
<a href="IMG/jpg/e-27.jpg" class="modal-fotos" rel="gallery1" title="">
<img src="IMG/jpg/e-27.jpg">
</a><figcaption></figcaption>
</figure>
</li>

<li>
<figure>
<a href="IMG/jpg/f-37.jpg" class="modal-fotos" rel="gallery1" title="">
<img src="IMG/jpg/f-37.jpg">
</a><figcaption></figcaption>
</figure>
</li>

</ul>
<a href="#" class="arrows foto-prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a>
<a href="#" class="arrows foto-next"><i class="fa fa-angle-right" aria-hidden="true"></i></a>
<div id="count-pics" class="count-pics"><p>1 <span>/ 6</span></p></div>
<figcaption>Fotos: Enfoque Rojo
</figcaption>
</div> <p>Como estaba anunciado, este jueves el Obelisco fue el punto de partida de la convocatoria organizada por el sindicalismo combativo, y la izquierda para la movilización en contra del ajuste y el ataque en contra del salario, de las condiciones de vida y de trabajo que generó la devaluación posterior a las PASO.</p>
<p>Desde las 15 horas comenzaron a llegar las organizaciones sindicales combativas y los trabajadores de las fábricas en lucha como <a href="https://www.laizquierdadiario.com/Sin-aviso-cerro-la-fabrica-de-baterias-%E2%80%8BArcynur-y-dejo-a-35-familias-en-la-calle">Ran Bat</a> y <a href="https://www.laizquierdadiario.com/Nueva-movilizacion-de-los-trabajadores-de-Ansabo-Vamos-a-seguir-resistiendo">Ansabo</a>. Allí también estuvieron los trabajadores y trabajadoras de Madygraf bajo gestión obrera, la Unión Ferroviaria de Haedo, el SUTNA, Ademys y las seccionales de Suteba opositoras a la conducción de Baradel, entre otros.</p>
<p>La marcha contó con una importante concurrencia del Polo Obrero entre los movimientos sociales, y entre las columnas de las agrupaciones sindicales combativas se destacó la del Movimiento de Agrupaciones Clasistas (MAC) como la más numerosa, acompañada por una importante columna del PTS y su Juventud. Nicolás del Caño, Myriam Bregman, Romina del Plá, Néstor Pitrola, Christian Castillo, Juan Carlos Giordano, Mónica Schlotthauer, Vilma Ripoll y Gabriel Solano, entre otros, también fueron parte de la movilización.</p>
<h3 class="spip"></h3><div class="foto"><figure>
<a href="IMG/jpg/ndc_y_mb.jpg" class="modal-fotos" rel="gallery1" title="">
<span class='spip_document_116021 spip_documents spip_documents_center spip_lien_ok'>
<img class='img-responsive' src='local/cache-vignettes/L701xH469/ndc_y_mb-f21c6.jpg?1566549072' width='701' height='469' alt="" /></span>
</a><figcaption></figcaption>
</div></figure><h3 class="spip"></h3>
<p>Pese a la provocación que intentó montar la Policía de la Ciudad, arrojando gas pimienta y avanzando con sus escudos contra los manifestantes, la marcha comenzó en dirección a la Secretaría de Trabajo ubicada sobre la calle Leandro N. Alem, donde debía funcionar la reunión del Consejo del Salario que finalmente fue suspendida de forma unilateral por el Gobierno hasta fin de mes. Allí se realizó un primer acto donde fueron varios los oradores que tomaron la palabra.</p>
<h3 class="spip"></h3><div class="foto"><figure>
<a href="IMG/jpg/secretaria_trabajo.jpg" class="modal-fotos" rel="gallery1" title="">
<span class='spip_document_116029 spip_documents spip_documents_center spip_lien_ok'>
<img class='img-responsive' src='local/cache-vignettes/L701xH393/secretaria_trabajo-25346.jpg?1566549493' width='701' height='393' alt="" /></span>
</a><figcaption></figcaption>
</div></figure><h3 class="spip"></h3>
<p>“Queremos solidarizarnos con los trabajadores y trabajadoras de Chubut que están dando una enorme lucha. No es casual que hoy el gobernador Arcioni se haya reunido con Alberto Fernández. Es hombre de Massa. Vino el gobernador a reunirse con Alberto Fernández para garantizar las ganancias de las patronales” señaló Jorge “<i>Loco</i>” Medina, trabajador de Madygraf e integrante del MAC. Y completó: “Es necesario una jornada nacional de lucha en todo el país, porque si ganan los compañeros en Chubut ganamos todos”.</p>
<p>Además destacó la lucha de los trabajadores de Ran Bat y de Suchen, quienes vienen defendiendo sus puestos de trabajo ante el chantaje de las patronales. “Los compañeros de Ran Bat y los de Suchen nos han hecho saber que somos un ejemplo para ellos, porque aunque lamentablemente se siguen repitiendo los casos de fábricas que cierran, ellos no se quieren resignar y volverse a sus casas, así como nosotros no nos resignamos. Y entendemos que también podemos ser un ejemplo para que cada vez que cierre una fábrica los trabajadores se organicen y la pongan a producir”.</p>
<h3 class="spip"></h3><iframe width="100%" height="392" src="https://www.youtube.com/embed/YZoBZlBrVbU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><h3 class="spip"></h3>
<p>Jorge Adaro, secretario general de Ademys, fue otro de los que se solidarizó fuertemente con los docentes chubutenses y criticó a Alberto Fernández por recibir al gobernador Arcioni en medio del conflicto, como muestra de su respaldo. Ileana Celloto, secretaria general de AGD-UBA, remarcó el rol cómplice de las centrales sindicales que se alinean detrás de la candidatura de Fernández e insistió con la necesidad de "poner un pie un paro activo de 36 horas". Mónica Sule (MST Teresa Vive), Cristina Mena (MTR 12 de Abril) también reclamaron en el mismo sentido.</p>
<h3 class="spip"></h3><div class="foto"><figure>
<a href="IMG/jpg/acto_plaza.jpg" class="modal-fotos" rel="gallery1" title="">
<span class='spip_document_116022 spip_documents spip_documents_center spip_lien_ok'>
<img class='img-responsive' src='local/cache-vignettes/L701xH393/acto_plaza-5c8c8.jpg?1566549072' width='701' height='393' alt="" /></span>
</a><figcaption> Acto en Plaza de Mayo
</figcaption>
</div></figure><h3 class="spip"></h3>
<p><strong>“Para que la crisis no la paguen los trabajadores. Paro activo de 36 horas y plan de lucha nacional”</strong> podía leerse en la bandera que encabezó la movilización y también en el acto de cierre sobre el escenario montado en Plaza de Mayo, donde los distintos oradores coincidieron en reclamar medidas concretas a las centrales obreras y en la importancia de unir a los sectores que actualmente se encuentran en lucha y al conjunto de los trabajadores ocupados y desocupados.</p>
<p>Entre los que subieron al escenario en la Plaza estuvo Jonatan, trabajador despedido de Ran Bat, quien agradeció la solidaridad de las distintas organizaciones con la pelea que vienen llevando adelante y llamó a no bajar los brazos: “Llevamos 18 días de lucha y la empresa nos dejó en la calle. En el día de ayer tuvimos <a href="https://www.laizquierdadiario.com/En-vivo-Puente-Pueyrredon-trabajadores-de-Ran-Bat-reclaman-contra-los-despidos">una movilización al Puente Pueyrredón</a> y nos llevamos una sorpresa al ver la cantidad de compañeros que están en la misma situación que nosotros. Fue impresionante la repercusión que tuvo y hasta tuvimos mensajes de la Gobernación para que se frene un poco esto. Lo importante es que estamos juntos y que así podemos llegar lejos”. Y finalizó: “No hay que dejar que esta gente nos pisotee como nos quieren pisotear”.</p>
<h3 class="spip"></h3><iframe width="100%" height="392" src="https://www.youtube.com/embed/eFmJrVkOQrQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><h3 class="spip"></h3>
<p>Allí también, hablaron varios de los referentes del sindicalismo combativo. Entre ellos estuvieron Rubén <i>"Pollo"</i> Sobrero de la UF de Haedo, quien comenzó reclamando por la libertad para Daniel Ruiz, preso a causa de las movilizaciones para enfrentar la contrarreforma previsional en diciembre de 2017). Sobrero exigió a las centrales sindicales la convocatoria a un paro nacional en defensa del salario y criticó la pasividad de las mismas, planteo en el que también coincidieron Alejandro Crespo del Sutna y Guillermo Pacagnini, secretario general de la Cicop (Profesionales de la Salud).</p>
<p>En el mismo sentido Claudio Dellecarbonara, integrante por la minoría de la Comisión Directiva del sindicato del Subte y referente del MAC, agregó: “Para los clasistas es muy importante dar la pelea contra el ajuste, contra la persecución, contra la represión. Poner toda la fuerza que tenemos los trabajadores al servicio de la pelea que tenemos por delante”. Y remarcó: “Ahí están las centrales sindicales que vienen garantizando una tregua escandalosa a Macri, pero también garantizando una transición pacífica a pedido de los Fernández. Nosotros seguimos en las calles, como hoy acá con esta movilización masiva, peleando, luchando y exigiendo por un paro nacional activo de 36 horas para poner toda esa fuerza que tenemos y que tratan de que no se exprese en la calle, para tener una alternativa desde los trabajadores y para los trabajadores”.</p>
<h3 class="spip"></h3><iframe width="100%" height="392" src="https://www.youtube.com/embed/7n05RKaEOdo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><h3 class="spip"></h3>
<p>Todos los oradores coincidieron en señalar no sólo el papel para desmovilizar que vienen cumpliendo los dirigentes de las centrales obreras por su alineación con el peronismo, sino el aval que desde el Frente de Todos se viene dando a la devaluación que el Gobierno de Macri dejó correr y que degradó aún más las condiciones de vida de millones. En esa línea Eduardo Belliboni, del Polo Obrero, denunció que “Macri y los Fernández han pactado una transición a costa de las reivindicaciones populares” y anticipó la idea de su organización de comenzar "un plan de lucha progresivo a partir de la semana próxima".</p>
<h3 class="spip">Mirá el acto completo</h3><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FLaIzquierdaDiario%2Fvideos%2F2814437858782518%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><h3 class="spip"></h3><br><br>    <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#d2d2d2;color:#000000;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #d2d2d2;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#314074;border-color:#314074; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#314074;border-color:#314074;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">
<div class="banner_comunidad">
<div class="banner_texto">
  <p><strong>Conocé las propuestas del Movimiento de Agrupaciones Clasistas</strong></p>
  
</div>
<div class="btn-suscripcion">
<a class="btn btn-default" href="https://www.laizquierdadiario.com/Movimiento-de-Agrupaciones-Clasistas" role="button" target="_blank">Seguilo acá</a>
<img src="https://www.laizquierdadiario.com/IMG/arton114365.png" alt="Conocé las propuestas del Movimiento de Agrupaciones Clasistas" width="50%">
</div>
</div>
</div></div><br><br> <div class="widget-area"><div class="fb-like" data-href="https://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro" data-layout="button_count" data-share="true"></div></div><br><br> <div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Frente-de-Izquierda-y-de-Trabajadores-Unidad-2019"> Frente de Izquierda y de Trabajadores - Unidad 2019</a>   /   <a href="Polo-Obrero"> Polo Obrero</a>   /   <a href="Jorge-Loco-Medina"> Jorge "Loco" Medina</a>   /   <a href="Sindicalismo-combativo"> Sindicalismo combativo</a>   /   <a href="Claudio-Dellecarbonara"> Claudio Dellecarbonara</a>   /   <a href="CGT"> CGT</a>   /   <a href="Paro"> Paro</a>   /   <a href="Partido-de-los-Trabajadores-Socialistas-PTS"> Partido de los Trabajadores Socialistas (PTS)</a>   /   <a href="Paro-nacional"> Paro nacional</a>   /   <a href="Seccion-Mundo-Obrero"> Mundo Obrero</a>   /   <a href="Politica-12"> Política</a></p></div></div></div></div> <style> .fb-comments, .fb-comments iframe[style] {width: 100% !important;} </style>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro" data-num-posts="3" data-width="100%"></div>
</div></div></div></div> </article> <aside class="col-md-3 sidebar sidebar-articulo" ><div class="row"><br><br><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Asi-es-el-imperio-de-Coto-que-se-cobro-la-vida-de-Vicente" title="72 % del primero. La muerte de un hombre que intentó llevarse queso y aceite expuso la brutalidad de los grandes supermercadistas. Radiografía de un negocio millonario a costa de los bolsillos populares."><strong>1</strong><span>Así es el imperio de Coto que se cobró la vida de Vicente</span></a></li>

<li><a href="La-salud-no-viaja-en-Subte-confirman-11-casos-de-trabajadores-con-asbesto-cancerigeno" title="9 % del primero. Seis están confirmados y casi se confirmaron cinco más. Tras un año negándolo, Metrovías reconoció que el personal está afectado por la presencia de ese material nocivo en los túneles del subterráneo de Buenos Aires."><strong>2</strong><span>La salud no viaja en Subte: confirman varios casos de trabajadores con el cancerígeno asbesto</span></a></li>

<li><a href="El-sindicalismo-combativo-y-la-izquierda-coparon-las-calles-contra-el-ajuste-y-exigieron-paro" title="5 % del primero. La masiva movilización fue encabezada por organizaciones sindicales combativas y trabajadores en lucha. Reclamaron que la crisis “no la pague el pueblo trabajador” y exigieron un paro activo de 36 horas y plan de lucha nacional. Fuerte apoyo a la pelea que vienen llevando adelante los trabajadores estatales de Chubut."><strong>3</strong><span>El sindicalismo combativo y la izquierda coparon las calles contra el ajuste y exigieron paro nacional</span></a></li>

<li><a href="Chubut-Arcioni-sigue-echando-lena-al-fuego-los-trabajadores-siguen-luchando" title="5 % del primero. En las últimas horas el gobernador dijo que “está situación seguirá al menos 6 meses más”, confirmando que mantendrá el ajuste. Docentes y estatales cortan frente al Aeropuerto y siguen el plan de lucha."><strong>4</strong><span>Chubut: Arcioni sigue echando leña al fuego, los trabajadores siguen luchando</span></a></li>

<li><a href="Video-Conferencia-de-prensa-del-sindicato-de-Subte-denuncian-contaminacion-por-asbesto" title="3 % del primero. En la sede de la AGTSyP, el sindicato de trabajadores y trabajadoras del Subte, se realiza una conferencia donde se informarán sobre el material hallado y los casos de trabajadores afectados."><strong>5</strong><span>[Video] Conferencia de prensa del sindicato de Subte: denuncian contaminación por asbesto</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Te-usan-te-enferman-y-te-dejan-en-la-calle-cronica-de-la-conmovedora-lucha-de-Ran-Bat"><span>“Te usan, te enferman y te dejan en la calle”: crónica de la conmovedora lucha de Ran-Bat</span></a></li>

<li><a href="La-transicion-del-ajuste-y-la-devaluacion-gente-que-la-banca-gente-que-no"><span>La transición del ajuste y la devaluación: gente que la banca, gente que no</span></a></li>

<li><a href="Apuntes-sobre-la-consolidacion-del-FIT-U-una-novedad-en-la-historia-argentina"><span>Apuntes sobre la consolidación del FIT-U, una novedad en la historia argentina</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="Libertad-Daniel-Ruiz" target="_blank"><img class='spip_logo spip_logos' alt='Libertad Daniel Ruiz' src="local/cache-vignettes/L263xH243/arton126794-e8ba0.jpg?1565914185" width='263' height='243' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><style>
.publidad{margin-bottom: 40px;float: none;clear: both;border: 1px solid #e7e7e7;padding: 10px;background-color:#bdce3a;color: white;}
.texto h3{margin: 0 0 20px;font-size: 25px;color: #2d2c2c;font-family: SourceSansPro-Bold;}
.texto{text-align: center;}
.texto a{color: #2d2c2c;}
.icono{display: inline-flex;margin-left: 5%;margin-right: 5%;text-align: center;}
.icono a{color: #2d2c2c;font-size: 35px;margin:2px 9px;font-family: SourceSansPro-SemiBold;}
</style>

<div class="publidad">
<div class="texto">
  <a href="http://www.laizquierdadiario.com/LaIzquierdaDiario-Entucelular"><h3>La Izquierda Diario<br>en tu celular&nbsp;&nbsp;<i class="fa fa-hand-pointer-o" aria-hidden="true"></i></h3></a>
</div>
<div class="icono">
  <a href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%22Quiero%20suscribirme%20a%20La%20Izquierda%20Diario%22"><i class="fa fa-whatsapp" aria-hidden="true"></i><h5>Whatsapp</h5></a>
  <a href="https://play.google.com/store/apps/details?id=com.izquierda.diario"><i class="fa fa-android" aria-hidden="true"></i><h5>App</h5></a>
  <a href="http://www.telegram.me/LaIzquierdaDiarioNovedades"><i class="fa fa-telegram" aria-hidden="true"></i><h5>Telegram</h5></a>	
  <a href="https://telegram.me/LaIzquierdaDiarioBot"><i class="fa fa-telegram" aria-hidden="true"></i><h5>  Bot </h5></a>		 
</div><br><br></div></div> </aside> <div class="col-md-12"><div class="publicidad"><a href="http://www.laizquierdadiario.com/Sumate-a-las-luchas-y-campanas-del-Frente-de-Izquierda" target="_blank"><img class='spip_logo spip_logos' alt='Banner elecciones 2019' src="local/cache-vignettes/L1140xH135/arton124635-f8758.jpg?1565914244" width='1140' height='135' /></a></div></div> <div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='&#191;Cu&#225;l es el inter&#233;s de Macron, Merkel y el G7 ante los incendios en la Amazonia?' src="local/cache-vignettes/L326xH214/arton136672-bb869.jpg?1566622485" width='326' height='214' /></figure><h3><a href="Cual-es-el-interes-de-Macron-Merkel-y-el-G7-ante-los-incendios-en-la-Amazonia">¿Cuál es el interés de Macron, Merkel y el G7 ante los incendios en la Amazonia?</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Con la puerta abierta a los fan&#225;ticos del ajuste y la precarizaci&#243;n laboral' src="local/cache-vignettes/L326xH207/arton136666-7500c.jpg?1566619811" width='326' height='207' /></figure><h3><a href="Con-la-puerta-abierta-a-los-fanaticos-del-ajuste-y-la-precarizacion-laboral">Con la puerta abierta a los fanáticos del ajuste y la precarización laboral</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Chubut: sin acuerdo entre el Gobierno y la Mesa Sindical, contin&#250;a la lucha' src="local/cache-vignettes/L326xH195/arton136668-93860.jpg?1566619874" width='326' height='195' /></figure><h3><a href="Chubut-sin-acuerdo-entre-el-Gobierno-y-la-Mesa-Sindical-continua-el-conflicto">Chubut: sin acuerdo entre el Gobierno y la Mesa Sindical, continúa la lucha</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='De Macri a Fern&#225;ndez: cuatro contradicciones del pacto de transici&#243;n' src="local/cache-vignettes/L326xH184/arton136649-803da.jpg?1566619955" width='326' height='184' /></figure><h3><a href="De-Macri-a-Fernandez-cuatro-contradicciones-del-pacto-de-transicion">De Macri a Fernández: cuatro contradicciones del pacto de transición</a></h3></div>
</div></div></div> </main> <footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a><a href="https://www.lavocedellelotte.it/" target="_blank">Italia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
<li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li><li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>
<li class="visible-xs">
<!--<li class="visible-xs"><a href="whatsapp://send?text=< INCLURE{fond=2016_portada_whatsapp}>" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>-->
<!--<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>-->
<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a>
</li>
<!-- <a href="tg://msg?text=< INCLURE{fond=2016_portada_telegram_footer}>" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li> -->
<li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2018 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script><div class="modal fade cookieModal" id="cookieModal" tabindex="-1" role="dialog" aria-labelledby="cookieModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                 <button id="cookieModalConsent" type="button" class="close" data-dismiss="modal">&times;</button>
            </div>
            <div class="modal-body">
                <div class="publicidad"><a href="https://comunidad.laizquierdadiario.com/?utm_source=Lid&utm_medium=Popup&utm_campaign=Popupmarcha" target="_blank">
					<img src="http://www.laizquierdadiario.com/IMG/jpg/popup_web4.jpg" alt="Suscribite a La Comunidad para sostener un periodismo de izquierda."></a>
					 
				</div>
						<style type="text/css">
						  .button2{
							text-decoration: none;
							padding: 10px;
							font-family: SourceSansPro-Semibold;
							text-transform: uppercase;
							padding-left: 10px;
							padding-right: 10px;
							font-weight: 15;
							font-size: 15px;
							color: black;
							background-color: #ffffff;
							position: absolute;
							top: 80%;
							left: 65%;
						  }
						  .button2:hover{
							color: #9b0e0e;
							background-color: #bc6355;
							text-decoration: none;
						  }
						</style>
						
					<a class="button2" 	href="https://comunidad.laizquierdadiario.com/?utm_source=Lid&utm_medium=Popup&utm_campaign=Popupmarcha" target="_blank" ><b>Suscribite</b></a>   
			</div>  
        </div>
    </div>
</div>
<script>
(function () {
  "use strict";
 
  var cookieName = 'tplCookieConsent'; // The cookie name
  var cookieLifetime = 365; // Cookie expiry in days
 
  /**
   * Set a cookie
   * @param cname - cookie name
   * @param cvalue - cookie value
   * @param exdays - expiry in days
   */
  var _setCookie = function (cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = "expires=" + d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
  };
 
  /**
   * Get a cookie
   * @param cname - cookie name
   * @returns string
   */
  var _getCookie = function (cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  };
 
  /**
   * Should the cookie popup be shown?
   */
  var _shouldShowPopup = function () {
    if (_getCookie(cookieName)) {
      return false;
    } else {
      return true;
    }
  };
 
  // Show the cookie popup on load if not previously accepted
if (_shouldShowPopup()) {
    setTimeout(function(){
	$('#cookieModal').modal({show: true});},180000); /* 180.000 mseg = 3 minutos -> 180.000 / 1000 = 180 segundos -> 180 / 60 = 3 minutos */
      _setCookie(cookieName, 1, cookieLifetime);
  }
 
  // Modal dismiss btn - consent
  //$('#cookieModalConsent').on('click', function () {
  //  _setCookie(cookieName, 1, cookieLifetime);
  //});
 
})();
 </script></body></html><!--ar-->