<!DOCTYPE HTML><html><head><title>El rol de la juventud frente a la reforma laboral</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="&lt;p&gt;El mi&#233;rcoles 29 de noviembre, vamos a las calles contra las reformas del Gobierno. Son ellos y sus ganancias o nosotros y nuestro futuro.&lt;/p&gt;" />
<meta name="Keywords" content="CTA,Reforma laboral,CGT,Frente de Izquierda,Cambiemos,Juventud" />
<meta name="Author" content="Guadalupe Oliverio,Selma Saeg" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El rol de la juventud frente a la reforma laboral" />
<meta property="og:description" content="El mi&#233;rcoles 29 de noviembre, vamos a las calles contra las reformas del Gobierno. Son ellos y sus ganancias o nosotros y nuestro futuro." />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton91049.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="484" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content="El rol de la juventud frente a la reforma laboral">
<meta name="twitter:description" content="El mi&#233;rcoles 29 de noviembre, vamos a las calles contra las reformas del Gobierno. Son ellos y sus ganancias o nosotros y nuestro futuro.">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton91049.jpg">

<meta property="fb:app_id" content="803982259803110"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.12.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.2.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53199905-1', 'auto', {'allowLinker': true});
ga('require', 'linker');  
ga('linker:autoLink',['laizquierdadiario.cl','laizquierdadiario.mx','izquierdadiario.es','laizquierdadiario.com.ve','laizquierdadiario.com.uy','laizquierdadiario.com.bo']);
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- FB Pixel Basat -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1557611971198047');
fbq('track', "PageView");</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1557611971198047&ev=PageView&noscript=1"/>
</noscript>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head>
<body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo.png" width="253" height="52" alt="La Izquierda Diario"/></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.png" width="241" height="41" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideasdeizquierda">Ideas de Izquierda</a></li><li><a href="PTS">PTS</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-video-camera"></i></a></li></ul>
</div></div></nav><main class="container">

<div class="row">
<article class="col-md-9">
<div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Juventud</h4></div>

<div class="header-articulo">
<h4>CONTRARREFORMAS</h4><h1>El rol de la juventud frente a la reforma laboral</h1><p>El miércoles 29 de noviembre, vamos a las calles contra las reformas del Gobierno. Son ellos y sus ganancias o nosotros y nuestro futuro.</p>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<figure><img class='spip_logo spip_logos' alt='El rol de la juventud frente a la reforma laboral' src="local/cache-vignettes/L62xH69/auton810-f55f9.jpg?1507305026" width='62' height='69' /></figure><p><a href="Guadalupe-Oliverio">Guadalupe Oliverio</a></p><span>Juventud PTS</span>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<p><a href="Selma-Saeg">Selma Saeg</a></p><span>Juventud PTS</span>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Martes 28 de noviembre</span>   | 11:38 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row">
<div class="col-md-12">
<div class="social-tools">
<div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral&text=El+rol+de+la+juventud+frente+a+la+reforma+laboral &via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=91049" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=El+rol+de+la+juventud+frente+a+la+reforma+laboral - El+mi%C3%A9rcoles+29+de+noviembre%2C+vamos+a+las+calles+contra+las+reformas+del+Gobierno.+Son+ellos+y+sus+ganancias+o+nosotros+y+nuestro+futuro. http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=El+rol+de+la+juventud+frente+a+la+reforma+laboral - El+mi%C3%A9rcoles+29+de+noviembre%2C+vamos+a+las+calles+contra+las+reformas+del+Gobierno.+Son+ellos+y+sus+ganancias+o+nosotros+y+nuestro+futuro. http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo">
<div class="foto">
<figure>
<a href="IMG/arton91049.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L653xH396/arton91049-93805.jpg?1511879973" width='653' height='396' />
</a>

</figure>
</div><h3 class="spip">La teoría de la reforma permanente</h3>
<p>Parece que pasó más tiempo, pero hace tan solo un mes atrás el gobierno de los CEO salió a festejar su triunfo electoral, lanzando un pack de reformas. Lo que sería su “plan de guerra”, con tres pilares fundamentales: la reforma laboral, la tributaria y la previsional y como parte de esto también lo iniciaron en el ámbito educativo con el plan “Educación del Futuro” donde quieren borrar el 5to año de las escuelas secundarias y que pase a ser trabajo gratuito de los jóvenes para los grandes empresarios y recortando todos los institutos terciarios para crear una Universidad Maestro, que pone en peligro el puesto de cientos de docentes y contenido de las carreras.</p>
<p>Con la “teoría de la reforma permanente” la coalición Cambiemos intenta mostrar su programa político, por el cual se van a pelear.</p>
<p>En el terreno de la política, hay que tener claro que no todo es como uno lo imagina. Macri y su gabinete, querían llevar adelante un tratamiento express de la reforma en las Cámaras y para eso necesitaron del peronismo con sus gobernadores y diputados y de la burocracia sindical que no duda en traicionar a los trabajadores y no quisieron discutir la reforma con un solo trabajador.</p>
<p>El partido del Gobierno sufrió un fuerte revés. Ellos, a los que todo un sector del kirchnerismo los muestra y nombra como un neoliberalismo duro e invencible, tan solo duraron una reunión con la CGT, para bajarse de 145 artículos de la reforma laboral, que habían generado una sensación de éxtasis entre los principales empresarios del país.</p>
<p>El macrismo vino a imponer peores condiciones para los trabajadores parándose sobre los millones de puestos precarios que dejó el anterior mandato, donde sobre todo son los jóvenes los que más lo sienten en carne propia.</p>
<p>Que tengan que frenar la reforma laboral muestra que por más elecciones ganadas, por más acuerdos con otras fuerzas, por más burocracia traidora, todavía existe una relación de fuerzas con la clase trabajadora que les va a costar trabajo quebrar y no está dicho que lo logren.</p>
<p>En el único lugar donde sí pudo avanzar Cambiemos fue en la aprobación de los dictámenes de reforma impositiva y previsional, que atentan contra el sector social que tiene menos capacidad de defensa por no estar organizados ni tener representaciones en organismos como los sindicatos o los centros de estudiantes, que son los jubilados y las personas que reciben la AUH y otros planes sociales.</p>
<p>Es muy gráfico su plan: pasarán millones de pesos de los bolsillos de los más pobres de la sociedad, a las cuentas de los empresarios y gobernadores.</p>
<p>Esta aprobación no podría darse sin el guiño del peronismo, que como un perro viejo, está cada vez más domesticado y preocupado por cuánto de la caja del Estado puede negociar con los gobernadores.</p>
<p>Conocen la historia argentina, la de los trabajadores y sectores populares, y saben que dan respuesta a los ataques. Para que pase este plan necesitan represión por eso ponen en las calles a las podridas policías, para cuidar las ganancias de los empresarios extranjeros como los Benneton o las multinacionales petroleras, que no dudan en matar si es necesario y así se llevaron a Santiago Maldonado y al joven Rafael Nahuel.</p>
<p>Te puede interesar: <a href="http://www.laizquierdadiario.com/Macri-plan-de-guerra-y-realidad">Macri: plan de guerra y realidad</a></p>
<h3 class="spip">Mostrar como resistencia lo que es una negociación</h3>
<p>La fracción de la burocracia que dice estar en contra de la reforma, hace un mes que no mueve un pelo. Llamaron a movilizar para el miércoles 29, pero esta medida llega tarde, ya que al otro día, querrán votar la ley de la reforma previsional.</p>
<p>Quieren hacer pasar como un triunfo lo que no les pertenece, que se haya suspendido la reforma laboral es a costa de ellos y no por ellos. Muestra una visión distorsionada pero que expresa a los miles que tienen bronca porque saben que nada puede ser bueno con un Gobierno de ricos para los ricos. Muestra que los burócratas, empresarios y políticos burgueses de todo tipo y color, saben que la fuerza de los trabajadores sigue ahí, y nadie quiere ser parte de la chispa que encienda la pradera.</p>
<p>Son ellos los que dirigen sindicatos importantes que podrían paralizar el país entero, son ellos los que podrían poner micros y asuetos a disposición no solo para la marcha del miércoles, sino para las que le sigan. Por la dimensión que tiene el ataque, sin duda las marchas y los paros podrían ser masivos. Pero el rol de la dirigencia sindical es del de contener la fuerza de los trabajadores para que el macrismo pueda gobernar, y esto no diferencia color político, por eso no hay un plan de lucha discutido por todos los trabajadores hasta tirar abajo las reformas.</p>
<p>No podemos esperar a que salgan de sus cómodos sillones, es necesario imponerlo desde cada lugar de trabajo, como viene insistiendo el sindicalismo combativo que propone poner en pie un verdadero plan de lucha.</p>
<h3 class="spip">Que la tortilla se de vuelta</h3>
<p>Este ataque, aunque con sus contradicciones para llevarlo adelante, pone en cuestión derechos conquistados con la lucha en las calles durante años y si pasa, sin duda empeorará las condiciones de los miles que tenemos los trabajos más precarios, que no conocemos lo que son los buenos sueldos y trabajamos muchísimas horas.</p>
<p>Hacemos un inmenso esfuerzo por estudiar y trabajar al mismo tiempo, la mayoría de las veces el trabajo se convierte en el sostén para poder mantenernos en las facultades y otras tantas, tenemos que terminar abandonando las carreras que nos gustan. Quieren ir cada vez por más, y con tal de llenar sus bolsillos son capaces de hipotecar nuestro futuro. ¿Vos no pensas hacer nada?</p>
<p>te puede interesar: <a href="http://www.laizquierdadiario.com/Como-afecta-a-los-jovenes-la-contrareforma-que-acordaron-gobierno-CGT-y-el-PJ">Cómo afecta a los jóvenes la contrarreforma que acordaron gobierno-CGT y el PJ</a></p>
<p>Imaginémonos qué pasaría si salimos a las calles los y las miles de estudiantes de la UBA, terciarios y secundarios que estuvimos al frente del grito por Ni Una Menos, que nos plantamos y dijimos "que se vaya Bullrich" porque lo queríamos con vida a Santiago. Esos miles de pibes que tomaron sus escuelas y le avisaron nuevamente a Macri que la educación se defiende, no se vende. Necesitamos que esa espontaneidad que pareciera tener nuestra generación, esa bronca que estalla cada tanto pero de manera aislada, adquiera una forma organizada. Existen aliados importantes para la lucha contra la(s) reforma(s), que es al fin y al cabo, la lucha para que una clase no avance sobre otra. Es que esta pelea nos hermana a los trabajadores de los diferentes gremios que cuentan con la fuerza para parar la ciudad, pero también la fuerza que hace girar al mundo entero.</p>
<p>Hay que superar a esas conducciones de los centros de estudiantes dirigidas por la Franja Morada (el brazo del PRO en la juventud), el Partido ""Socialista”” y el mismo kirchnerismo que juegan un rol cómplice de este gobierno, garantizando que nada se desbande, que todos vayan “del trabajo a la facultad, de la facultad a la casa”.</p>
<p>¿Y si del otro lado, espacios como el de la FUBA que se dice combativa y está dirigida por el Partido Obrero en un acuerdo con La Mella-Patria Grande pasasen al frente de la lucha y se propusieran ser un faro de cómo se pelea para el conjunto del “movimiento estudiantil” como intentamos hacerlo día a día desde el Centro de Estudiantes de la Facultad de Filosofía y Letras de la UBA, donde dirige la Juventud del PTS y la agrupación En Clave Roja? ¿Donde las federaciones y coordinadoras de estudiantes se vuelvan espacios activos de organización y discusión se transformaran en verdaderos lugares donde nos organicemos los miles que estudiamos? ¿Te imaginas lo que podríamos aportarle a esta lucha desde el movimiento estudiantil?</p>
<p>Nos proponemos ser parte de construir una nueva generación de jóvenes que en este momento y frente a esta etapa, se prepare y pelee en sus lugares de estudio y trabajo de la forma más amplia. Para defendernos de los ataques y derrotar estas reformas por un lado. Pero con plena consciencia de que esta fuerza es poderosa junto a los trabajadores y puede dar más. No podemos resignarnos a que "esto es así y no se puede cambiar" como ya te dijeron. No podemos pelear para hacer más soportable las cadenas que atan nuestras vidas al trabajo (y que ahora pretenden volver a las relaciones laborales del siglo XX).</p>
<p>Si está en nuestras manos la construcción de una sociedad organizada en función de las necesidades de las grandes mayorías y no de la sed de ganancias de un puñado de empresarios. Está en nosotros dar vuelta la tortilla a un mundo construido sobre la irracionalidad.</p>
<p>Si los Macri y los CEO, ya decidieron resignar sus beneficios de empresarios, para dedicar tiempo y energía a armar su propio partido político que gobierne para sus amigos y cuentan con una “oposición” que como los Pichetto o Alicia Kirchner organizan con ellos las reformas... ¿Nosotros vamos a tener menos conciencia de clase que ellos? Necesitamos construir nuestra organización, nuestro partido.</p>
<p>Te puede interesar: <a href="http://www.laizquierdadiario.com/El-sindicalismo-combativo-y-la-izquierda-marchan-este-29-con-una-columna-independiente">El sindicalismo combativo y la izquierda marchan este 29 con una columna independiente</a></p>
<p>El miércoles 29 de noviembre es entonces un primer round de una batalla que tiene para rato. Es una cita de honor de los luchadores y luchadoras estar ahí con las agrupaciones que impulsamos desde la Juventud del PTS como En Clave Roja en la UBA, No Vamo A Calmarno en los colegios secundarios y la 9 de Abril Terciarios,  junto a los sectores combativos del movimiento obrero, como los trabajadores de Pepsico y “las leonas” sus trabajadoras que mostraron de manera heroica cómo enfrentar el ajuste, un ejemplo de que sí se puede hacer frente a los planes del gobierno. Contamos con el punto de apoyo en el congreso de quienes podemos decir con orgullo, que somos el único espacio que nunca le votó una sola ley regresiva a Macri, pero también, que apostamos a la acción en las calles, de las que nunca nos sacaron. No vamos a esperar a las próximas elecciones en 2019, ni el gobierno, ni sus cómplices que juegan a oposición, van a esperar para venir por nuestro futuro.</p>
<p>Esta juventud sale a las calles de la mano de la Movimiento de Agrupaciones Clasistas que impulsan nuestros compañeros del PTS junto a laburantes independientes en decenas de gremios de todo el país. Para pelear de manera independiente, de los partidos tradicionales que defienden este sistema y que solo apelan a la fuerza de los trabajadores y la juventud, para negociar en mejores condiciones.</p><br><br><br>
<div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral" data-layout="button_count" data-share="true"></div></div><br><br><br><br>
<div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Cambiemos"> Cambiemos</a>   /   <a href="Frente-de-Izquierda-3605"> Frente de Izquierda</a>   /   <a href="CGT"> CGT</a>   /   <a href="Reforma-laboral"> Reforma laboral</a>   /   <a href="CTA"> CTA</a>   /   <a href="Seccion-Juventud"> Juventud</a></p></div>
</div></div></div>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/El-rol-de-la-juventud-frente-a-la-reforma-laboral" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article>
<aside class="col-md-3 sidebar sidebar-articulo" style="margin-top:50px">
<div class="row"><div class="publicidad"><a href="https://comunidad.laizquierdadiario.com" target="_blank"><img class='spip_logo spip_logos' alt='Banner Comunidad' src="local/cache-vignettes/L263xH263/arton73089-c274a.png?1511778042" width='263' height='263' /></a></div><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="A-la-conquista-de-nuestro-futuro" title="6 % del primero. Macristas, peronistas y dirigentes sindicales negocian las reformas, ellos están organizados en sus propios partidos y planifican qué más nos van a sacar. ¿Y nosotros?"><strong>1</strong><span>A la conquista de nuestro futuro</span></a></li>

<li><a href="El-rol-de-la-juventud-frente-a-la-reforma-laboral" title="5 % del primero. El miércoles 29 de noviembre, vamos a las calles contra las reformas del Gobierno. Son ellos y sus ganancias o nosotros y nuestro futuro."><strong>2</strong><span>El rol de la juventud frente a la reforma laboral</span></a></li>

<li><a href="Universidad-de-Hurlingham-que-el-centro-de-estudiantes-no-sea-un-apendice-del-PJ" title="2 % del primero. La interna del Partido Justicialista de la Provincia de Buenos Aires entro de lleno en la vida de los estudiantes de la Universidad Nacional de Hurlingham."><strong>3</strong><span>Universidad de Hurlingham: que el centro de estudiantes no sea un apéndice del PJ</span></a></li>

<li><a href="La-masacre-de-Tlatelolco" title="2 % del primero. Fue organizada por el Ejército mexicano, la Dirección Federal de Seguridad y el grupo parapolicial conocido como “Brigada Blanca” que se infiltró en la multitud identificándose entre sí con un guante blanco en la mano izquierda."><strong>4</strong><span>La masacre de Tlatelolco</span></a></li>

<li><a href="Universidad-Nacional-de-Jujuy-de-la-mano-del-FIT-la-Secretaria-de-la-Mujer-vuelve-al-centro" title="2 % del primero. El pasado 22 y 23 se realizaron las elecciones de Centro de Estudiantes de la Facultad de Humanidades y Ciencias Sociales de la UNJu (CEFHyCS). El Frente de Izquierda conquistó allí un espacio donde impulsará la secretaría de la mujer."><strong>5</strong><span>Universidad Nacional de Jujuy: de la mano del FIT la Secretaría de la Mujer vuelve al centro </span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="El-sindicalismo-combativo-y-la-izquierda-marchan-este-29-con-una-columna-independiente"><span>El sindicalismo combativo y la izquierda marchan este 29 con una columna independiente</span></a></li>

<li><a href="Macri-plan-de-guerra-y-realidad"><span>Macri: plan de guerra y realidad</span></a></li>

<li><a href="El-Frente-de-Izquierda-marchara-este-miercoles-al-Congreso-impulsando-una-columna-independiente"><span>El FIT marchará este miércoles al Congreso, impulsando una columna independiente</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>

<!--1--><div class="publicidad"><a href="Aporta-para-La-Izquierda-Diario" target="_blank"><img class='spip_logo spip_logos' alt='Aport&#225; para La Izquierda Diario' src="local/cache-vignettes/L263xH149/arton9008-00535.jpg?1507304970" width='263' height='149' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><div class="publicidad"><a href="LaIzquierdaDiario-Entucelular" target="_blank"><img class='spip_logo spip_logos' alt='Banner App' src="local/cache-vignettes/L250xH263/arton17067-be166.jpg?1507304970" width='250' height='263' /></a></div><br><br></div></div>
</aside>
<div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Villa Mascardi: denuncian que corre riesgo la salud de los detenidos en la represi&#243;n' src="local/cache-vignettes/L326xH183/arton91104-21ed4.jpg?1511916879" width='326' height='183' /></figure><h3><a href="Villa-Mascardi-denuncian-que-corre-riesgo-la-salud-de-los-detenidos-en-la-represion">Villa Mascardi: denuncian que corre riesgo la salud de los detenidos en la represión</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Ra&#250;l Godoy: &#8220;Se abri&#243; un di&#225;logo, pero con una ciudad militarizada y con presos pol&#237;ticos&#8221; ' src="local/cache-vignettes/L326xH184/arton91086-d7d72.jpg?1511906001" width='326' height='184' /></figure><h3><a href="Raul-Godoy-Se-abrio-un-dialogo-pero-con-una-ciudad-militarizada-y-con-presos-politicos">Raúl Godoy: “Se abrió un diálogo, pero con una ciudad militarizada y con presos políticos” </a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Diputados del Frente de Izquierda exigen la renuncia de Bullrich y sesi&#243;n especial en el Congreso' src="local/cache-vignettes/L326xH218/arton91085-5fcbf.jpg?1511904681" width='326' height='218' /></figure><h3><a href="Diputados-del-Frente-de-Izquierda-exigen-la-renuncia-de-Bullrich-y-sesion-especial-en-el-Congreso">Diputados del Frente de Izquierda exigen la renuncia de Bullrich y sesión especial en el Congreso</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Desde ATE advierten sobre inconstitucionalidad de la ley previsional' src="local/cache-vignettes/L326xH198/arton91068-13137.jpg?1511895777" width='326' height='198' /></figure><h3><a href="Desde-ATE-advierten-sobre-inconstitucionalidad-de-la-ley-previsional">Desde ATE advierten sobre inconstitucionalidad de la ley previsional</a></h3></div>
</div></div></div>
</main>
<footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><img src="squelettes/assets/images/logo-footer.png" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li><a href="http://www.laizquierdadiario.com/spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li><li class="visible-xs"><a href="whatsapp://send?text=Martes 28 de noviembre%0A
%0AASESINATO+DE+RAFAEL+NAHUEL%0ADiputados+del+Frente+de+Izquierda+exigen+la+renuncia+de+Bullrich+y+sesi%C3%B3n+especial+en+el+Congreso%0Ahttp%3A%2F%2Ftinyurl.com%2Fy8r29tsx%0A
%0AREPRESI%C3%93N+MAPUCHE%0ARa%C3%BAl+Godoy%3A+%E2%80%9CSe+abri%C3%B3+un+di%C3%A1logo%2C+pero+con+una+ciudad+militarizada+y+con+presos+pol%C3%ADticos%E2%80%9D+%0Ahttp%3A%2F%2Ftinyurl.com%2Fy94l5h2d%0A
%0AOPINI%C3%93N%0ALas+opciones+de+Patricia+Bullrich%3A+aceptar+su+%E2%80%9Corden%E2%80%9D+o+ejecuci%C3%B3n+sumaria%0Ahttp%3A%2F%2Ftinyurl.com%2Fyd4j2vek%0A
%0AREFORMA+PREVISIONAL%0AClaves+de+la+reforma+previsional+regresiva%0Ahttp%3A%2F%2Ftinyurl.com%2Fy9dq7l2p%0A
%0ARECORTE+DEL+18+%25+DE+LOS+PUESTOS%0AAjuste%3A+el+Gobierno+quiere+despedir+35.000+empleados+p%C3%BAblicos+%0Ahttp%3A%2F%2Ftinyurl.com%2Fyc6gm258%0A
%0AREFORMA+PREVISIONAL%0ADesde+ATE+advierten+sobre+inconstitucionalidad+de+la+ley+previsional%0Ahttp%3A%2F%2Ftinyurl.com%2Fyc7833nf%0A
%0ADESPIDOS%0AHoy+La+Naci%C3%B3n+y+Clar%C3%ADn+cierran+la+agencia+DyN%0Ahttp%3A%2F%2Ftinyurl.com%2Fycam3dbw%0A


%0AULTIMO+MOMENTO%0AVilla+Mascardi%3A+denuncian+que+corre+riesgo+la+salud+de+los+detenidos+en+la+represi%C3%B3n%0Ahttp%3A%2F%2Ftinyurl.com%2Fy7d9uy65%0A

%0A14+H+EN+AVENIDA+DE+MAYO+Y+9+DE+JULIO%0AEl+sindicalismo+combativo+y+la+izquierda+marchan+este+29+con+una+columna+independiente%0Ahttp%3A%2F%2Ftinyurl.com%2Fyamlgl85%0A
%0ALa+CGT+se+dio+cuenta+de+que+la+%E2%80%9Creforma+previsional%E2%80%9D+no+ser%C3%ADa+favorable+a+los+jubilados%0Ahttp%3A%2F%2Ftinyurl.com%2Fy99r9hkc%0A
%0AACTUALIDAD%0ARicardo+Echegaray+ampl%C3%ADa+declaraci%C3%B3n+en+causa+Ciccone%0Ahttp%3A%2F%2Ftinyurl.com%2Fy9ql2hcg%0A%0AREPRESI%C3%93N%0ALa+justificaci%C3%B3n+medi%C3%A1tica+de+una+%E2%80%98Operaci%C3%B3n+Masacre%E2%80%99+contra+el+pueblo+mapuche%0Ahttp%3A%2F%2Ftinyurl.com%2Fybppa4n5%0A%0AREPRESI%C3%93N+EN+BARILOCHE%0AParques+Nacionales%3A+CEO+y+abogados+de+genocidas+al+servicio+de+los+terratenientes%0Ahttp%3A%2F%2Ftinyurl.com%2Fybjgfem6%0A
%0AInformate por izquierda%0Awww.laizquierdadiario.com%0AUn medio para la resistencia%0A%0APara+suscribirte+y+recibir+novedades+por+Whatsapp%2C+agend%C3%A1+este+n%C3%BAmero+%2B54911+2340+9864+y+envi%C3%A1+un+mensaje+pidiendo+el+alta." data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Whatsapp</a></li><li class="visible-xs"><a href="tg://msg?text=Martes 28 de noviembre%0A
%0AASESINATO+DE+RAFAEL+NAHUEL%0ADiputados+del+Frente+de+Izquierda+exigen+la+renuncia+de+Bullrich+y+sesi%C3%B3n+especial+en+el+Congreso%0Ahttp%3A%2F%2Ftinyurl.com%2Fy8r29tsx%0A
%0AREPRESI%C3%93N+MAPUCHE%0ARa%C3%BAl+Godoy%3A+%E2%80%9CSe+abri%C3%B3+un+di%C3%A1logo%2C+pero+con+una+ciudad+militarizada+y+con+presos+pol%C3%ADticos%E2%80%9D+%0Ahttp%3A%2F%2Ftinyurl.com%2Fy94l5h2d%0A
%0AOPINI%C3%93N%0ALas+opciones+de+Patricia+Bullrich%3A+aceptar+su+%E2%80%9Corden%E2%80%9D+o+ejecuci%C3%B3n+sumaria%0Ahttp%3A%2F%2Ftinyurl.com%2Fyd4j2vek%0A
%0AREFORMA+PREVISIONAL%0AClaves+de+la+reforma+previsional+regresiva%0Ahttp%3A%2F%2Ftinyurl.com%2Fy9dq7l2p%0A
%0ARECORTE+DEL+18+%25+DE+LOS+PUESTOS%0AAjuste%3A+el+Gobierno+quiere+despedir+35.000+empleados+p%C3%BAblicos+%0Ahttp%3A%2F%2Ftinyurl.com%2Fyc6gm258%0A
%0AREFORMA+PREVISIONAL%0ADesde+ATE+advierten+sobre+inconstitucionalidad+de+la+ley+previsional%0Ahttp%3A%2F%2Ftinyurl.com%2Fyc7833nf%0A
%0ADESPIDOS%0AHoy+La+Naci%C3%B3n+y+Clar%C3%ADn+cierran+la+agencia+DyN%0Ahttp%3A%2F%2Ftinyurl.com%2Fycam3dbw%0A


%0AULTIMO+MOMENTO%0AVilla+Mascardi%3A+denuncian+que+corre+riesgo+la+salud+de+los+detenidos+en+la+represi%C3%B3n%0Ahttp%3A%2F%2Ftinyurl.com%2Fy7d9uy65%0A

%0A14+H+EN+AVENIDA+DE+MAYO+Y+9+DE+JULIO%0AEl+sindicalismo+combativo+y+la+izquierda+marchan+este+29+con+una+columna+independiente%0Ahttp%3A%2F%2Ftinyurl.com%2Fyamlgl85%0A
%0ALa+CGT+se+dio+cuenta+de+que+la+%E2%80%9Creforma+previsional%E2%80%9D+no+ser%C3%ADa+favorable+a+los+jubilados%0Ahttp%3A%2F%2Ftinyurl.com%2Fy99r9hkc%0A
%0AACTUALIDAD%0ARicardo+Echegaray+ampl%C3%ADa+declaraci%C3%B3n+en+causa+Ciccone%0Ahttp%3A%2F%2Ftinyurl.com%2Fy9ql2hcg%0A%0AREPRESI%C3%93N%0ALa+justificaci%C3%B3n+medi%C3%A1tica+de+una+%E2%80%98Operaci%C3%B3n+Masacre%E2%80%99+contra+el+pueblo+mapuche%0Ahttp%3A%2F%2Ftinyurl.com%2Fybppa4n5%0A%0AREPRESI%C3%93N+EN+BARILOCHE%0AParques+Nacionales%3A+CEO+y+abogados+de+genocidas+al+servicio+de+los+terratenientes%0Ahttp%3A%2F%2Ftinyurl.com%2Fybjgfem6%0A
%0AInformate por izquierda%0Awww.laizquierdadiario.com%0AUn medio para la resistencia" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Telegram</a></li><li class="visible-xs"><a href= "http://www.laizquierdadiario.com/Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2017 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.js"></script>
<script src="squelettes/assets/js/funciones2.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script></body></html>