<!DOCTYPE HTML><html><head><title> El PT, el neoliberalismo y el r&#233;gimen brasile&#241;o</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="&lt;p&gt;Hace casi 15 a&#241;os se iniciaba en Brasil el ciclo de gobiernos del PT, inaugurado con la llegada de Lula a la presidencia en 2003.&lt;/p&gt;" />
<meta name="Keywords" content="Brasil,PT,Elecciones,Lula da Silva,Internacional,Historia" />
<meta name="Author" content="" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" El PT, el neoliberalismo y el r&#233;gimen brasile&#241;o" />
<meta property="og:description" content="Hace casi 15 a&#241;os se iniciaba en Brasil el ciclo de gobiernos del PT, inaugurado con la llegada de Lula a la presidencia en 2003." />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton93525.jpg" />
<meta property="og:image:width" content="806" />
<meta property="og:image:height" content="449" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content=" El PT, el neoliberalismo y el r&#233;gimen brasile&#241;o">
<meta name="twitter:description" content="Hace casi 15 a&#241;os se iniciaba en Brasil el ciclo de gobiernos del PT, inaugurado con la llegada de Lula a la presidencia en 2003.">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton93525.jpg">

<meta property="fb:app_id" content="803982259803110"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.12.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.2.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53199905-1', 'auto', {'allowLinker': true});
ga('require', 'linker');  
ga('linker:autoLink',['laizquierdadiario.cl','laizquierdadiario.mx','izquierdadiario.es','laizquierdadiario.com.ve','laizquierdadiario.com.uy','laizquierdadiario.com.bo']);
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- FB Pixel Basat -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1557611971198047');
fbq('track', "PageView");</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1557611971198047&ev=PageView&noscript=1"/>
</noscript>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head>
<body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo.png" width="253" height="52" alt="La Izquierda Diario"/></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.png" width="241" height="41" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideasdeizquierda">Ideas de Izquierda</a></li><li><a href="PTS">PTS</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-video-camera"></i></a></li></ul>
</div></div></nav><main class="container">

<div class="row">
<article class="col-md-9">
<div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Internacional</h4></div>
<div class="header-articulo">
<h4>A 15 AÑOS DEL PRIMER GOBIERNO DE LULA</h4><h1> El PT, el neoliberalismo y el régimen brasileño</h1><p>Hace casi 15 años se iniciaba en Brasil el ciclo de gobiernos del PT, inaugurado con la llegada de Lula a la presidencia en 2003.</p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Lunes 1ro de enero</span>   | Edición del día 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525&text=+El+PT%2C+el+neoliberalismo+y+el+r%C3%A9gimen+brasile%C3%B1o &via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=93525" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=+El+PT%2C+el+neoliberalismo+y+el+r%C3%A9gimen+brasile%C3%B1o - Hace+casi+15+a%C3%B1os+se+iniciaba+en+Brasil+el+ciclo+de+gobiernos+del+PT%2C+inaugurado+con+la+llegada+de+Lula+a+la+presidencia+en+2003. http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=+El+PT%2C+el+neoliberalismo+y+el+r%C3%A9gimen+brasile%C3%B1o - Hace+casi+15+a%C3%B1os+se+iniciaba+en+Brasil+el+ciclo+de+gobiernos+del+PT%2C+inaugurado+con+la+llegada+de+Lula+a+la+presidencia+en+2003. http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo">
<div class="foto">
<figure>
<a href="IMG/arton93525.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L653xH364/arton93525-0377e.jpg?1514737601" width='653' height='364' />
</a>

</figure>
</div><p>Lula en el gobierno supo utilizar su prestigiada figura como dirigente obrero del ascenso brasilero de finales de los años setenta, para gobernar para los grandes empresarios nacionales y extranjeros, sin perder el apoyo del movimiento masas y los trabajadores. Fueron, sin duda, años de estabilidad para la clase dominante brasilera.</p>
<p>Desde el advenimiento democrático en la década del ochenta hasta la reciente destitución de Dilma Rousseff en 2016, los gobiernos del PT se han caracterizado, en su camino ascendente al poder, por una firme trayectoria de conciliación de clases. Ya en 2002 Lula anunciaba su famosa “Carta al Pueblo Brasilero” para alejar cualquier temor del empresariado respecto a la orientación de su futuro gobierno.</i></p>
<p>En el contexto de la crisis política abierta en Brasil con las jornadas de Junio de 2013 y la posible “resurrección” del PT de la mano del regreso de Lula como presidenciable para 2018, reproducimos el artículo publicado en la revista <a href="http://www.laizquierdadiario.com/ideasdeizquierda/">"Ideas de Izquierda"</a> (junio 2017) en el que se analiza la trayectoria de este partido y su papel en los momentos decisivos de la reciente historia brasilera.</p>
<p><strong>-------------------------------------------------------------------------------------------------------</strong></p>
<h3 class="spip"><strong>El PT, el neoliberalismo y el régimen brasileño</strong></h3>
<p><strong>Del origen en las huelgas metalúrgicas al ascenso popular de los ‘80 y la sorpresa del “Lula-lá” en 1989</strong></p>
<p><i>Lula surge como figura nacional como presidente del Sindicato de los Metalúrgicos de São Bernardo do Campo (ciudad industrial del Gran San Pablo), un sindicato cuya dirección había convivido con la dictadura y que de repente, renovando su dirigencia, se ve al frente de un auge de huelgas obreras. El PT será entonces la combinación del despertar político de amplios sectores de trabajadores y un proyecto de canalizar las energías para un partido reformista, actuante dentro del orden burgués.</p>
<p>Al menos cuatro sectores sociales distintos se unen para encabezar la fundación del PT: el llamado “nuevo sindicalismo” encabezado por Lula; sectores de la Iglesia católica; sectores de la intelectualidad de izquierda influenciada por el eurocomunismo; y las corrientes organizadas de la izquierda radical, sobre todo las de origen trotskista y las exguerrilleras</i>.</p>
<h3 class="spip">
<strong><a href="http://www.laizquierdadiario.com/ideasdeizquierda/el-pt-el-neoliberalismo-y-el-regimen-brasileno/">Seguir leyendo</a></strong></h3><br><br><br>
<div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525" data-layout="button_count" data-share="true"></div></div><br><br><br><br>
<div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Lula-da-Silva"> Lula da Silva</a>   /   <a href="Elecciones"> Elecciones</a>   /   <a href="mot205"> PT</a>   /   <a href="Brasil"> Brasil</a>   /   <a href="Historia"> Historia</a>   /   <a href="Internacional-14"> Internacional</a></p></div>
</div></div></div>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/El-PT-el-neoliberalismo-y-el-regimen-brasileno-93525" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article>
<aside class="col-md-3 sidebar sidebar-articulo" >
<div class="row"><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Padre-de-Ahed-Tamimi-Hija-mia-estas-son-lagrimas-de-lucha" title="12 % del primero. Bassem Tamimi, padre de Ahed, escribió una emotiva carta con profundo mensaje sobre la detención de su hija quien ya es un símbolo de la heroica resistencia palestina."><strong>1</strong><span>Padre de Ahed Tamimi: “Hija mía, estas son lágrimas de lucha”</span></a></li>

<li><a href="Brasil-renuncio-el-ministro-de-Trabajo-tras-implementar-la-reforma-laboral-que-causo-12-000" title="7 % del primero. El ministro de Trabajo de Brasil renunció luego de conocerse esta semana la perdida de 12.000 empleos en noviembre tras haber implementado la nueva Reforma Laboral."><strong>2</strong><span>Brasil: renunció el ministro de Trabajo tras implementar la reforma laboral que causó 12.000 despidos</span></a></li>

<li><a href="America-Latina-una-ola-de-derecha-sin-freno" title="5 % del primero. Con la victoria de Sebastián Piñera en Chile se suma un nuevo Gobierno de derecha al mapa del continente. ¿Es sinónimo de una nueva hegemonía?"><strong>3</strong><span>América Latina: ¿una ola de derecha sin freno?</span></a></li>

<li><a href="Navidades-en-el-infierno-los-refugiados-en-Europa" title="4 % del primero. La crisis de los refugiados vuelve a desenmascarar el rostro más cruel y conservador de Europa. Y todo cuanto pueda describirse no deja de ser una estéril farsa de la cruda realidad."><strong>4</strong><span>Navidades en el infierno: los refugiados en Europa</span></a></li>

<li><a href="Republica-versus-democracia-o-el-palacio-contra-la-calle" title="4 % del primero. La Cámara de Diputados ha consumado un saqueo fenomenal contra el pueblo trabajador. Pocas veces el carácter despótico y oligárquico de la democracia capitalista argentina quedó tan al desnudo."><strong>5</strong><span>República versus democracia (o el palacio contra la calle)</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Brasil-renuncio-el-ministro-de-Trabajo-tras-implementar-la-reforma-laboral-que-causo-12-000"><span>Brasil: renunció el ministro de Trabajo tras implementar la reforma laboral que causó 12.000 despidos</span></a></li>

<li><a href="America-Latina-una-ola-de-derecha-sin-freno"><span>América Latina: ¿una ola de derecha sin freno?</span></a></li>

<li><a href="Consulta-el-padron-electoral-para-saber-donde-votar"><span>Consultá el padrón electoral para saber dónde votar</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="revolucion-rusa/100-anos-despues" target="_blank"><img class='spip_logo spip_logos' alt='Revoluci&#243;n Rusa' src="local/cache-vignettes/L263xH263/arton68951-7409a.jpg?1512190988" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><div class="publicidad"><a href="LaIzquierdaDiario-Entucelular" target="_blank"><img class='spip_logo spip_logos' alt='Banner App' src="local/cache-vignettes/L250xH263/arton17067-be166.jpg?1512190988" width='250' height='263' /></a></div><br><br></div></div>
</aside>
<div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Venezuela: la Guardia Nacional asesin&#243; a una joven embarazada en protesta por alimentos' src="local/cache-vignettes/L326xH184/arton93533-e74f1.jpg?1514762815" width='326' height='184' /></figure><h3><a href="Venezuela-la-Guardia-Nacional-asesino-a-una-joven-embarazada-en-protesta-por-alimentos">Venezuela: la Guardia Nacional asesinó a una joven embarazada en protesta por alimentos</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Dictan prisi&#243;n preventiva a militante del Partido Obrero: denuncian que peligra su integridad f&#237;sica' src="local/cache-vignettes/L326xH216/arton93458-fbc1b.jpg?1514605363" width='326' height='216' /></figure><h3><a href="Dictan-prision-preventiva-a-militante-del-Partido-Obrero-denuncian-que-peligra-su-integridad-fisica">Dictan prisión preventiva a militante del Partido Obrero: denuncian que peligra su integridad física</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Rid&#237;culo: el Gobierno denunci&#243; penalmente a Del Ca&#241;o, Bregman y otros diputados por &#8220;intimidar&#8221; a Gendarmer&#237;a' src="local/cache-vignettes/L326xH187/arton93443-356b0.jpg?1514588013" width='326' height='187' /></figure><h3><a href="Ridiculo-el-Gobierno-denuncio-penalmente-a-Del-Cano-Bregman-y-otros-diputados-por-intimidar-a">Ridículo: el Gobierno denunció penalmente a Del Caño, Bregman y otros diputados por “intimidar” a Gendarmería</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Con represi&#243;n y la ayuda de Cambiemos, Alicia Kirchner logr&#243; aprobar el ajuste fiscal ' src="local/cache-vignettes/L326xH184/arton93444-5a24f.jpg?1514586826" width='326' height='184' /></figure><h3><a href="Con-represion-y-la-ayuda-de-Cambiemos-Alicia-Kirchner-logro-aprobar-el-ajuste-fiscal">Con represión y la ayuda de Cambiemos, Alicia Kirchner logró aprobar el ajuste fiscal </a></h3></div>
</div></div></div>
</main>
<footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><img src="squelettes/assets/images/logo-footer.png" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li><a href="http://www.laizquierdadiario.com/spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li><li class="visible-xs"><a href="whatsapp://send?text=Lunes 1ro de enero%0A



%0AEDITORIAL%0APeronismo+y+kirchnerismo%3A+%C2%BFlos+senderos+se+bifurcan%3F%0Ahttp%3A%2F%2Ftinyurl.com%2Fyahovwky%0A
%0AUNA+NUEVA+SITUACI%C3%93N%0A18D%3A+una+gran+manifestaci%C3%B3n+obrera+y+la+primera+lucha+del+2018+%0Ahttp%3A%2F%2Ftinyurl.com%2Fycx4e5oc%0A
%0ASESI%C3%93N+DEL+14D%0ARid%C3%ADculo%3A+el+Gobierno+denunci%C3%B3+penalmente+a+Del+Ca%C3%B1o%2C+Bregman+y+otros+diputados+por+%E2%80%9Cintimidar%E2%80%9D+a+Gendarmer%C3%ADa%0Ahttp%3A%2F%2Ftinyurl.com%2Fyauz66bm%0A
%0ACRIMINALIZACI%C3%93N+DE+LA+PROTESTA%0ADictan+prisi%C3%B3n+preventiva+a+militante+del+Partido+Obrero%3A+denuncian+que+peligra+su+integridad+f%C3%ADsica%0Ahttp%3A%2F%2Ftinyurl.com%2Fy9kx2krp%0A


%0AHAMBRE+Y+REPRESION%0AVenezuela%3A+la+Guardia+Nacional+asesin%C3%B3+a+una+joven+embarazada+en+protesta+por+alimentos%0Ahttp%3A%2F%2Ftinyurl.com%2Fy6tw3n73%0A

%0AJUSTICIA+DE+CLASE%0APatricio+del+Corro%3A+%E2%80%9CNo+desfilan+por+estos+Tribunales+quienes+ajustan%2C+reprimen+y+matan%E2%80%9D%0Ahttp%3A%2F%2Ftinyurl.com%2Fyaocagwv%0A
%0AFIN+DE+A%C3%91O+%0ABrindis+antipatronal%0Ahttp%3A%2F%2Ftinyurl.com%2Fy844rqao%0A
%0ADespidos+en+el+estado%0AM%C3%A1s+familias+en+la+calle%3A+el+Ministerio+de+Defensa+despide+setenta+trabajadores%0Ahttp%3A%2F%2Ftinyurl.com%2Fybolp2lv%0A%0AUNIDAD+CIUDADANA%0ACerruti+y+su+incre%C3%ADble+defensa+de+Vidal%0Ahttp%3A%2F%2Ftinyurl.com%2Fyb4hant9%0A%0ALIBERTADES+DEMOCR%C3%81TICAS%0AEl+polic%C3%ADa+que+atropell%C3%B3+al+cartonero%3A+%22Mato+terroristas+villeros%22%0Ahttp%3A%2F%2Ftinyurl.com%2Fyc3q69ye%0A
%0AInformate por izquierda%0Awww.laizquierdadiario.com%0AUn medio para la resistencia%0A%0APara+suscribirte+y+recibir+novedades+por+Whatsapp%2C+agend%C3%A1+este+n%C3%BAmero+%2B54911+2340+9864+y+envi%C3%A1+un+mensaje+pidiendo+el+alta." data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Whatsapp</a></li><li class="visible-xs"><a href="tg://msg?text=Lunes 1ro de enero%0A



%0AEDITORIAL%0APeronismo+y+kirchnerismo%3A+%C2%BFlos+senderos+se+bifurcan%3F%0Ahttp%3A%2F%2Ftinyurl.com%2Fyahovwky%0A
%0AUNA+NUEVA+SITUACI%C3%93N%0A18D%3A+una+gran+manifestaci%C3%B3n+obrera+y+la+primera+lucha+del+2018+%0Ahttp%3A%2F%2Ftinyurl.com%2Fycx4e5oc%0A
%0ASESI%C3%93N+DEL+14D%0ARid%C3%ADculo%3A+el+Gobierno+denunci%C3%B3+penalmente+a+Del+Ca%C3%B1o%2C+Bregman+y+otros+diputados+por+%E2%80%9Cintimidar%E2%80%9D+a+Gendarmer%C3%ADa%0Ahttp%3A%2F%2Ftinyurl.com%2Fyauz66bm%0A
%0ACRIMINALIZACI%C3%93N+DE+LA+PROTESTA%0ADictan+prisi%C3%B3n+preventiva+a+militante+del+Partido+Obrero%3A+denuncian+que+peligra+su+integridad+f%C3%ADsica%0Ahttp%3A%2F%2Ftinyurl.com%2Fy9kx2krp%0A


%0AHAMBRE+Y+REPRESION%0AVenezuela%3A+la+Guardia+Nacional+asesin%C3%B3+a+una+joven+embarazada+en+protesta+por+alimentos%0Ahttp%3A%2F%2Ftinyurl.com%2Fy6tw3n73%0A

%0AJUSTICIA+DE+CLASE%0APatricio+del+Corro%3A+%E2%80%9CNo+desfilan+por+estos+Tribunales+quienes+ajustan%2C+reprimen+y+matan%E2%80%9D%0Ahttp%3A%2F%2Ftinyurl.com%2Fyaocagwv%0A
%0AFIN+DE+A%C3%91O+%0ABrindis+antipatronal%0Ahttp%3A%2F%2Ftinyurl.com%2Fy844rqao%0A
%0ADespidos+en+el+estado%0AM%C3%A1s+familias+en+la+calle%3A+el+Ministerio+de+Defensa+despide+setenta+trabajadores%0Ahttp%3A%2F%2Ftinyurl.com%2Fybolp2lv%0A%0AUNIDAD+CIUDADANA%0ACerruti+y+su+incre%C3%ADble+defensa+de+Vidal%0Ahttp%3A%2F%2Ftinyurl.com%2Fyb4hant9%0A%0ALIBERTADES+DEMOCR%C3%81TICAS%0AEl+polic%C3%ADa+que+atropell%C3%B3+al+cartonero%3A+%22Mato+terroristas+villeros%22%0Ahttp%3A%2F%2Ftinyurl.com%2Fyc3q69ye%0A
%0AInformate por izquierda%0Awww.laizquierdadiario.com%0AUn medio para la resistencia" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Telegram</a></li><li class="visible-xs"><a href= "http://www.laizquierdadiario.com/Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2017 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.js"></script>
<script src="squelettes/assets/js/funciones2.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script><!--< INCLURE{fond=modal}>-->
</body></html>