




 <!DOCTYPE HTML><html lang="es"><head><title>Comienzo de clases: uno de cada tres ni&#241;os no podr&#225; comprar &#250;tiles nuevos</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="A pocos d&#237;as del inicio de clases, el 33 % de los hogares declar&#243; que este a&#241;o no podr&#225; afrontar ese gasto y tendr&#225; que reutilizar los &#250;tiles del a&#241;o pasado." />
<meta name="Keywords" content="Ajuste,Sociedad,Educaci&#243;n" />
<meta name="Author" content="Andrea López" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comienzo de clases: uno de cada tres ni&#241;os no podr&#225; comprar &#250;tiles nuevos" />
<meta property="og:description" content="A pocos d&#237;as del inicio de clases, el 33 % de los hogares declar&#243; que este a&#241;o no podr&#225; afrontar ese gasto y tendr&#225; que reutilizar los &#250;tiles del a&#241;o pasado." />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton124189.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content="Comienzo de clases: uno de cada tres ni&#241;os no podr&#225; comprar &#250;tiles nuevos">
<meta name="twitter:description" content="A pocos d&#237;as del inicio de clases, el 33 % de los hogares declar&#243; que este a&#241;o no podr&#225; afrontar ese gasto y tendr&#225; que reutilizar los &#250;tiles del a&#241;o pasado.">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton124189.jpg">

<meta property="fb:app_id" content="803982259803110"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.20.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.4.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" alt="La Izquierda Diario"/><!--width="253" height="52"--></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideas-de-izquierda">Ideas de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="PTS" target="_blank">&nbsp;PTS - FIT</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li></ul>
</div></div></nav><main class="container"> <div class="row">  <article class="col-md-9"> <div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Sociedad</h4></div>

<div class="header-articulo">
<h4>AJUSTE</h4><h1>Comienzo de clases: uno de cada tres niños no podrá comprar útiles nuevos</h1><p>A pocos días del inicio de clases, el 33 % de los hogares declaró que este año no podrá afrontar ese gasto y tendrá que reutilizar los útiles del año pasado.</p>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<p><a href="Andrea-Lopez">Andrea López</a></p><span>CeProDH Zona Norte del Gran Buenos Aires</span>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Martes 19 de febrero</span>   | 13:14 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos&text=Comienzo+de+clases%3A+uno+de+cada+tres+ni%C3%B1os+no+podr%C3%A1+comprar+%C3%BAtiles+nuevos&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=124189" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=Comienzo+de+clases%3A+uno+de+cada+tres+ni%C3%B1os+no+podr%C3%A1+comprar+%C3%BAtiles+nuevos - A+pocos+d%C3%ADas+del+inicio+de+clases%2C+el+33+%25+de+los+hogares+declar%C3%B3+que+este+a%C3%B1o+no+podr%C3%A1+afrontar+ese+gasto+y+tendr%C3%A1+que+reutilizar+los+%C3%BAtiles+del+a%C3%B1o+pasado. http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=Comienzo+de+clases%3A+uno+de+cada+tres+ni%C3%B1os+no+podr%C3%A1+comprar+%C3%BAtiles+nuevos - A+pocos+d%C3%ADas+del+inicio+de+clases%2C+el+33+%25+de+los+hogares+declar%C3%B3+que+este+a%C3%B1o+no+podr%C3%A1+afrontar+ese+gasto+y+tendr%C3%A1+que+reutilizar+los+%C3%BAtiles+del+a%C3%B1o+pasado. http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo"> <div class="foto">
<figure>
<a href="IMG/arton124189.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L701xH395/arton124189-4893b.jpg?1550595152" width='701' height='395' />
</a>
</figure>
</div> <p>Faltan pocos días para el comienzo del ciclo lectivo 2019 y miles de niños y niñas no podrán contar con lo necesario, o en el mejor de los casos deberán reutilizar los útiles del año pasado.</p>
<p>Una encuesta realizada por la consultora internacional Kantar Wordpanel, arrojó resultados donde se muestra que apenas el 27&nbsp;% aprovecharía alguna promoción, mientras que un 12&nbsp;% va a comprar en cuotas.</p>
<p>"Todas las acciones tienen un denominador común: cuidar el desembolso y ahorrar, el mismo comportamiento que observamos en el gasto de la canasta básica", explicaron desde Kantar Worldpanel en el informe.</p>
<p>El plan "Vuelta al cole" que impulsó el Gobierno Nacional con más de 3 mil comercios adheridos al "Ahora 12" en todo el país no funcionó como era de esperarse, teniendo en cuenta que de acuerdo a los últimos estudios de la UCA el <strong>62,5&nbsp;% de los menores de 17 años viven en hogares con distintos niveles de pobreza.</strong></p>
<p><strong>Niñez y adolescencia, empobrecidas</strong></p>
<p>Distintos estudios e informes coinciden en que  unos 8,2 millones de niños, niñas y adolescentes viven en hogares donde no pueden cubrir sus necesidades. Esta situación pegó un nuevo salto y alcanzó al 62,5&nbsp;% de los chicos menores de 17 años, de acuerdo al Barómetro de la Deuda Social de la Infancia que elabora la UCA (Universidad Católica Argentina).</p>
<p>Esto implica que dos de cada tres chicos y adolescentes viven en hogares con privaciones en vivienda, saneamiento, educación, salud u otros indicadores socioeconómicos. Actualmente, hay 260.000 nuevos chicos pobres con relación al 60,4&nbsp;% que arrojó la medición en 2016.</p>
<p>La situación más crítica se verifica en el Conurbano bonaerense donde la pobreza infantil asciende al 75,3&nbsp;%, o sea, tres de cada cuatro chicos del Gran Buenos Aires vive en hogares con carencias estructurales. Con el cinismo que la caracteriza, la gobernadora Vidal insiste en que "los chicos tienen que estar en las aulas", por supuesto sin hacer siquiera mención a la situación que sufren miles de niñas y niños en la provincia que gobierna desde hacen más de 3 años.</p>
<p>En el mismo estudio se refleja que la pobreza estructural infantil medida según las Necesidades Básicas Insatisfechas (NBI) es del 28&nbsp;% (16&nbsp;% en CABA y 33&nbsp;% en GBA) con la EDSA nueva.</p>
<p><strong><br class='autobr' />
Salarios docentes en Argentina: de los más bajos del mundo</strong></p>
<p>Faltando menos de un mes para el comienzo de las clases, el problema de los bajísimos salarios docentes vuelve a estar en escena.<br class='autobr' />
En las primeras negociaciones paritarias, por ejemplo en la provincia de Buenos Aires, el macrismo ya adelantó que se niega a recomponer el salario docente, a pesar de que el mismo durante 2018 estuvo 20 puntos por debajo de la inflación, configurando una gran pérdida. Te puede interesar: <a href="https://www.laizquierdadiario.com/El-ranking-que-oculta-el-Gobierno-los-salarios-docentes-son-mucho-mas-bajos-que-en-otros-paises" class='spip_url spip_out auto' rel='noopener noreferrer nofollow external' target='_blank'>https://www.laizquierdadiario.com/El-ranking-que-oculta-el-Gobierno-los-salarios-docentes-son-mucho-mas-bajos-que-en-otros-paises</a><br class='autobr' />
De acuerdo al estudio del Centro de Estudios de la Educación Argentina, los salarios docentes argentinos están en el puesto 34 de 37 países analizados. Según el informe, “de los 33 países que se encuentran mejor posicionados que la Argentina, los primeros cinco triplican los valores salariales anuales de nuestros docentes, en tanto que los siguientes quince países duplican los valores argentinos”.</p>
<p>Sin embargo, en una nueva provocación el ministro de Educación de la Nación, Alejandro Finocchiaro, declaró en distintos medios que: "muchas provincias están haciendo ofertas salariales razonables" y que por este motivo no "debiera haber problema para el comienzo de las clases el 6 de marzo, salvo que la política meta la cola". Quizás el ministro y toda la casta política debería cobrar lo mismo que un docente, a ver si logran al menos satisfacer las necesidades básicas, en medio del brutal ajuste y los tarifazos.</p><br><br>     <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#1f2021;color:#FFFFFF;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #1f2021;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#a1344e;border-color:#a1344e; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#a1344e;border-color:#a1344e;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">
<div class="banner_comunidad">
<div class="banner_texto">
  <p><strong>Tu aporte es fundamental para sostener este proyecto...</strong></p>
  <p>La Izquierda Diario no recibe aportes de empresarios ni de ningún Gobierno. En tiempos de ajuste y represión, se hace necesario fortalecer un medio para la resistencia.</p>
<p>Suscribite a La Comunidad La Izquierda Diario y aportá para hacer posible un periodismo de izquierda.</p>
</div>
<div class="btn-suscripcion">
<a class="btn btn-default" href="https://comunidad.laizquierdadiario.com/" role="button" target="_blank">Sumate</a>
<img src="http://www.laizquierdadiario.com/IMG/arton105293.png" alt="Tu aporte es fundamental para sostener este proyecto..." width="30%">
</div>
</div>
</div></div><br><br> <div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos" data-layout="button_count" data-share="true"></div></div><br><br> <div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Ajuste"> Ajuste</a>   /   <a href="Educacion"> Educación</a>   /   <a href="Seccion-Sociedad"> Sociedad</a></p></div></div></div></div> <div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Comienzo-de-clases-uno-de-cada-tres-nines-no-podra-comprar-utiles-nuevos" data-num-posts="3" data-width="100%"></div>
</div></div></div></div> </article> <aside class="col-md-3 sidebar sidebar-articulo" ><div class="row"><br><br><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Vidal-difunde-un-spot-trucho-para-ocultar-la-realidad-de-las-escuelas-bonaerenses" title="81 % del primero. La gobernadora Vidal lanzó una campaña con el hashtag #CadaDíaCuenta y #VolvamosAClases. Como parte de la campaña grabó un video en el Jardín 986 de Los Hornos- La Plata, donde cambiaron toda la estética del lugar ( aparentando que era una escuela primaria) le pusieron guardapolvos a los chicos y chicas de entre 3 y 12 años que participaron y una vez que filmaron el spot se los quitaron. Mientras gasta millones en una campaña contra los docentes, las escuelas públicas se caen a pedazos."><strong>1</strong><span>Vidal difunde un spot trucho para ocultar la realidad de las escuelas bonaerenses</span></a></li>

<li><a href="Quisimos-saber-si-el-cura-Lorenzo-es-un-abusador-y-terminamos-con-la-casa-allanada" title="15 % del primero. Por primera vez Roxana y Alejandro cuentan su historia. En 2009 supieron que el cura del colegio de sus hijos fue denunciado por abusos sexuales. Cuando quisieron saber más el cura los denunció. Desde 2010 tienen su computadora secuestrada en un juzgado."><strong>2</strong><span>“Quisimos saber si el cura Lorenzo es un abusador y terminamos con la casa allanada”</span></a></li>

<li><a href="Por-que-GNU-Linux-es-mas-seguro-que-Windows" title="8 % del primero. Qué sistema operativo es más seguro para nuestras computadoras personales y por qué. Una comparación entre Windows y GNU/Linux."><strong>3</strong><span>Por qué GNU/Linux es más seguro que Windows</span></a></li>

<li><a href="Contra-la-represion-Verdurazo-en-Plaza-de-Mayo" title="7 % del primero. Luego de que el pasado viernes la Policía de Larreta impidiera el Feriazo en Constitución mediante la represión, la UTT (Unión de Trabajadores de la Tierra) anunció que el próximo 27 de febrero llevaran la protesta a Plaza de Mayo."><strong>4</strong><span>Contra la represión, anuncian Verdurazo en Plaza de Mayo</span></a></li>

<li><a href="Vidal-retrocede-con-la-resolucion-que-habilitaba-fumigar-escuelas-rurales-con-agrotoxicos" title="6 % del primero. Según el Boletín Oficial de hoy, Agroindustria resolvió suspender por un año la vigencia de la resolución N° 246/18 que habilitaba “pulverizaciones” en escuelas rurales a partir del 1° de enero."><strong>5</strong><span>Vidal retrocede con la resolución que habilitaba fumigar escuelas rurales con agrotóxicos</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Contra-la-represion-Verdurazo-en-Plaza-de-Mayo"><span>Contra la represión, anuncian Verdurazo en Plaza de Mayo</span></a></li>

<li><a href="Clasica-y-Moderna-tras-80-anos-desalojaron-el-historico-bar-literario"><span>Clásica y Moderna: tras 80 años desalojaron el histórico bar literario</span></a></li>

<li><a href="Fate-la-lista-Granate-propone-asamblea-general-de-fabrica-para-enfrentar-el-ajuste"><span>Fate: la lista Granate propone asamblea general de fábrica para enfrentar el ajuste</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="http://www.edicionesips.com.ar" target="_blank"><img class='spip_logo spip_logos' alt='Banner Ediciones IPS' src="local/cache-vignettes/L263xH263/arton25126-8e31c.jpg?1546010331" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><style>
.publidad{margin-bottom: 40px;float: none;clear: both;border: 1px solid #e7e7e7;padding: 10px;background-color:#bdce3a;color: white;}
.texto h3{margin: 0 0 20px;font-size: 25px;color: #2d2c2c;font-family: SourceSansPro-Bold;}
.texto{text-align: center;}
.texto a{color: #2d2c2c;}
.icono{display: inline-flex;margin-left: 5%;margin-right: 5%;text-align: center;}
.icono a{color: #2d2c2c;font-size: 35px;margin:2px 9px;font-family: SourceSansPro-SemiBold;}
</style>

<div class="publidad">
<div class="texto">
  <a href="http://www.laizquierdadiario.com/LaIzquierdaDiario-Entucelular"><h3>La Izquierda Diario<br>en tu celular&nbsp;&nbsp;<i class="fa fa-hand-pointer-o" aria-hidden="true"></i></h3></a>
</div>
<div class="icono">
  <a href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%22Quiero%20suscribirme%20a%20La%20Izquierda%20Diario%22"><i class="fa fa-whatsapp" aria-hidden="true"></i><h5>Whatsapp</h5></a>
  <a href="https://play.google.com/store/apps/details?id=com.izquierda.diario"><i class="fa fa-android" aria-hidden="true"></i><h5>App</h5></a>
  <a href="http://www.telegram.me/LaIzquierdaDiarioNovedades"><i class="fa fa-telegram" aria-hidden="true"></i><h5>Telegram</h5></a>	
  <a href="https://telegram.me/LaIzquierdaDiarioBot"><i class="fa fa-telegram" aria-hidden="true"></i><h5>  Bot </h5></a>		 
</div><br><br></div></div> </aside> <div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Sojeros, golpistas y antiderechos: &#191;qui&#233;nes son los aliados del kirchnerismo en las provincias?' src="local/cache-vignettes/L326xH184/arton124238-8105f.jpg?1550631457" width='326' height='184' /></figure><h3><a href="Sojeros-golpistas-y-antiderechos-quienes-son-los-aliados-del-kirchnerismo-en-las-provincias">Sojeros, golpistas y antiderechos: ¿quiénes son los aliados del kirchnerismo en las provincias?</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Efecto La Pampa: los radicales se entusiasman y buscan marcarle la cancha al macrismo' src="local/cache-vignettes/L326xH184/arton124239-0f9aa.jpg?1550630777" width='326' height='184' /></figure><h3><a href="Efecto-La-Pampa-los-radicales-se-entusiasman-y-buscan-marcarle-la-cancha-al-macrismo">Efecto La Pampa: los radicales se entusiasman y buscan marcarle la cancha al macrismo</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='&#191;Fin del veranito?: tres claves de la escalada del d&#243;lar' src="local/cache-vignettes/L326xH184/arton124241-97d5f.jpg?1550630605" width='326' height='184' /></figure><h3><a href="Fin-del-veranito-tres-claves-de-la-escalada-del-dolar">¿Fin del veranito?: tres claves de la escalada del dólar</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='La Izquierda Diario Venezuela rechaza censura del gobierno de Maduro contra Aporrea.org' src="local/cache-vignettes/L326xH272/arton124226-e80ea.jpg?1550619122" width='326' height='272' /></figure><h3><a href="La-Izquierda-Diario-Venezuela-rechaza-censura-del-gobierno-de-Maduro-contra-Aporrea-org">La Izquierda Diario Venezuela rechaza censura del gobierno de Maduro contra Aporrea.org</a></h3></div>
</div></div></div> </main> <footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
<li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li><li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>
<li class="visible-xs">
<!--<li class="visible-xs"><a href="whatsapp://send?text=< INCLURE{fond=2016_portada_whatsapp}>" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>-->
<!--<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>-->
<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a>
</li>
<!-- <a href="tg://msg?text=< INCLURE{fond=2016_portada_telegram_footer}>" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li> -->
<li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2018 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script></body></html><!--ar-->