<!DOCTYPE HTML><html lang="es"><head><title>Comienza el Festival de Tango Anti G20 De La Boca</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="Con gran participaci&#243;n de mujeres del tango y orquestas referentes desde hoy se realiza la novena edici&#243;n del evento auto gestionado al cual denominan el festival m&#225;s orillero del mundo." />
<meta name="Keywords" content="Tango,La Boca,Cultura,M&#250;sica" />
<meta name="Author" content="Alexis Cabañas" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comienza el Festival de Tango Anti G20 De La Boca" />
<meta property="og:description" content="Con gran participaci&#243;n de mujeres del tango y orquestas referentes desde hoy se realiza la novena edici&#243;n del evento auto gestionado al cual denominan el festival m&#225;s orillero del mundo." />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton119589.jpg" />
<meta property="og:image:width" content="797" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content="Comienza el Festival de Tango Anti G20 De La Boca">
<meta name="twitter:description" content="Con gran participaci&#243;n de mujeres del tango y orquestas referentes desde hoy se realiza la novena edici&#243;n del evento auto gestionado al cual denominan el festival m&#225;s orillero del mundo.">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton119589.jpg">

<meta property="fb:app_id" content="803982259803110"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.20.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.4.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" alt="La Izquierda Diario"/><!--width="253" height="52"--></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideas-de-izquierda">Ideas de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="PTS" target="_blank">&nbsp;PTS - FIT</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li></ul>
</div></div></nav><main class="container"> <div class="row"> <article class="col-md-9"><div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Cultura</h4></div>

<div class="header-articulo">
<h4>CULTURA</h4><h1>Comienza el  Festival de Tango Anti G20 De La Boca</h1><p>Con gran participación de mujeres del tango y orquestas referentes desde hoy se realiza la novena edición del evento auto gestionado al cual denominan el festival más orillero del mundo.</p>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<p><a href="Alexis-Cabanas">Alexis Cabañas</a></p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Jueves 29 de noviembre</span>   | 00:00 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca&text=Comienza+el++Festival+de+Tango+Anti+G20+De+La+Boca&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=119589" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=Comienza+el++Festival+de+Tango+Anti+G20+De+La+Boca - Con+gran+participaci%C3%B3n+de+mujeres+del+tango+y+orquestas+referentes+desde+hoy+se+realiza+la+novena+edici%C3%B3n+del+evento+auto+gestionado+al+cual+denominan+el+festival+m%C3%A1s+orillero+del+mundo. http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=Comienza+el++Festival+de+Tango+Anti+G20+De+La+Boca - Con+gran+participaci%C3%B3n+de+mujeres+del+tango+y+orquestas+referentes+desde+hoy+se+realiza+la+novena+edici%C3%B3n+del+evento+auto+gestionado+al+cual+denominan+el+festival+m%C3%A1s+orillero+del+mundo. http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo"> <div class="foto">
<figure>
<a href="IMG/arton119589.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L701xH396/arton119589-c44df.jpg?1543454944" width='701' height='396' />
</a>
</figure>
</div> <p>Este fin de semana que tendremos la ciudad sitiada con anillos de “seguridad” en los rascacielos de Puerto Madero, con fiestas de gala en el Teatro Colon para los mercenarios imperialistas, con movilizaciones de repudio al G20 el día viernes, alejado de esa ciudad blindada en las noches también se realizara el noveno Festival Independiente de Tango del Barrio de La Boca.</p>
<p>Se ha convertido en el tiempo en el festival barrial de tango con más ediciones de esta nueva era del tango y sirvió como espejo para otros . Esto último significa un desafío para cada edición que apuntan llevar adelante, siempre con compromiso estético, político y social  que lo caracteriza desde los comienzos allá por 2010 cuyo lema fue "El Tango No se Clausura" (debido a las clausuras de los espacios de tango en CABA) hasta la actualidad en que el rechazo antiG20 esta expresado en su convocatoria así como las demandas e exigencias al mundillo de festivales de mayor participación femenina.</p>
<p>En la gacetilla de presentación del Festival plantean “Teniendo en cuenta el justo reclamo actual de un cupo femenino del 30 por ciento para los festivales, hemos armado una programación donde más de la mitad de los artistas son mujeres, hecho que creemos que no tiene antecedentes en la historia de nuestro Tango y que esperemos sirva como punta de lanza para los que vengan. En la programación hay desde formaciones femeninas recientes como  la Orquesta Atípica  "La Empoderada" que es un orquesta formada por más de 30 mujeres hasta solistas con gran trayectoria como Lucrecia Merico y Marisa Vázquez, entre otras. También incluimos en esta 9na edición al Tango Queer inaugurando el festival con una edición especial de "EL Tortazo" (milonga de tango Queer que se realiza 1 vez por mes desde hace 2 años). Además contamos con la incorporación de Tango Crítico (grupo de trabajo del "ex-Olimpo) y  "la Milonga por la integración /Tango Inclusivo".</p>
<p>Para finalizar como siempre participan formaciones históricas del tango como el Cuarteto Cedrón y grupos referentes de estos últimos años tales como; Astillero, Dema, La Vidú y el Quinteto Negro La Boca entre otros.</p>
<p>El Festival es totalmente auto gestionado es organizado por los espacios culturales Malevaje Arte Club, Cine Teatro Brown y el Quinteto Negro La Boca ,oriundo de la Ribera, de raíces tangueras que este año cumplio10 años de existencia batallando en la movida under y con un claro compromiso social que se expresa en su repertorio y en el apoyo a las causas populares. Con padrinos como Osvaldo Bayer y Leopoldo Federico.</p>
<p>El evento se dará en un circuito de escenarios como el Malevaje Arte Club,Cine Teatro Brown que a pulmón y organización independiente ya que no reciben ningún respaldo de CulturaBA pelean por mantener la esencia cultural del barrio por fuera del TANGO SHOW para turistas y los espacios del Distrito de las artes como la Usina.</p>
<div class="foto"><figure>
<a href="IMG/jpg/grillafesti.jpg" class="modal-fotos" rel="gallery1" title="">
<span class='spip_document_101259 spip_documents spip_documents_center spip_lien_ok'>
<img class='img-responsive' src='local/cache-vignettes/L701xH701/grillafesti-9f87c.jpg?1543450902' width='701' height='701' alt="" /></span>
</a><figcaption></figcaption>
</div></figure><br><br>   <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#d2d2d2;color:#000000;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #d2d2d2;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#E2001A;border-color:#E2001A; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#E2001A;border-color:#E2001A;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">



<div class="banner_comunidad">
<div class="banner_texto">
<p><strong>Si sos de  Ciudad de Buenos Aires: </strong>
Ponete en contacto y organizate con el PTS en el Frente de Izquierda o con Pan y Rosas en tu trabajo, lugar de estudio o barrio.</p></br>
</div>

<div class="btn-suscripcion">
<a class="btn btn-default" href="http://www.laizquierdadiario.com/Aca-nos-podes-encontrar#CABA-6443" role="button" target="_blank">Contactate</a>
<img src="http://www.laizquierdadiario.com/IMG/arton116716.png" alt="Si sos de " width="50%">
</div>

</div>
</div></div><br><br> <div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca" data-layout="button_count" data-share="true"></div></div><br><br> <div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="La-Boca-8299"> La Boca</a>   /   <a href="tango"> Tango</a>   /   <a href="Seccion-Ciudad-de-Buenos-Aires"> Ciudad de Buenos Aires</a>   /   <a href="Musica"> Música</a>   /   <a href="Seccion-Cultura"> Cultura</a></p></div></div></div></div> <div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Comienza-el-Festival-de-Tango-Anti-G20-De-La-Boca" data-num-posts="3" data-width="100%"></div>
</div></div></div></div> </article> <aside class="col-md-3 sidebar sidebar-articulo" ><div class="row"><br><br><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Que-fue-la-huelga-de-Pan-y-Rosas" title="10 % del primero. Las trabajadoras textiles de Lawrence en Estados Unidos protagonizaron una lucha histórica conocida mundialmente como la “huelga de Pan y Rosas”."><strong>1</strong><span>¿Qué fue la huelga de Pan y Rosas?</span></a></li>

<li><a href="Margaret-Atwood-esta-escribiendo-la-secuela-de-El-cuento-de-la-criada" title="6 % del primero. Atwood confirmó en su cuenta de Twitter que está escribiendo la secuela de Handmaids Tale (El cuento de la criada), y que estará listo en septiembre de 2019."><strong>2</strong><span>Margaret Atwood está escribiendo la secuela de El cuento de la criada</span></a></li>

<li><a href="Podcast-Episodio-1-Samanta-Schweblin-kentukis-y-un-ladrillo-en-el-medio-de-Texas-119247" title="6 % del primero. Un podcast de literatura, series y cine."><strong>3</strong><span>[Podcast] Episodio 1:  Samanta Schweblin, kentukis y un ladrillo en el medio de Texas</span></a></li>

<li><a href="Gustavo-Cerati-gracias-totales" title="4 % del primero. "BIOS, vidas que marcaron la tuya" esta vez sobre la vida del creador de Soda Stereo emitido el domingo 25 por National Geographic."><strong>4</strong><span>Gustavo Cerati, gracias totales</span></a></li>

<li><a href="La-Revolucion-alemana-hace-100-anos-lecciones-de-batalla" title="4 % del primero. Los socialdemócratas y los militares se prepararon para aplastar la revolución que había hecho la clase obrera, pero esta última no tenía un partido revolucionario para dirigirla hacia el socialismo. ¿Qué lecciones se pueden sacar de esta sangrienta derrota?"><strong>5</strong><span>La Revolución alemana hace 100 años: lecciones de batalla</span></a></li>
</ul></div></div>



<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><a href="Seccion-Ciudad-de-Buenos-Aires"><h4>Ciudad de Buenos Aires</h4></a>
 <ul class="list-unstyled">

<li><a href="Elecciones-subte-la-oposicion-entra-al-Secretariado-y-gana-de-forma-contundente-la-Linea-B"><span>Elecciones subte: la oposición entra al Secretariado y gana de forma contundente la Línea B</span></a></li>

<li><a href="El-FIT-repudia-la-presencia-del-G20-en-Argentina-y-llama-a-movilizarse-el-viernes-30"><span>El FIT repudia la presencia del G20 en Argentina y llama a movilizarse el viernes 30</span></a></li>

<li><a href="Cierra-La-Giralda-y-deja-mas-de-diez-familias-en-la-calle"><span>Cierra La Giralda y deja más de diez familias en la calle</span></a></li>

</ul></div></div>

<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Leonel-Capitano-Queremos-jugarnos-con-todo-a-esta-Guerrilla-Cultural"><span>Leonel Capitano: "Queremos jugarnos con todo a esta Guerrilla Cultural"</span></a></li>

<li><a href="El-Superclasico-del-mundo-desde-la-mirada-de-un-trabajador"><span>El Superclásico del mundo, desde la mirada de un trabajador</span></a></li>

<li><a href="Goyeneche-pura-pasion-tango-y-futbol"><span>Goyeneche pura pasión: tango y fútbol </span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="http://www.edicionesips.com.ar" target="_blank"><img class='spip_logo spip_logos' alt='Banner Ediciones IPS' src="local/cache-vignettes/L263xH263/arton25126-78cc8.gif?1542821227" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><style>
.publidad{margin-bottom: 40px;float: none;clear: both;border: 1px solid #e7e7e7;padding: 10px;background-color:#bdce3a;color: white;}
.texto h3{margin: 0 0 20px;font-size: 25px;color: #2d2c2c;font-family: SourceSansPro-Bold;}
.texto{text-align: center;}
.texto a{color: #2d2c2c;}
.icono{display: inline-flex;margin-left: 5%;margin-right: 5%;text-align: center;}
.icono a{color: #2d2c2c;font-size: 35px;margin:2px 9px;font-family: SourceSansPro-SemiBold;}
</style>

<div class="publidad">
<div class="texto">
  <a href="http://www.laizquierdadiario.com/LaIzquierdaDiario-Entucelular"><h3>La Izquierda Diario<br>en tu celular&nbsp;&nbsp;<i class="fa fa-hand-pointer-o" aria-hidden="true"></i></h3></a>
</div>
<div class="icono">
  <a href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%22Quiero%20suscribirme%20a%20La%20Izquierda%20Diario%22"><i class="fa fa-whatsapp" aria-hidden="true"></i><h5>Whatsapp</h5></a>
  <a href="https://play.google.com/store/apps/details?id=com.izquierda.diario"><i class="fa fa-android" aria-hidden="true"></i><h5>App</h5></a>
  <a href="http://www.telegram.me/LaIzquierdaDiarioNovedades"><i class="fa fa-telegram" aria-hidden="true"></i><h5>Telegram</h5></a>	
  <a href="https://telegram.me/LaIzquierdaDiarioBot"><i class="fa fa-telegram" aria-hidden="true"></i><h5>  Bot </h5></a>		 
</div><br><br></div></div> </aside> <div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Bregman y Del Corro se reunieron con vecinas de la Villa 31' src="local/cache-vignettes/L326xH208/arton119657-12f5b.jpg?1543527209" width='326' height='208' /></figure><h3><a href="Bregman-y-Del-Corro-se-reunieron-con-vecinas-de-la-Villa-31">Bregman y Del Corro se reunieron con vecinas de la Villa 31</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='[Video] #CumbreG20: Bullrich defendi&#243; el fuerte operativo represivo que siti&#243; Buenos Aires ' src="local/cache-vignettes/L326xH187/arton119653-33570.jpg?1543520130" width='326' height='187' /></figure><h3><a href="Video-CumbreG20-Bullrich-defendio-el-fuerte-operativo-represivo-que-sitio-Buenos-Aires">[Video] #CumbreG20: Bullrich defendió el fuerte operativo represivo que sitió Buenos Aires </a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='El juez Lleral le dijo a la mam&#225; de Maldonado que fue &#8220;apretado para cerrar la causa&#8221;' src="local/cache-vignettes/L326xH184/arton119648-d82d8.jpg?1543516006" width='326' height='184' /></figure><h3><a href="El-juez-Lleral-le-dijo-a-la-mama-de-Maldonado-que-fue-apretado-para-cerrar-la-causa">El juez Lleral le dijo a la mamá de Maldonado que fue “apretado para cerrar la causa”</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Bregman: &#8220;Es un presupuesto nefasto que destina m&#225;s plata a comisar&#237;as nuevas que a escuelas&#8221;' src="local/cache-vignettes/L326xH182/arton119629-fbf85.jpg?1543511122" width='326' height='182' /></figure><h3><a href="Bregman-Es-un-presupuesto-nefasto-que-destina-mas-plata-a-comisarias-nuevas-que-a-escuelas">Bregman: “Es un presupuesto nefasto que destina más plata a comisarías nuevas que a escuelas”</a></h3></div>
</div></div></div> </main> <footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li><li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>

<li class="visible-xs">
<!--<li class="visible-xs"><a href="whatsapp://send?text=< INCLURE{fond=2016_portada_whatsapp}>" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>-->
<!--<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>-->
<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a>
</li>
<!-- <a href="tg://msg?text=< INCLURE{fond=2016_portada_telegram_footer}>" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li> -->
<li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2018 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script></body></html>