<!DOCTYPE HTML><html><head><title>Brasil: testigo implica a un concejal y a un expolic&#237;a en el asesinato de Marielle Franco</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="&lt;p&gt;A casi dos meses de su asesinato, la investigaci&#243;n est&#225; pr&#225;cticamente paralizada. Un testigo involucra a un concejal y a un expolic&#237;a por las actividades pol&#237;ticas y sociales de Marielle.&lt;/p&gt;" />
<meta name="Keywords" content="Brasil,R&#237;o de Janeiro,Michel Temer,Intervenci&#243;n militar en Rio de Janeiro,Marielle Franco,Internacional" />
<meta name="Author" content="" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brasil: testigo implica a un concejal y a un expolic&#237;a en el asesinato de Marielle Franco" />
<meta property="og:description" content="A casi dos meses de su asesinato, la investigaci&#243;n est&#225; pr&#225;cticamente paralizada. Un testigo involucra a un concejal y a un expolic&#237;a por las actividades pol&#237;ticas y sociales de Marielle. " />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton103687.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content="Brasil: testigo implica a un concejal y a un expolic&#237;a en el asesinato de Marielle Franco">
<meta name="twitter:description" content="A casi dos meses de su asesinato, la investigaci&#243;n est&#225; pr&#225;cticamente paralizada. Un testigo involucra a un concejal y a un expolic&#237;a por las actividades pol&#237;ticas y sociales de Marielle. ">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton103687.jpg">

<meta property="fb:app_id" content="803982259803110"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.14.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.2.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo.png" width="253" height="52" alt="La Izquierda Diario"/></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.png" width="241" height="41" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideasdeizquierda">Ideas de Izquierda</a></li><li><a href="http://www.pts.org.ar" target="_blank">PTS - Frente de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-video-camera"></i></a></li></ul>
</div></div></nav><main class="container"> <div class="row"> <article class="col-md-9"> <div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Internacional</h4></div>
<div class="header-articulo">
<h4>RIO DE JANEIRO</h4><h1>Brasil: testigo implica a un concejal y a un expolicía en el asesinato de Marielle Franco</h1><p>A casi dos meses de su asesinato, la investigación está prácticamente paralizada. Un testigo involucra a un concejal y a un expolicía por las actividades políticas y sociales de Marielle.</p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Miércoles 9 de mayo</span>   | 17:16 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco&text=Brasil%3A+testigo+implica+a+un+concejal+y+a+un+expolic%C3%ADa+en+el+asesinato+de+Marielle+Franco&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=103687" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=Brasil%3A+testigo+implica+a+un+concejal+y+a+un+expolic%C3%ADa+en+el+asesinato+de+Marielle+Franco - A+casi+dos+meses+de+su+asesinato%2C+la+investigaci%C3%B3n+est%C3%A1+pr%C3%A1cticamente+paralizada.+Un+testigo+involucra+a+un+concejal+y+a+un+expolic%C3%ADa+por+las+actividades+pol%C3%ADticas+y+sociales+de+Marielle.+++ http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=Brasil%3A+testigo+implica+a+un+concejal+y+a+un+expolic%C3%ADa+en+el+asesinato+de+Marielle+Franco - A+casi+dos+meses+de+su+asesinato%2C+la+investigaci%C3%B3n+est%C3%A1+pr%C3%A1cticamente+paralizada.+Un+testigo+involucra+a+un+concejal+y+a+un+expolic%C3%ADa+por+las+actividades+pol%C3%ADticas+y+sociales+de+Marielle.+++ http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo"> <div class="foto">
<figure>
<a href="IMG/arton103687.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L701xH394/arton103687-266ff.jpg?1525897284" width='701' height='394' />
</a>

</figure>
</div> <p>En declaraciones a la División de Homicidios (DH) de la policía civil, un hombre que trabajó para uno de los grupos paramilitares de Río de Janeiro contó que un concejal y un expolicía querían asesinar a Marielle Franco, según publicó el martes el diario O Globo.</p>
<p>El testigo relató que Orlando Oliveira de Araújo, expolicía militar preso acusado de dirigir una milicia en Curicica, y el concejal Marcelo Siciliano, del Partido Humanista de la Solidaridad (PHS), querían asesinar a Marielle Franco, concejal negra de izquierda de Río de Janeiro, porque su actividad los "molestaba". Marielle, asesinada brutalmente el 14 de marzo, formaba parte de la comisión legislativa que iba a controlar el accionar de la policía y los militares por la intervención federal en Río de Janeiro decretada por el golpista Michel Temer.</p>
<p>Siciliano se defendió diciendo que las denuncias eran falsasa y fraudulentas, y afirmó que la relación con la concejal era muy buena.</p>
<p>El delator dio, a cambio de protección, informaciones de fechas, lugares y horarios de reuniones entre el expolicía y el concejal. El diario también publicó que el testigo "dio detalles de cómo, según él, fue planeada" desde junio del año pasado "la ejecución" de Franco. En uno de los tres testimonios prestados hasta ahora, afirmó que presenció al menos cuatro conversaciones entre el concejal y el expolicía y, también, suministró el nombre de cuatro hombres que habrían sido elegidos para el asesinato, que están siendo investigados por la policía. En el testimonio, se afirmó que en junio del año pasado el delator presenció una conversación entre el concejal y el expolicía hablando sobre Marielle:</p>
<li>&nbsp;Yo estaba en una mesa, a una distancia de poco más de un metro de los dos. Ellos estaban sentados en una mesa al lado. El concejal habló alto: "Tiene que ver la situación de Marielle. La mujer me está molestando". Después, golpeó fuerte con la mano en la mesa y gritó: "Marielle, piraña del Freixo". Después, mirando al expolicía  dijo: "Necesitamos resolverlo pronto", afirmó el testigo.
<p>El testigo afirmó que el concejal y el expolicía tenían negocios en conjunto en la Zona Oeste y divulgó el nombre de al menos 15 personas, entre ellas empresarios, bomberos, y policías que habrían participado en sus grupos comandado. Según el delator, Siciliano financia varias acciones de grupos paramilitares.</p>
<p>El delator dijo que participó de algunas reuniones porque, después de que el grupo paramilitar encabezado por el expolicía tomara la comunidad en la que él trabajaba, se vio obligado a trabajar con ellos, bajo amenaza de muerte, durante dos años. También afirmó que las "desavenencias" entre Marielle y Siciliano habían comenzado cuando ella empezó a realizar trabajos comunitarios en los lugares donde él tenía influencia y que eran de interés de las milicias.</p>
<p>Ya han pasado más de 50 días desde el asesinato de Marielle y la policía y el Estado, que son responsables, sólo han presentado hipótesis sobre la base de testimonios sin que haya avanzado la causa.</p>
<p>En conversación con <i>La Izquierda Diario</i> Carolina Cacau, dirigente del Movimiento Revolucionario de Trabajadores y excandidata a concejal en Río de Janeiro, señaló que "Después de más de 50 días de la ejecución de Marielle, no podemos saber qué es verdad o qué no. La propia policía dice que no ha logrado hasta ahora llegar a conclusiones reales por "errores" de la pericia inicial, mientras que el día de la ejecución expulsó del lugar a testigos oculares, negándose a tomar testimonios".</p>
<p>Se constató que cinco de las cámaras ubicadas en el trayecto que la concejal hizo el día de su muerte fueron apagadas con antelación. Por otro lado se confirmó que la munición usada para el asesinato es original y fue vendida en 2006 a la policía federal de Brasilia y, además, tampoco se hicieron las pericias sobre las víctimas para identificar la dirección de las balas.</p>
<p>Ante estas pruebas Cacau señaló que "esta información no hace más que mostrar la responsabilidad directa de los policías y del Estado en ese crimen", y planteó que "Necesitamos una investigación independiente para que el caso sea verdaderamente resuelto, porque si depende del presidente golpista Michel Temer, que afirmó cínicamente que las investigaciones están &#8217;adelantadas&#8217;, y de la policía, lo que va a primar es la impunidad. Es por esto que tenemos que exigir una comisión investigadora independiente de Estado, y que esté integrada por los parlamentarios del PSOL (el partido de Marielle), organismos de derechos humanos, representantes de los sindicatos, intelectuales, especialistas en la crisis social de Río de Janeiro y otros sectores que tengan legitimidad popular. Estos deben contar con garantía por parte del Estado de los recursos para trabajar, acceder a los archivos de investigación, contratación de expertos independientes, participar en las producciones de pruebas, entrevista con los testigos y tener acceso a todo tipo de información".</p><br><br><br><div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco" data-layout="button_count" data-share="true"></div></div><br><br><br><br> <div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Marielle-Franco"> Marielle Franco</a>   /   <a href="Intervencion-militar-en-Rio-de-Janeiro"> Intervención militar en Rio de Janeiro</a>   /   <a href="Michel-Temer"> Michel Temer</a>   /   <a href="Rio-de-Janeiro"> Río de Janeiro</a>   /   <a href="Brasil"> Brasil</a>   /   <a href="Internacional-14"> Internacional</a></p></div></div></div></div> <div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco" data-num-posts="3" data-width="100%"></div>
</div></div></div></div> </article> <aside class="col-md-3 sidebar sidebar-articulo" style="margin-top:50px"><div class="row"><div class="publicidad"><a href="http://www.edicionesips.com.ar" target="_blank"><img class='spip_logo spip_logos' alt='Banner Feria del Libro' src="local/cache-vignettes/L232xH232/arton102968-1bf50.gif?1525496567" width='232' height='232' /></a></div><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Argentina-Macri-anuncio-acuerdo-con-el-FMI" title="7 % del primero. El presidente dio un mensaje luego de una nueva subida del dólar, a pesar de las medidas dispuestas para contener la presión bancaria y del anuncio de más ajuste. La izquierda se pronunció ante el anuncio."><strong>1</strong><span>Argentina: Macri anunció acuerdo con el FMI y más ajuste contra el pueblo trabajador</span></a></li>

<li><a href="La-policia-francesa-desaloja-brutalmente-la-universidad-de-Mirail" title="3 % del primero. En la madrugada de este miércoles cientos de policías antidisturbios cercaron y desalojaron violentamente la universidad de Mirail en Toulouse, tomada desde marzo."><strong>2</strong><span>La policía francesa desaloja brutalmente la universidad de Mirail</span></a></li>

<li><a href="Brasil-testigo-implica-a-un-concejal-y-a-un-expolicia-en-el-asesinato-de-Marielle-Franco" title="3 % del primero. A casi dos meses de su asesinato, la investigación está prácticamente paralizada. Un testigo involucra a un concejal y a un expolicía por las actividades políticas y sociales de Marielle."><strong>3</strong><span>Brasil: testigo implica a un concejal y a un expolicía en el asesinato de Marielle Franco</span></a></li>

<li><a href="Plan-Bolonia-la-reestructuracion-neoliberal-de-las-universidades-espanolas" title="3 % del primero. Este año se cumplen 10 años del gran movimiento estudiantil antibolonia, un torbellino que sacudió aulas y facultades, alumnos y profesores de todas las universidades españolas"><strong>4</strong><span>Plan Bolonia: la reestructuración neoliberal de las universidades españolas</span></a></li>

<li><a href="La-division-sexual-del-trabajo-y-la-precariedad-femenina-en-el-Estado-espanol-II" title="2 % del primero. Apuntes sobre la relación entre el aumento del trabajo asalariado femenino, basado en la división sexual del trabajo, histórica y duradera, y el incremento de la precariedad laboral femenina en el Estado español."><strong>5</strong><span>La división sexual del trabajo y la precariedad femenina en el Estado español (II)</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Por-que-las-masas-no-salieron-a-las-calles-contra-la-prision-de-Lula"><span>¿Por qué las masas no salieron a las calles contra la prisión de Lula?</span></a></li>

<li><a href="Problemas-economicos-para-America-Latina"><span>Problemas económicos para América Latina </span></a></li>

<li><a href="La-carcel-de-Lula-y-la-impotencia-estrategica-de-la-izquierda-posible-en-Latinoamerica"><span>La cárcel de Lula y la impotencia estratégica de la “izquierda posible” en Latinoamérica</span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>


<!--2--><div class="publicidad"><a href="http://www.laizquierdadiario.com/Socialistas-internacionalistas-se-reunen-en-Buenos-Aires" target="_blank"><img class='spip_logo spip_logos' alt='XI Conferencia Internacional de la Fracci&#243;n Trotskista' src="local/cache-vignettes/L263xH263/arton100149-6c6c3.jpg?1525496581" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><div class="publicidad"><a href="LaIzquierdaDiario-Entucelular" target="_blank"><img class='spip_logo spip_logos' alt='Banner App' src="local/cache-vignettes/L250xH263/arton17067-be166.jpg?1525496568" width='250' height='263' /></a></div><br><br></div></div> </aside> <div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Paro en la TV P&#250;blica contra el ajuste y la censura' src="local/cache-vignettes/L326xH184/arton103742-c4eef.jpg?1525960418" width='326' height='184' /></figure><h3><a href="Paro-en-la-TV-Publica-contra-el-ajuste-y-la-censura">Paro en la TV Pública contra el ajuste y la censura</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Gobernadores peronistas le dan apoyo a Macri y al acuerdo con el FMI' src="local/cache-vignettes/L326xH184/arton103741-342cb.jpg?1525960508" width='326' height='184' /></figure><h3><a href="Gobernadores-peronistas-le-dan-apoyo-a-Macri-y-al-acuerdo-con-el-FMI">Gobernadores peronistas le dan apoyo a Macri y al acuerdo con el FMI</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Acuerdo con el FMI: Dujovne se re&#250;ne con Lagarde para negociar las condiciones' src="local/cache-vignettes/L326xH193/arton103737-ef38d.jpg?1525957161" width='326' height='193' /></figure><h3><a href="Acuerdo-con-el-FMI-Dujovne-se-reune-con-Lagarde-para-negociar-las-condiciones">Acuerdo con el FMI: Dujovne se reúne con Lagarde para negociar las condiciones</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Retenci&#243;n de tareas en el Ferrocarril Urquiza por incumplimientos paritarios' src="local/cache-vignettes/L326xH184/arton103734-bc1cd.jpg?1525957892" width='326' height='184' /></figure><h3><a href="Paro-en-el-Ferrocarril-Urquiza-por-incumplimientos-paritarios">Retención de tareas en el Ferrocarril Urquiza por incumplimientos paritarios</a></h3></div>
</div></div></div> </main> <footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><img src="squelettes/assets/images/logo-footer.png" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li><a href="http://www.laizquierdadiario.com/spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li><li class="visible-xs"><a href="whatsapp://send?text=Jueves 10 de mayo%0A
%0AENDEUDAMIENTO%0AArgentina+y+FMI%3A+nuevo+pr%C3%A9stamo+%E2%80%9Cstand+by%E2%80%9D+de+%E2%80%9Calto+acceso%E2%80%9D+para+ajustar+%0Ahttp%3A%2F%2Ftinyurl.com%2Fy7nkhe3f%0A
%0AEN+WASHINGTON%0AAcuerdo+con+el+FMI%3A+Dujovne+se+re%C3%BAne+con+Lagarde+para+negociar+las+condiciones%0Ahttp%3A%2F%2Ftinyurl.com%2Fyda94vyv%0A
%0APOL%C3%8DTICA+NACIONAL%0ACongreso+Nacional%3A+un+l%C3%ADmite+al+tarifazo+que+viene+con+veto+anunciado+%0Ahttp%3A%2F%2Ftinyurl.com%2Fybqthquo%0A
%0ASESI%C3%93N+EN+DIPUTADOS%0ADel+Ca%C3%B1o%3A+%E2%80%9CTodas+estas+empresas+tienen+que+ser+nacionalizadas+bajo+el+control+de+sus+trabajadores%E2%80%9D%0Ahttp%3A%2F%2Ftinyurl.com%2Fybe7nlcb%0A
%0ACRISIS+NACIONAL%0A%5BVIDEO%5D+Del+Corro%3A+%22Vinimos+a+denunciar+la+entrega+que+quiere+hacer+este+Gobierno%22%0Ahttp%3A%2F%2Ftinyurl.com%2Fybvlbckp%0A
%0AMACRI+Y+GOBERNADORES%0AGobernadores+peronistas+le+dan+apoyo+a+Macri+y+al+acuerdo+con+el+FMI%0Ahttp%3A%2F%2Ftinyurl.com%2Fyctthbo9%0A
%0AEL+COMUNICADO+DE+LA+TRAICI%C3%93N%0ACGT%3A+otro+comunicado+%E2%80%9Cdur%C3%ADsimo%E2%80%9D+que+llama+al+di%C3%A1logo%0Ahttp%3A%2F%2Ftinyurl.com%2Fycs8j3ch%0A
%0AVUELVE+EL+FMI%0ALa+crisis+no+toc%C3%B3+Fondo%0Ahttp%3A%2F%2Ftinyurl.com%2Fy88uff4j%0A

%0ACABA%0ASubte%3A+apertura+de+molinetes+y+paro+en+la+l%C3%ADnea+B%0Ahttp%3A%2F%2Ftinyurl.com%2Fy7rsotqm%0A

%0ANEUQU%C3%89N%0AAudiencia+para+identificar+al+polic%C3%ADa+que+dispar%C3%B3+a+Ra%C3%BAl+Godoy%0Ahttp%3A%2F%2Ftinyurl.com%2Fyb4an379%0A

%0APARITARIAS+%0ATrabajadores+de+la+salud+y+estatales+bonaerenses+reclaman+por+apertura+de+paritarias%0Ahttp%3A%2F%2Ftinyurl.com%2Fyauvmc6k%0A%0AIGLESIA%0ALa+Plata%3A+se+jubila+el+mis%C3%B3gino+y+homof%C3%B3bico+arzobispo+H%C3%A9ctor+Aguer+%0Ahttp%3A%2F%2Ftinyurl.com%2Fy8qmgbfy%0A%0ACIUDAD+DE+BUENOS+AIRES%0AMasiva+marcha+en+el+centro+porte%C3%B1o+contra+el+cierre+de+los+profesorados%0Ahttp%3A%2F%2Ftinyurl.com%2Fy8ymhht5%0A
%0AInformate por izquierda%0Awww.laizquierdadiario.com%0AUn medio para la resistencia%0A%0APara+suscribirte+y+recibir+novedades+por+Whatsapp%2C+agend%C3%A1+este+n%C3%BAmero+%2B54911+2340+9864+y+envi%C3%A1+un+mensaje+pidiendo+el+alta." data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Whatsapp</a></li><li class="visible-xs"><a href="tg://msg?text=Jueves 10 de mayo%0A
%0AENDEUDAMIENTO%0AArgentina+y+FMI%3A+nuevo+pr%C3%A9stamo+%E2%80%9Cstand+by%E2%80%9D+de+%E2%80%9Calto+acceso%E2%80%9D+para+ajustar+%0Ahttp%3A%2F%2Ftinyurl.com%2Fy7nkhe3f%0A
%0AEN+WASHINGTON%0AAcuerdo+con+el+FMI%3A+Dujovne+se+re%C3%BAne+con+Lagarde+para+negociar+las+condiciones%0Ahttp%3A%2F%2Ftinyurl.com%2Fyda94vyv%0A
%0APOL%C3%8DTICA+NACIONAL%0ACongreso+Nacional%3A+un+l%C3%ADmite+al+tarifazo+que+viene+con+veto+anunciado+%0Ahttp%3A%2F%2Ftinyurl.com%2Fybqthquo%0A
%0ASESI%C3%93N+EN+DIPUTADOS%0ADel+Ca%C3%B1o%3A+%E2%80%9CTodas+estas+empresas+tienen+que+ser+nacionalizadas+bajo+el+control+de+sus+trabajadores%E2%80%9D%0Ahttp%3A%2F%2Ftinyurl.com%2Fybe7nlcb%0A
%0ACRISIS+NACIONAL%0A%5BVIDEO%5D+Del+Corro%3A+%22Vinimos+a+denunciar+la+entrega+que+quiere+hacer+este+Gobierno%22%0Ahttp%3A%2F%2Ftinyurl.com%2Fybvlbckp%0A
%0AMACRI+Y+GOBERNADORES%0AGobernadores+peronistas+le+dan+apoyo+a+Macri+y+al+acuerdo+con+el+FMI%0Ahttp%3A%2F%2Ftinyurl.com%2Fyctthbo9%0A
%0AEL+COMUNICADO+DE+LA+TRAICI%C3%93N%0ACGT%3A+otro+comunicado+%E2%80%9Cdur%C3%ADsimo%E2%80%9D+que+llama+al+di%C3%A1logo%0Ahttp%3A%2F%2Ftinyurl.com%2Fycs8j3ch%0A
%0AVUELVE+EL+FMI%0ALa+crisis+no+toc%C3%B3+Fondo%0Ahttp%3A%2F%2Ftinyurl.com%2Fy88uff4j%0A

%0ACABA%0ASubte%3A+apertura+de+molinetes+y+paro+en+la+l%C3%ADnea+B%0Ahttp%3A%2F%2Ftinyurl.com%2Fy7rsotqm%0A

%0ANEUQU%C3%89N%0AAudiencia+para+identificar+al+polic%C3%ADa+que+dispar%C3%B3+a+Ra%C3%BAl+Godoy%0Ahttp%3A%2F%2Ftinyurl.com%2Fyb4an379%0A

%0APARITARIAS+%0ATrabajadores+de+la+salud+y+estatales+bonaerenses+reclaman+por+apertura+de+paritarias%0Ahttp%3A%2F%2Ftinyurl.com%2Fyauvmc6k%0A%0AIGLESIA%0ALa+Plata%3A+se+jubila+el+mis%C3%B3gino+y+homof%C3%B3bico+arzobispo+H%C3%A9ctor+Aguer+%0Ahttp%3A%2F%2Ftinyurl.com%2Fy8qmgbfy%0A%0ACIUDAD+DE+BUENOS+AIRES%0AMasiva+marcha+en+el+centro+porte%C3%B1o+contra+el+cierre+de+los+profesorados%0Ahttp%3A%2F%2Ftinyurl.com%2Fy8ymhht5%0A
%0AInformate por izquierda%0Awww.laizquierdadiario.com%0AUn medio para la resistencia" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Telegram</a></li><li class="visible-xs"><a href= "http://www.laizquierdadiario.com/Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2017 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script></body></html>