




 <!DOCTYPE HTML><html lang="es"><head><title>Absuelven a Carlos Menem en la causa por encubrimiento del atentado a la AMIA</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="El ex juez Juan Jos&#233; Gaelano fue condenado a seis a&#241;os de prisi&#243;n. El ex titular de la SIDE, Hugo Anzorreguy, a cuatro a&#241;os y seis meses " />
<meta name="Keywords" content="Carlos Menem,AMIA,Pol&#237;tica" />
<meta name="Author" content="" />
<meta property="og:site_name" content="La Izquierda Diario"/>
<meta property="og:url" content="http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Absuelven a Carlos Menem en la causa por encubrimiento del atentado a la AMIA" />
<meta property="og:description" content="El ex juez Juan Jos&#233; Gaelano fue condenado a seis a&#241;os de prisi&#243;n. El ex titular de la SIDE, Hugo Anzorreguy, a cuatro a&#241;os y seis meses " />
<meta property="og:image" content="http://www.laizquierdadiario.com/IMG/arton124891.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@izquierdadiario">
<meta name="twitter:title" content="Absuelven a Carlos Menem en la causa por encubrimiento del atentado a la AMIA">
<meta name="twitter:description" content="El ex juez Juan Jos&#233; Gaelano fue condenado a seis a&#241;os de prisi&#243;n. El ex titular de la SIDE, Hugo Anzorreguy, a cuatro a&#241;os y seis meses ">
<meta name="twitter:image" content="http://www.laizquierdadiario.com/IMG/arton124891.jpg">

<meta property="fb:app_id" content="803982259803110"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.20.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.4.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script>
<!-- End Google Tag Manager -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- FBPixel Rodrigo nuevo -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1513807665334413');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1513807665334413&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="container-fluid internal-header main-header" style="background: #fff;">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 <!--col-xs-7-->"><div class="logo"><h1>La Izquierda Diario</h1><figure><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" alt="La Izquierda Diario"/><!--width="253" height="52"--></a></figure></div></div>
<div class="col-md-3 col-sm-3">				
<div class="red-internacional hidden-xs"><figure><a href="Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group hidden-xs" style="padding-bottom: 3px";>
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>	
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Economia">Economía</a></li><li><a href="Mundo-Obrero">Mundo Obrero</a></li><li><a href="Sociedad">Sociedad</a></li><li><a href="Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Juventud">Juventud</a></li><li><a href="Cultura">Cultura</a></li><li><a href="Deportes">Deportes</a></li><li><a href="Medios-de-Comunicacion">Medios</a></li><li><a href="ideas-de-izquierda">Ideas de Izquierda</a></li><li><a href="Salud">Salud</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Historia">Historia</a></li><li><a href="PTS" target="_blank">&nbsp;PTS - FIT</a></li><li><a href="Ultimas-noticias">Últimas Noticias</a></li><li><a href="Pronostico-de-la-Ciudad-de-Buenos-Aires">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="Provincia-de-Buenos-Aires">PROV. BS AS</a></li><li><a href="Ciudad-de-Bs-As">CABA</a></li><li><a href="Cordoba">CÓRDOBA</a></li><li><a href="Santa-Fe">SANTA FE</a></li><li><a href="Entre-Rios">ENTRE RÍOS</a></li><li><a href="Mendoza">MENDOZA</a></li><li><a href="Tucuman">TUCUMÁN</a></li><li><a href="Salta">SALTA</a></li><li><a href="Jujuy">JUJUY</a></li><li><a href="La-Pampa">LA PAMPA</a></li><li><a href="Neuquen">NEUQUÉN</a></li><li><a href="Rio-Negro">RÍO NEGRO</a></li><li><a href="Chubut">CHUBUT</a></li><li><a href="Santa-Cruz">SANTA CRUZ</a></li><li><a href="San-Luis">SAN LUIS</a></li><li><a href="Catamarca">CATAMARCA</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group " style="padding-bottom: 3px" ;="">
<input name="domains" value="www.laizquierdadiario.com" type="hidden"><input name="sitesearch" value="www.laizquierdadiario.com" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/izquierdadiario" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" title="App" target="_blank"><i class="fa fa-android"></i></a></li><li><a href="https://www.youtube.com/user/izquierdadiario" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li></ul>
</div></div></nav><main class="container"> <div class="row">  <article class="col-md-9"> <div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Política</h4></div>

<div class="header-articulo">
<h4>ACTUALIDAD</h4><h1>Absuelven a Carlos Menem en la causa por encubrimiento del atentado a la AMIA</h1><p>El ex juez Juan José Gaelano fue condenado a seis años de prisión. El ex titular de la SIDE, Hugo Anzorreguy, a cuatro años y seis meses</p>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Jueves 28 de febrero</span>   | 16:31 
</p></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=803982259803110";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="row"><div class="col-md-12">
<div class="social-tools"><div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA&text=Absuelven+a+Carlos+Menem+en+la+causa+por+encubrimiento+del+atentado+a+la+AMIA&via=izquierdadiario" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_article=124891" target="_blank" title="Formato para copiar y pegar en el correo"><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=Absuelven+a+Carlos+Menem+en+la+causa+por+encubrimiento+del+atentado+a+la+AMIA - El+ex+juez+Juan+Jos%C3%A9+Gaelano+fue+condenado+a+seis+a%C3%B1os+de+prisi%C3%B3n.+El+ex+titular+de+la+SIDE%2C+Hugo+Anzorreguy%2C+a+cuatro+a%C3%B1os+y+seis+meses%0D%0A http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=Absuelven+a+Carlos+Menem+en+la+causa+por+encubrimiento+del+atentado+a+la+AMIA - El+ex+juez+Juan+Jos%C3%A9+Gaelano+fue+condenado+a+seis+a%C3%B1os+de+prisi%C3%B3n.+El+ex+titular+de+la+SIDE%2C+Hugo+Anzorreguy%2C+a+cuatro+a%C3%B1os+y+seis+meses%0D%0A http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo"> <div class="foto">
<figure>
<a href="IMG/arton124891.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L600xH314/arton124891-263b1.jpg?1551382321" width='600' height='314' />
</a>
</figure>
</div> <p>El Tribunal Oral Federal 2 condenó hoy al ex juez federal de la causa AMIA, Juan José Galeano a seis años de prisión y dictó su inhabilitación, por los delitos de peculado y de encumbramiento en el proceso por la investigación del ataque a la mutual judía, mientras el ex presidente Carlos Menem fue absuelto. La resolución estuvo a cargo de los jueces Jorge Gorini, Karina Perilli y Néstor Costabel. De un total de 13 acusados, ocho recibieron condenas.</p>
<p>Menem, Patricio Miguel Finnen, Rubén Ezra Beraja, Víctor Alejandro Stinfale y Jorge Alberto Palacios fueron absueltos.</p>
<p>Los condenados fueron Hugo Anzorreguy, Juan José Galeano, Eamon Gabriel Mullen, José Carlos Barbaccia, Carlos Alberto Telleldín, Ana María Boragni, Juan Carlos Anchezar y Carlos Castañeda.</p>
<h3 class="spip"><blockquote class="spip">
<p>Te puede interesar: <a href="https://www.laizquierdadiario.com/AMIA-24-anos-de-impunidad" class='spip_out' rel='noopener noreferrer external' target='_blank'>AMIA: 24 años de impunidad</a></p>
</blockquote>
</h3>
<p>El atentado a la AMIA tuvo lugar el 18 de julio de 1994. La resultante fue la muerte de 85 personas y más de 150 heridas. Desde ese momento se tendió un manto de impunidad que ningún gobierno develó, a lo largo de más de dos décadas.</p>
<p>Durante estos años, la causa se convirtió en un herramienta de la política local e internacional, utilizada por sostener alineamientos y giros de diverso tipo. No está demás recordar que durante los años del kirchnerismo, el atentado fue utilizado políticamente para justificar una cercanía con la política norteamericana.</p>
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Otra vergüenza de la justicia en la causa AMIA.<br>Seguiremos reclamando una Comisión Investigadora independiente para conocer la verdad.  <br>De las cloacas no nacen flores. Asco.</p>
<p>&mdash; Myriam Bregman (@myriambregman) <a href="https://twitter.com/myriambregman/status/1101202929023893507?ref_src=twsrc%5Etfw">28 de febrero de 2019</a></p>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h3 class="spip"></h3><p  style="   margin: 12px auto 6px auto;   font-family: Helvetica,Arial,Sans-serif;   font-style: normal;   font-variant: normal;   font-weight: normal;   font-size: 14px;   line-height: normal;   font-size-adjust: none;   font-stretch: normal;   -x-system-font: none;   display: block;"   ><a title="View Resolución juicio por encubrimiento en la AMIA on Scribd" href="https://www.scribd.com/document/400756459/Resolucion-juicio-por-encubrimiento-en-la-AMIA#from_embed"  style="text-decoration: underline;">Resolución juicio por encub...</a> by <a title="View 's profile on Scribd" href="undefined#from_embed"  style="text-decoration: underline;"></a> on Scribd</p>
<iframe class="scribd_iframe_embed" title="Resolución juicio por encubrimiento en la AMIA" src="https://www.scribd.com/embeds/400756459/content?start_page=1&amp;view_mode=scroll&amp;show_recommendations=false&amp;access_key=key-29BlgewR3tTvCLKVQE9P" data-auto-height="true" data-aspect-ratio="null" scrolling="no" width="100%" height="600" frameborder="0"></iframe><br><br>     <!-- inicio cuadro comunidad -->
<style>
.banner_comunidad{padding:10px;background-color:#1f2021;color:#FFFFFF;opacity:1;transition: opacity 0.6s;margin-bottom:10px;text-align:center;float:left;width:100%;border:1px solid #1f2021;}
.banner_texto{max-width:100%; padding-left:20px;text-align:Left !important;}
.banner_texto p{margin-top:0px;margin-bottom:5px; font-family:"SourceSansPro-Regular";font-size:17px;}
.banner_comunidad .btn-default{color:#ffffff;background-color:#a1344e;border-color:#a1344e; margin-right: 20px;padding:7px 15px;font-size:16px;}
.banner_comunidad .btn-default:hover{color:#ffffff;background-color:#a1344e;border-color:#a1344e;}
.btn-suscripcion{margin-top:10px;}
@media screen and (max-width:767px){.banner_texto p{font-size:14px;}} 
</style>
<div class="row"><div class="col-md-12">
<div class="banner_comunidad">
<div class="banner_texto">
  <p><strong>Tu aporte es fundamental para sostener este proyecto...</strong></p>
  <p>La Izquierda Diario no recibe aportes de empresarios ni de ningún Gobierno. En tiempos de ajuste y represión, se hace necesario fortalecer un medio para la resistencia.</p>
<p>Suscribite a La Comunidad La Izquierda Diario y aportá para hacer posible un periodismo de izquierda.</p>
</div>
<div class="btn-suscripcion">
<a class="btn btn-default" href="https://comunidad.laizquierdadiario.com/" role="button" target="_blank">Sumate</a>
<img src="http://www.laizquierdadiario.com/IMG/arton105293.png" alt="Tu aporte es fundamental para sostener este proyecto..." width="30%">
</div>
</div>
</div></div><br><br> <div class="widget-area"><div class="fb-like" data-href="http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA" data-layout="button_count" data-share="true"></div></div><br><br> <div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="AMIA"> AMIA</a>   /   <a href="Menem"> Carlos Menem</a>   /   <a href="Politica-12"> Política</a></p></div></div></div></div> <div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.laizquierdadiario.com/Absuelven-a-Carlos-Menem-en-la-causa-por-encubrimiento-del-atentado-a-la-AMIA" data-num-posts="3" data-width="100%"></div>
</div></div></div></div> </article> <aside class="col-md-3 sidebar sidebar-articulo" ><div class="row"><br><br><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="Con-el-guino-a-la-derecha-6-claves-para-entender-la-unidad-que-propone-el-kirchnerismo" title="100 % del primero. Fernando Scolnik analiza algunos de los puntos claves de la política electoral que propone el kirchnerismo."><strong>1</strong><span>Con el guiño a la derecha: 6 claves para entender la “unidad” que propone el kirchnerismo</span></a></li>

<li><a href="Macri-a-lo-Menem-aunque-mas-sacado-Estamos-mal-pero-vamos-bien" title="87 % del primero. En clave claramente electoral, el presidente abrió las sesiones ordinarias en el Congreso con un discurso mentiroso. No faltaron momentos de tensión con el peronismo, que demagógicamente criticó a lo gritos algunos pasajes."><strong>2</strong><span>Macri a lo Menem (aunque más sacado): “Estamos mal, pero vamos bien”</span></a></li>

<li><a href="Macrirrelato-vs-realidad-estallaron-las-burlas-tras-el-discurso-en-el-Congreso" title="75 % del primero. Las redes sociales dan cuenta del mentiroso discurso del presidente en la apertura de las sesiones ordinarias en el Congreso."><strong>3</strong><span>Los mejores memes contra Macri después de su discurso en el Congreso</span></a></li>

<li><a href="Que-dice-la-izquierda-del-discurso-de-Macri-en-el-Congreso" title="62 % del primero. Los diputados nacionales Nicolás del Caño, Nathalia González Seligra y Romina del Plá denunciaron las variadas mentiras del presidente y la demagogia de la oposición peronista en la inauguración de las sesiones ordinarias del Parlamento."><strong>4</strong><span>Qué dice la izquierda del discurso de Macri en el Congreso</span></a></li>

<li><a href="A-pesar-de-ofrecer-salarios-de-miseria-Vidal-les-pidio-perdon-a-los-docentes" title="59 % del primero. En un discurso de fuerte impronta electoral, la gobernadora habló de que “cambió un sistema en el que siempre ganaba la política”. También se defendió de las críticas por haber difundido un video de encuentro armado como si fuera espontáneo."><strong>5</strong><span>A pesar de ofrecer salarios de miseria, Vidal les “pidió perdón” a los docentes</span></a></li>
</ul></div></div>




<div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Macri-a-lo-Menem-aunque-mas-sacado-Estamos-mal-pero-vamos-bien"><span>Macri a lo Menem (aunque más sacado): “Estamos mal, pero vamos bien”</span></a></li>

<li><a href="Felipe-Sola-un-experto-en-hacerse-el-boludo"><span>Felipe Solá: trayectoria de un experto en “hacerse el boludo”</span></a></li>

<li><a href="Extincion-de-dominio-recuperar-lo-robado-pero-sin-molestar-a-la-familia"><span>Extinción de dominio: “recuperar lo robado”... pero sin molestar a la familia </span></a></li>
</ul></div></div>

<!--< B_articulos3><div class="col-md-12 col-sm-4"><br><br><br><div class="noticias-varias"><h4>Te recomendamos</h4>
<ul class="list-unstyled">
< BOUCLE_articulos3(ARTICLES){id_mot IN # GET{palabras_clave}}{id_mot=9016}{id_article!=# ID_ARTICLE}{id_rubrique !IN 1201,1714,2653,5441,5442,5443}{par popularite}{inverse}{0,2}{doublons}>
<li><a href="# URL_ARTICLE"><span class="con-foto"># TITRE</span>
[<figure>(# LOGO_ARTICLE||image_reduire{222}||inserer_attribut{alt,# TITRE}||inserer_attribut{class,img-responsive})</figure>]
</a></li></ BOUCLE_articulos3></ul></div></div></ B_articulos3>-->


<div class="col-md-12 col-sm-4">
<br><br><br><br>



<!--3--><div class="publicidad"><a href="http://www.laizquierdadiario.com/Aca-nos-podes-encontrar" target="_blank"><img class='spip_logo spip_logos' alt='Ac&#225; nos pod&#233;s encontrar' src="local/cache-vignettes/L263xH263/arton25743-8f1ea.png?1538445008" width='263' height='263' /></a></div>
</div>
<div class="col-md-12 col-sm-4 visible-sm visible-xs"><br><br><style>
.publidad{margin-bottom: 40px;float: none;clear: both;border: 1px solid #e7e7e7;padding: 10px;background-color:#bdce3a;color: white;}
.texto h3{margin: 0 0 20px;font-size: 25px;color: #2d2c2c;font-family: SourceSansPro-Bold;}
.texto{text-align: center;}
.texto a{color: #2d2c2c;}
.icono{display: inline-flex;margin-left: 5%;margin-right: 5%;text-align: center;}
.icono a{color: #2d2c2c;font-size: 35px;margin:2px 9px;font-family: SourceSansPro-SemiBold;}
</style>

<div class="publidad">
<div class="texto">
  <a href="http://www.laizquierdadiario.com/LaIzquierdaDiario-Entucelular"><h3>La Izquierda Diario<br>en tu celular&nbsp;&nbsp;<i class="fa fa-hand-pointer-o" aria-hidden="true"></i></h3></a>
</div>
<div class="icono">
  <a href="https://api.whatsapp.com/send?phone=%225491123409864%22&text=%22Quiero%20suscribirme%20a%20La%20Izquierda%20Diario%22"><i class="fa fa-whatsapp" aria-hidden="true"></i><h5>Whatsapp</h5></a>
  <a href="https://play.google.com/store/apps/details?id=com.izquierda.diario"><i class="fa fa-android" aria-hidden="true"></i><h5>App</h5></a>
  <a href="http://www.telegram.me/LaIzquierdaDiarioNovedades"><i class="fa fa-telegram" aria-hidden="true"></i><h5>Telegram</h5></a>	
  <a href="https://telegram.me/LaIzquierdaDiarioBot"><i class="fa fa-telegram" aria-hidden="true"></i><h5>  Bot </h5></a>		 
</div><br><br></div></div> </aside> <div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='#Asamblea8M expres&#243; apoyo a la lucha de Coca-Cola y repudi&#243; a Manzur' src="local/cache-vignettes/L326xH194/arton124982-4aaab.jpg?1551485397" width='326' height='194' /></figure><h3><a href="Asamblea8M-expreso-apoyo-a-la-lucha-de-Coca-Cola-y-repudio-a-Manzur">#Asamblea8M expresó apoyo a la lucha de Coca-Cola y repudió a Manzur</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='A pesar de ofrecer salarios de miseria, Vidal les &#8220;pidi&#243; perd&#243;n&#8221; a los docentes' src="local/cache-vignettes/L326xH185/arton124963-3b9ea.jpg?1551475009" width='326' height='185' /></figure><h3><a href="A-pesar-de-ofrecer-salarios-de-miseria-Vidal-les-pidio-perdon-a-los-docentes">A pesar de ofrecer salarios de miseria, Vidal les “pidió perdón” a los docentes</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Macri a lo Menem (aunque m&#225;s sacado): &#8220;Estamos mal, pero vamos bien&#8221;' src="local/cache-vignettes/L326xH183/arton124953-4182b.jpg?1551457256" width='326' height='183' /></figure><h3><a href="Macri-a-lo-Menem-aunque-mas-sacado-Estamos-mal-pero-vamos-bien">Macri a lo Menem (aunque más sacado): “Estamos mal, pero vamos bien”</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Bregman sobre Stornelli: &#034;Estos jueces y fiscales no pueden seguir manejando la pol&#237;tica&#034;' src="local/cache-vignettes/L326xH183/arton124939-9eee1.jpg?1551446853" width='326' height='183' /></figure><h3><a href="Bregman-sobre-Stornelli-Estos-jueces-y-fiscales-no-pueden-seguir-manejando-la-politica">Bregman sobre Stornelli: "Estos jueces y fiscales no pueden seguir manejando la política"</a></h3></div>
</div></div></div> </main> <footer><div class="container-fluid main-footer"><div class="container"><div class="row main-footer-data">
<div class="col-md-3 col-sm-6"><figure class="logo-bottom"><a href="http://www.laizquierdadiario.com"><img src="squelettes/assets/images/logo_ar.svg" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure><figure class="red-internacional-bottom"><a href="http://laizquierdadiario.com/Red-Internacional/"><img src="squelettes/assets/images/red-internacional.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure><p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p></div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs"><h4>Archivo</h4><ul class="list-unstyled"><li><a href="Ediciones" target="_blank">Ediciones del día</a></li><li><a href="Ediciones-impresas" target="_blank">Ediciones impresas</a></li></ul><h4>Otras Secciones</h4><ul class="list-unstyled"><li><a href="Ciencia-y-Tecnologia">Ciencia y tecnología</a></li><li><a href="Futbol">Fútbol</a></li><li><a href="MadyGraf-ex-Donnelley">Madygraf ex-donnelley</a></li><li><a href="Cine">Cine</a></li><li><a href="Giro-a-la-Izquierda">Giro a la izquierda</a></li><li><a href="Educacion">Educación</a></li><li><a href="Historia">Historia</a></li><li><a href="Musica">Música</a></li><li><a href="Economia-Internacional">Economía internacional</a></li><li><a href="Juventud-Trabajadora">Juventud trabajadora</a></li><li><a href="Ecologia-y-Medioambiente">Ecología y Medioambiente</a></li><li><a href="Parlamentaria">Parlamentaria</a></li><li><a href="Economia-Nacional">Economía nacional</a></li><li><a href="La-Caja-Roja">La caja roja</a></li><li><a href="Pueblos-originarios">Pueblos originarios</a></li><li><a href="Fotos">Enfoque rojo</a></li><li><a href="Libertades-Democraticas">Libertades democráticas</a></li><li><a href="Salud">Salud</a></li></ul></div>
<div class="col-md-3 col-sm-12"><ul class="list-unstyled contacto"><li><a href="https://www.facebook.com/LaIzquierdaDiario/" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li><li><a href="https://twitter.com/izquierdadiario" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li><li><a href="https://www.instagram.com/izquierdadiario/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario</a></li>
<li><a href="https://www.youtube.com/user/izquierdadiario" target="_blank"><i class="fa fa-play-circle"></i>/izquierdadiario</a></li><li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li><li class="hidden-xs"><a href="tel:011-2340-9864"><i class="fa fa-phone"></i>(011) 2340 9864</a></li><li class="visible-xs"><a href=https://api.whatsapp.com/send?phone="5491123409864"&text="Quiero%20suscribirme%20a%20La%20Izquierda%20Diario"><i class="fa fa-phone"></i> Suscribirse por Whatsapp</a></li><li><a href="spip.php?page=gacetilla-portada" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li><li><a href="https://groups.google.com/forum/#!forum/laizquierdadiario/join" target="_blank"><i class="fa fa-envelope-o"></i>Suscripción por correo</a></li><li><a href="RSS" target="_blank"><i class="fa fa-rss"></i>RSS</a></li><li><a href="mailto:contacto@laizquierdadiario.com" target="_blank"><i class="fa fa-envelope"></i>Contacto</a></li>
<li class="visible-xs">
<!--<li class="visible-xs"><a href="whatsapp://send?text=< INCLURE{fond=2016_portada_whatsapp}>" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a></li>-->
<!--<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>-->
<a href="spip.php?page=gacetilla_portada_whatsapp" target="_blank"><i class="fa fa-whatsapp"></i>Enviar principales noticias </a>
</li>
<li class="visible-xs">
<a href="spip.php?page=gacetilla_portada_telegram" target="_blank"><i class="fa fa-telegram"></i>Enviar principales noticias </a>
</li>
<!-- <a href="tg://msg?text=< INCLURE{fond=2016_portada_telegram_footer}>" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i>Enviar principales noticias </a></li> -->
<li class="visible-xs"><a href="Ediciones-impresas"><i class="fa fa-file-text-o"></i>Ediciones impresas</a></li></ul></div></div></div></div>
<div class="container"><p class="copyright text-center"><span>© 2018 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p></div></footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script></body></html><!--ar-->